
<!DOCTYPE html>
<html lang="sr" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "128";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined') {
sw = sw + '?appId='+OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
</script>
<meta charset="utf-8" />
<title>Policija i studenti nastavljaju sukobe oko opkoljenog univerziteta u Hong Kongu</title>
<meta name="title" content="Policija i studenti nastavljaju sukobe oko opkoljenog univerziteta u Hong Kongu" />
<meta name="description" content="" />
<meta name="keywords" content="voa, voice of america, voanews, voanews,voianews, english news, voa special english, special english, voa官网, voanews.com, china, iran the voice of america, syria, голос америки, 美国之音" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="164018356324" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://morigin.voanews.eu/a/5170267.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Glas Amerike" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5170300.ltr" />
<meta content="Policija i studenti nastavljaju sukobe oko opkoljenog univerziteta u Hong Kongu" property="og:title" />
<meta content="Odmeravanje snaga sa policijom nastavljeno je, dok je na stotine honkoških studenata zaključano na univerzitetu u kom su se zabarikadirali prole nedelje.
Više sporadičnih, ali intenzivnih sukoba pol" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.glasamerike.net/a/policija-u-hong-kongu-i-studenti-nastavljaju-sukobe-oko-opkoljenog-univerziteta/5170300.html" property="og:url" />
<meta content="Glas Amerike" property="og:site_name" />
<meta content="https://www.facebook.com/otvorenistudio" property="article:publisher" />
<meta content="https://gdb.voanews.com/b4f4558c-5aa3-4478-bdf5-ff14008fb8bc_cx0_cy4_cw0_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="242114202920708" property="fb:app_id" />
<meta content="Vilijam Galo" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Otvorenistudio" name="twitter:site" />
<meta content="https://gdb.voanews.com/b4f4558c-5aa3-4478-bdf5-ff14008fb8bc_cx0_cy4_cw0_w1200_r1_s.jpg" name="twitter:image" />
<meta content="Aktuelno, Globalne teme" name="news_keywords" /> <link rel="amphtml" href="https://www.glasamerike.net/amp/5170300.html" />
<script type="application/ld+json">{"articleSection":"Aktuelno","headline":"Policija i studenti nastavljaju sukobe oko opkoljenog univerziteta u Hong Kongu","inLanguage":"sr-Latn-CS","keywords":"Aktuelno, Globalne teme","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"Vilijam Galo"},"datePublished":"2019-11-18","dateModified":"2019-11-18 12:45:22Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.glasamerike.net/Content/responsive/VOA/sr-Latn-CS/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.glasamerike.net","sameAs":["https://facebook.com/otvorenistudio","https://twitter.com/otvorenistudio","https://www.youtube.com/user/otvorenistudio"],"name":"Glas Amerike","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.glasamerike.net/a/policija-u-hong-kongu-i-studenti-nastavljaju-sukobe-oko-opkoljenog-univerziteta/5170300.html","url":"https://www.glasamerike.net/a/policija-u-hong-kongu-i-studenti-nastavljaju-sukobe-oko-opkoljenog-univerziteta/5170300.html","description":"Odmeravanje snaga sa policijom nastavljeno je, dok je na stotine honkoških studenata zaključano na univerzitetu u kom su se zabarikadirali prole nedelje.\r\n Više sporadičnih, ali intenzivnih sukoba pol","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/b4f4558c-5aa3-4478-bdf5-ff14008fb8bc_cx0_cy4_cw0_w1080_h608.jpg"},"name":"Policija i studenti nastavljaju sukobe oko opkoljenog univerziteta u Hong Kongu"}</script>
<link href="/Content/responsive/VOA/sr-Latn-CS/VOA-sr-Latn-CS.css?&amp;av=7.35.0.0&amp;cb=128" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=7.35.0.0&amp;cb=128"></script>
<script src="/Scripts/responsive/loader.b?v=UYomEtLNze7QR96f9azgfP-779Q3vZeDTnoE51TMDkE1&amp;av=7.35.0.0&amp;cb=128"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Serbian",language_service:"VOA Serbian",short_language_service:"SER",property_id:"480",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Policija i studenti nastavljaju sukobe oko opkoljenog univerziteta u Hong Kongu",page_type:"article",page_name:"Policija i studenti nastavljaju sukobe oko opkoljenog univerziteta u Hong Kongu",short_headline:"Policija i studenti nastavljaju sukobe oko opkoljenog univerziteta u Hon...",long_headline:"Policija i studenti nastavljaju sukobe oko opkoljenog univerziteta u Hong Kongu",headline:"Policija i studenti nastavljaju sukobe oko opkoljenog univerziteta u Hong Kongu",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.glasamerike.net/a/policija-u-hong-kongu-i-studenti-nastavljaju-sukobe-oko-opkoljenog-univerziteta/5170300.html",domain:"www.glasamerike.net",pub_year:"2019",pub_month:"11",pub_day:"18",pub_hour:"09",pub_minute:"43",pub_weekday:"Monday",dateline:"HONG KONG",byline:"Galo, Vilijam",categories:"aktuelno,aktuelno-svet",tags:"",slug:"policija-u-hong-kongu-i-studenti-nastavljaju-sukobe-oko-opkoljenog-univerziteta",section:"aktuelno",english_section:"aktuelno",article_uid:"5170300"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaserbian-bbgprod-bbgentityvoa-bbgunitvoaserbian/1/G.4--NS/1915434706?pageName=voa%3aser%3ar%3aarticle%3apolicija%20i%20studenti%20nastavljaju%20sukobe%20oko%20opkoljenog%20univerziteta%20u%20hong%20kongu&amp;c6=policija%20i%20studenti%20nastavljaju%20sukobe%20oko%20opkoljenog%20univerziteta%20u%20hong%20kongu&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.glasamerike.net&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=policija%20i%20studenti%20nastavljaju%20sukobe%20oko%20opkoljenog%20univerziteta%20u%20hong%20kongu&amp;v7=D=c7&amp;c16=voa%20serbian&amp;v16=D=c16&amp;c5=aktuelno&amp;v5=D=c5&amp;ch=serbian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5170300&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Linkovi</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Idi na glavni sadržaj</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Idi na glavnu navigaciju</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Idi na pretragu</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Sledeća">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Sledeća</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Zatvorite">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Zatvorite</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Prethodna">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Prethodna</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Sledeća">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Sledeća</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Otkažite">
<span class="btn__text ">Otkažite</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/sr-Latn-CS/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/sr-Latn-CS/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Jezici</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/otvorenistudio" title="Pratite nas na Facebooku" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/otvorenistudio" title="Pratite nas na Twitteru" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/otvorenistudio" title="Pratite naš YouTube kanal" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">Pretraga</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="pretraga..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Pretraga" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Pretraga</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Internet TV" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Internet TV</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.glasamerike.net/">NASLOVNA</a> </li>
<li class=" collapsible item">
<span class="handler">
RUBRIKE
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2086">AMERIKA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2079">BALKAN</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2087">GLOBALNE TEME</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2080">EKONOMIJA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2083">NAUKA I TEHNOLOGIJA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2081">MEDICINA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2078">KULTURA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2084">DRUŠTVO</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2085">SPORT</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2082">INTERVJU</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
TV PROGRAM
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2172">Otvoreni studio</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2170">Vikend studio</a>
</li>
</ul>
</div>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/z/3518">FOTO</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Još</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-114">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-114">VOA Serbian TV</a>
<h3 class="section-head">Poslednja emisija</h3>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Uskoro na programu</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >22:00 - 22:30</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Otvoreni Studio</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Još TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.glasamerike.net/tv/schedule/">Program Index</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">Pretraga</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="pretraga..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Pretraga" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Pretraga</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Prethodna">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Prethodna</span>
</a>
<a role="button" href="#" title="Sledeća">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Sledeća</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Najnovije</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Više">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Prethodna">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Prethodna</span>
</a>
<a role="button" href="#" title="Sledeća">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Sledeća</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Više">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5170300&amp;SiteId=435&amp;r=1451666140&amp;it=0&amp;pd=20191118094321" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5170300" data-lt-siteId="435" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5170300&amp;SiteId=435&amp;r=1451666140&amp;it=0&amp;pd=20191118094321" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5170300" data-lt-siteId="435" />
</noscript>
<div class="category">
<a class="" href="/z/2077">Aktuelno</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title" >
Policija i studenti nastavljaju sukobe oko opkoljenog univerziteta u Hong Kongu
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-11-18T10:43:21+01:00">
18 novembar, 2019
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item" >
<a class="links__item-link" href="/author/vilijam-galo/$k__p" title="Vilijam Galo">Vilijam Galo</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/b4f4558c-5aa3-4478-bdf5-ff14008fb8bc_cx0_cy4_cw0_w250_r1_s.jpg" itemprop="url" alt="Policajci hapse demonstranta u blizini Politehničkog univerziteta u Hong Kongu, u ponedeljak, 18. novembra 2019." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >Policajci hapse demonstranta u blizini Politehničkog univerziteta u Hong Kongu, u ponedeljak, 18. novembra 2019.</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Podelite</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.glasamerike.net%2fa%2fpolicija-u-hong-kongu-i-studenti-nastavljaju-sukobe-oko-opkoljenog-univerziteta%2f5170300.html"
title="Objavi na Facebooku" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.glasamerike.net%2fa%2fpolicija-u-hong-kongu-i-studenti-nastavljaju-sukobe-oko-opkoljenog-univerziteta%2f5170300.html&amp;text=Policija+i+studenti+nastavljaju+sukobe+oko+opkoljenog+univerziteta+u+Hong+Kongu"
title="Objavi na Twitteru" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.glasamerike.net%2fa%2fpolicija-u-hong-kongu-i-studenti-nastavljaju-sukobe-oko-opkoljenog-univerziteta%2f5170300.html&amp;subject=Policija i studenti nastavljaju sukobe oko opkoljenog univerziteta u Hong Kongu"
title="Pošaljite e-mailom"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Još opcija" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.glasamerike.net" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Policija i studenti nastavljaju sukobe oko opkoljenog univerziteta u Hong Kongu
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.glasamerike.net%2fa%2fpolicija-u-hong-kongu-i-studenti-nastavljaju-sukobe-oko-opkoljenog-univerziteta%2f5170300.html"
title="Objavi na Facebooku" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.glasamerike.net%2fa%2fpolicija-u-hong-kongu-i-studenti-nastavljaju-sukobe-oko-opkoljenog-univerziteta%2f5170300.html&amp;text=Policija+i+studenti+nastavljaju+sukobe+oko+opkoljenog+univerziteta+u+Hong+Kongu"
title="Objavi na Twitteru" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.glasamerike.net%2fa%2fpolicija-u-hong-kongu-i-studenti-nastavljaju-sukobe-oko-opkoljenog-univerziteta%2f5170300.html&amp;subject=Policija i studenti nastavljaju sukobe oko opkoljenog univerziteta u Hong Kongu"
title="Pošaljite e-mailom"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Još opcija" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-comments">
<a href="#comments" class="">
<span class="ico ico-comment"></span><span class="btn__text">Komentari</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<span class="dateline">HONG KONG —&nbsp;</span>
<p>Odmeravanje snaga sa policijom nastavljeno je, dok je na stotine honkoških studenata zaključano na univerzitetu u kom su se zabarikadirali prole nedelje.</p>
<p>Više sporadičnih, ali intenzivnih sukoba policije i studenata dogodilo se tokom poslednja 24 sata. Policija je povremeno pokušavala da probije barikade demonstranata, ali su je studenti odbijali &quot;molotovljevim koktelima&quot; i drugim improvizovanim oružjem. </p>
<p>Rano u ponedeljak, desetine studenata pokušalo je da peške napusti opkoljeni kampus, ali policija ih je dočekala suzavacem. Prema izveštajima lokalnih medija, neki studenti su uspeli da pobegnu, dok su drugi bili potisnuti nazad u kampus.</p><div class="row" data-owner-ct="Article" data-inline="False">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block size-3 also-read horizontal has-img ">
<a href="/a/univerzitet-u-hong-kongu-poput-tvr%C4%91ave-sukobi-policije-i-demonstranata/5169418.html" title="Policija u Hong Kongu upozorava da će pucati u antivladine demonstrante">
<div class="img-wrap also-read__img">
<div class="thumb thumb16_9">
/**/
/**/
<img data-src="https://gdb.voanews.com/1ab4f3b5-f841-4df2-8d72-c20b81a24d77_cx0_cy10_cw0_w100_r1.jpg" alt="Policajci se spremaju da pucaju u demonstrante na Politehničkom univerzitetu u Hong Kongu" />
</div>
</div>
</a> <div class="content also-read__body">
<a href="/a/univerzitet-u-hong-kongu-poput-tvr%C4%91ave-sukobi-policije-i-demonstranata/5169418.html" title="Policija u Hong Kongu upozorava da će pucati u antivladine demonstrante">
<span class="also-read__text--label">
Ne propustite:
</span>
<h4 class="media-block__title also-read__text p-0">
Policija u Hong Kongu upozorava da će pucati u antivladine demonstrante
</h4>
</a>
</div>
</div>
</div>
</div>
<p>Manje grupe ljudi pokušale su i kasnije u ponedeljak da napuste kampus, ali ih je policija takođe dočekala suzavcem.</p>
<p>Ranije u ponedeljak, reporter Glasa Amerike video je kako policija privodi na desetine studenata, kojima su ruke bile vezane plastičnim vezicama. Neki od njih su prošli ispred novinara, dok su odvođeni ka policijskim maricama.</p>
<p>Hiljade policajaca, od kojih mnogi u opremi za razbijanje demonstracija, opkolilo je kampus honkoškog Politehničkog univerziteta tokom poslednjih dana, upozoravajući studente da bace oružje. Ali, najžešća grupa demonstranata nije pokazivala znake da će se predati. Studenti u protestu koji su u kontaktu sa svojim kolegama unutar kampusa rekli su Glasu Amerike da bi tamo moglo da bude njih nekoliko stotina.</p>
<p>Policija je ranije saopštila da studente hapsi zbog učešća u nemirima.</p>
<p>Nije jasno koliko ih je uhapšeno. Broj eventualnih žrtava takođe nije jasan. Policija je u nedelju upozorila da bi mogla da upotrebi i smrtonosnu silu, ukoliko napadi na nju budu nastavljeni. Lokalni mediji izveštavaju da je bojeva municija korišćena u nekoliko slučajeva.</p>
<p>Ovi sukobi najžešći su oblici nasilja otkako su izbili antivladini protesti u Hong Kongu pre pet meseci.</p><div class="row" data-owner-ct="Article" data-inline="False">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block size-3 also-read horizontal has-img ">
<a href="/a/hong-kong-na-ivici-potpunog-kolapsa-/5162790.html" title="Hong Kong na &quot;ivici potpunog kolapsa&quot;">
<div class="img-wrap also-read__img">
<div class="thumb thumb16_9">
/**/
/**/
<img data-src="https://gdb.voanews.com/8601D5D0-3541-4203-A0D4-2B9CC0056637_cx0_cy6_cw0_w100_r1.jpg" alt="Sukob demonstranata i policije na Kineskom univerzitetu u Hong Kongu, 12. novembar 2019. (Foto: Reuters/Tyrone Siu)" />
</div>
</div>
</a> <div class="content also-read__body">
<a href="/a/hong-kong-na-ivici-potpunog-kolapsa-/5162790.html" title="Hong Kong na &quot;ivici potpunog kolapsa&quot;">
<span class="also-read__text--label">
Ne propustite:
</span>
<h4 class="media-block__title also-read__text p-0">
Hong Kong na &quot;ivici potpunog kolapsa&quot;
</h4>
</a>
</div>
</div>
</div>
</div>
<p>Tokom noći, policija je napredovala u talasima, ispaljujući suzavac i koristeći vodene topove, dok su demonstranti uzvraćali zapaljivim bocama benzina i drugim improvizovanim oružjem. U jednom trenutku, jedno policijsko oklopno vozilo potpuno je bilo zahvaćeno vatrom.</p>
<p>Policija je takođe i na ulicama izvan kampusa ušla u sukobe s demonstrantima, od kojih su neki, čini se, pokušali da priteknu u pomoć i izvuku opkoljene studente. Preko društvenih mreža upućuju se pozivi građanima Hong Konga da krenu iz svih pravaca i pomognu da se oslobode studenti.</p>
</div>
<ul>
</ul>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">Facebook Forum</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://www.glasamerike.net/a/policija-u-hong-kongu-i-studenti-nastavljaju-sukobe-oko-opkoljenog-univerziteta/5170300.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">Povezani članci</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/univerzitet-u-hong-kongu-poput-tvr%C4%91ave-sukobi-policije-i-demonstranata/5169418.html" class="img-wrap" title="Policija u Hong Kongu upozorava da će pucati u antivladine demonstrante">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/1ab4f3b5-f841-4df2-8d72-c20b81a24d77_cx0_cy10_cw0_w33_r1.jpg" src="" alt="Policija u Hong Kongu upozorava da će pucati u antivladine demonstrante">
</div>
</a>
<div class="content">
<a href="/a/univerzitet-u-hong-kongu-poput-tvr%C4%91ave-sukobi-policije-i-demonstranata/5169418.html" >
<h4 class="media-block__title">
<span class="title">Policija u Hong Kongu upozorava da će pucati u antivladine demonstrante</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/hong-kong-na-ivici-potpunog-kolapsa-/5162790.html" class="img-wrap" title="Hong Kong na &quot;ivici potpunog kolapsa&quot;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/8601D5D0-3541-4203-A0D4-2B9CC0056637_cx0_cy6_cw0_w33_r1.jpg" src="" alt="Hong Kong na &quot;ivici potpunog kolapsa&quot;">
</div>
</a>
<div class="content">
<a href="/a/hong-kong-na-ivici-potpunog-kolapsa-/5162790.html" >
<h4 class="media-block__title">
<span class="title">Hong Kong na &quot;ivici potpunog kolapsa&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/demonstranti-u-hong-kongu-demolirali-stanicu-metroa-i-upali-u-tr%C5%BEni-centar/5159878.html" class="img-wrap" title="Demonstranti u Hong Kongu demolirali stanicu metroa i upali u tržni centar">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/cb8eacd5-4487-405a-b5ac-efc069937ba5_w33_r1.jpg" src="" alt="Demonstranti u Hong Kongu demolirali stanicu metroa i upali u tržni centar">
</div>
</a>
<div class="content">
<a href="/a/demonstranti-u-hong-kongu-demolirali-stanicu-metroa-i-upali-u-tr%C5%BEni-centar/5159878.html" >
<h4 class="media-block__title">
<span class="title">Demonstranti u Hong Kongu demolirali stanicu metroa i upali u tržni centar</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/hong-kong-policija-protesti-demonstranti-sukobi/5149938.html" class="img-wrap" title="Hong Kong ponovo poprište sukoba policije i demonstranata">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/FC494DC2-5353-4869-9C2C-C05108AE07C3_cx0_cy3_cw0_w33_r1.jpg" src="" alt="Hong Kong ponovo poprište sukoba policije i demonstranata">
</div>
</a>
<div class="content">
<a href="/a/hong-kong-policija-protesti-demonstranti-sukobi/5149938.html" >
<h4 class="media-block__title">
<span class="title">Hong Kong ponovo poprište sukoba policije i demonstranata</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/demonstranti-u-hong-kongu-prkose-policiji-nedozvoljenim-mar%C5%A1om/5131409.html" class="img-wrap" title="Demonstranti u Hong Kongu prkose policiji nedozvoljenim maršom">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/f4f801cd-8ede-4c9b-8530-b75ce3fc854b_w33_r1.jpg" src="" alt="Demonstranti u Hong Kongu prkose policiji nedozvoljenim maršom">
</div>
</a>
<div class="content">
<a href="/a/demonstranti-u-hong-kongu-prkose-policiji-nedozvoljenim-mar%C5%A1om/5131409.html" >
<h4 class="media-block__title">
<span class="title">Demonstranti u Hong Kongu prkose policiji nedozvoljenim maršom</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/nemiri-potresaju-hong-kong-uhap%C5%A1ene-desetine-demonstranata/5112407.html" class="img-wrap" title="Kineski vojnici upozoravaju demonstrante dok nemiri potresaju Hong Kong">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/9F654563-4A43-4EAE-A85F-4B7DE6910F6F_w33_r1.jpg" src="" alt="Kineski vojnici upozoravaju demonstrante dok nemiri potresaju Hong Kong">
</div>
</a>
<div class="content">
<a href="/a/nemiri-potresaju-hong-kong-uhap%C5%A1ene-desetine-demonstranata/5112407.html" >
<h4 class="media-block__title">
<span class="title">Kineski vojnici upozoravaju demonstrante dok nemiri potresaju Hong Kong</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/nasillje-na-protestima-u-hong-kongu/5111726.html" class="img-wrap" title="Paralisan saobraćaj i zatvoreni objekti posle nasilne noći u Hong Kongu">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/1D0F8F2E-36AE-4C95-835E-B1A38367FA12_w33_r1.jpg" src="" alt="Paralisan saobraćaj i zatvoreni objekti posle nasilne noći u Hong Kongu">
</div>
</a>
<div class="content">
<a href="/a/nasillje-na-protestima-u-hong-kongu/5111726.html" >
<h4 class="media-block__title">
<span class="title">Paralisan saobraćaj i zatvoreni objekti posle nasilne noći u Hong Kongu</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/vojna-parada-u-pekingu-nasilje-u-hong-kongu/5106279.html" class="img-wrap" title="Godišnjica Narodne Republike Kine: Parada u Pekingu, nasilje u Hong Kongu">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/11DE9054-17DC-4DED-A3A5-0FF7D56C61D7_cx0_cy3_cw0_w33_r1.jpg" src="" alt="Godišnjica Narodne Republike Kine: Parada u Pekingu, nasilje u Hong Kongu">
</div>
</a>
<div class="content">
<a href="/a/vojna-parada-u-pekingu-nasilje-u-hong-kongu/5106279.html" >
<h4 class="media-block__title">
<span class="title">Godišnjica Narodne Republike Kine: Parada u Pekingu, nasilje u Hong Kongu</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/demonstranti-u-hong-kongu-demolirali-metro-stanicu-zapalili-kinesku-zastavu/5093841.html" class="img-wrap" title="Demonstranti u Hong Kongu upali u tržni centar, pocepali kinesku zastavu">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/a2754577-2953-4944-ad83-d4abd8efbe77_w33_r1.jpg" src="" alt="Demonstranti u Hong Kongu upali u tržni centar, pocepali kinesku zastavu">
</div>
</a>
<div class="content">
<a href="/a/demonstranti-u-hong-kongu-demolirali-metro-stanicu-zapalili-kinesku-zastavu/5093841.html" >
<h4 class="media-block__title">
<span class="title">Demonstranti u Hong Kongu upali u tržni centar, pocepali kinesku zastavu</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/novi-sukobi-demonstranata-i-policije-na-ulicama-hong-konga/5084302.html" class="img-wrap" title="Novi sukobi demonstranata i policije na ulicama Hong Konga">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/64dcc64b-6808-449f-84a8-7e44b3ec41b3_w33_r1.jpg" src="" alt="Novi sukobi demonstranata i policije na ulicama Hong Konga">
</div>
</a>
<div class="content">
<a href="/a/novi-sukobi-demonstranata-i-policije-na-ulicama-hong-konga/5084302.html" >
<h4 class="media-block__title">
<span class="title">Novi sukobi demonstranata i policije na ulicama Hong Konga</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/hong-kong-protesti/5083685.html" class="img-wrap" title="Hong Kong: Policija sprečavala sukobe demonstranata">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/E3132517-5DD0-416D-A9F2-1F94D55F0761_w33_r1.jpg" src="" alt="Hong Kong: Policija sprečavala sukobe demonstranata">
</div>
</a>
<div class="content">
<a href="/a/hong-kong-protesti/5083685.html" >
<h4 class="media-block__title">
<span class="title">Hong Kong: Policija sprečavala sukobe demonstranata</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/demonstranti-u-hong-kongu-mar%C5%A1irali-do-ameri%C4%8Dkog-konzulata/5074876.html" class="img-wrap" title="Demonstranti pozvali Trampa da &quot;oslobodi&quot; Hong Kong">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/48562f63-4e50-4b77-a451-368b3351eb96_w33_r1.jpg" src="" alt="Demonstranti pozvali Trampa da &quot;oslobodi&quot; Hong Kong">
</div>
</a>
<div class="content">
<a href="/a/demonstranti-u-hong-kongu-mar%C5%A1irali-do-ameri%C4%8Dkog-konzulata/5074876.html" >
<h4 class="media-block__title">
<span class="title">Demonstranti pozvali Trampa da &quot;oslobodi&quot; Hong Kong</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/povu%C4%8Den-zakon-o-izru%C4%8Denju-u-hong-kongu/5069263.html" class="img-wrap" title="Liderka Hong Konga povukla zakon o izručenju, demonstranti kažu &quot;prekasno&quot;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/76395F41-0FC7-46A8-A776-04B046160D15_w33_r1.jpg" src="" alt="Liderka Hong Konga povukla zakon o izručenju, demonstranti kažu &quot;prekasno&quot;">
</div>
</a>
<div class="content">
<a href="/a/povu%C4%8Den-zakon-o-izru%C4%8Denju-u-hong-kongu/5069263.html" >
<h4 class="media-block__title">
<span class="title">Liderka Hong Konga povukla zakon o izručenju, demonstranti kažu &quot;prekasno&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/nasilje-na-protestima-u-hong-kongu/5056120.html" class="img-wrap" title="Policija suzavcem i vodenim topovima na demonstrante u Hong Kongu">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/7ABAA50B-8945-46AE-9AFF-759A6D544C76_w33_r1.jpg" src="" alt="Policija suzavcem i vodenim topovima na demonstrante u Hong Kongu">
</div>
</a>
<div class="content">
<a href="/a/nasilje-na-protestima-u-hong-kongu/5056120.html" >
<h4 class="media-block__title">
<span class="title">Policija suzavcem i vodenim topovima na demonstrante u Hong Kongu</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/hong-kong-sukobi-suzavac/5055505.html" class="img-wrap" title="Hong Kong: Policija koristila suzavac u razbijanju protesta">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/FE033FD1-44A5-4533-AF32-CDDE6EA5B5BB_cx0_cy10_cw0_w33_r1.jpg" src="" alt="Hong Kong: Policija koristila suzavac u razbijanju protesta">
</div>
</a>
<div class="content">
<a href="/a/hong-kong-sukobi-suzavac/5055505.html" >
<h4 class="media-block__title">
<span class="title">Hong Kong: Policija koristila suzavac u razbijanju protesta</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/desetine-hiljada-ljudi-na-mirnom-protestu-u-hong-kongu/5046753.html" class="img-wrap" title="Stotine hiljada ljudi na mirnom protestu u Hong Kongu">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/A01497CC-0824-4216-A665-0FDE0D8F44ED_cx0_cy10_cw0_w33_r1.jpg" src="" alt="Stotine hiljada ljudi na mirnom protestu u Hong Kongu">
</div>
</a>
<div class="content">
<a href="/a/desetine-hiljada-ljudi-na-mirnom-protestu-u-hong-kongu/5046753.html" >
<h4 class="media-block__title">
<span class="title">Stotine hiljada ljudi na mirnom protestu u Hong Kongu</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/hong-kong-protesti-kina/5046049.html" class="img-wrap" title="Hong Kong: Jedan grad, dva protesta">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/C186F2D5-9D76-4139-9632-2981AB48E5DA_cx0_cy8_cw0_w33_r1.jpg" src="" alt="Hong Kong: Jedan grad, dva protesta">
</div>
</a>
<div class="content">
<a href="/a/hong-kong-protesti-kina/5046049.html" >
<h4 class="media-block__title">
<span class="title">Hong Kong: Jedan grad, dva protesta</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/sudska-odluka-ograni%C4%8Dava-antivladine-proteste-na-aerodromu-u-hong-kongu/5041511.html" class="img-wrap" title="Sudska odluka ograničava proteste na aerodromu u Hong Kongu">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/90878947-2e8d-4556-a8dc-c8153dd4a619_w33_r1.jpg" src="" alt="Sudska odluka ograničava proteste na aerodromu u Hong Kongu">
</div>
</a>
<div class="content">
<a href="/a/sudska-odluka-ograni%C4%8Dava-antivladine-proteste-na-aerodromu-u-hong-kongu/5041511.html" >
<h4 class="media-block__title">
<span class="title">Sudska odluka ograničava proteste na aerodromu u Hong Kongu</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/demonstranti-u-hong-kongu-ponovo-blokirali-aerodrom/5040139.html" class="img-wrap" title="Sukobi na aerodromu u Hong Kongu, Tramp tvrdi da Kina šalje vojsku na granicu">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/D80DB0E7-0629-4E8D-B2DF-74222DFE6D0B_cx0_cy11_cw0_w33_r1.jpg" src="" alt="Sukobi na aerodromu u Hong Kongu, Tramp tvrdi da Kina šalje vojsku na granicu">
</div>
</a>
<div class="content">
<a href="/a/demonstranti-u-hong-kongu-ponovo-blokirali-aerodrom/5040139.html" >
<h4 class="media-block__title">
<span class="title">Sukobi na aerodromu u Hong Kongu, Tramp tvrdi da Kina šalje vojsku na granicu</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/hong-kong-protesti-blokada-aerodrom/5038667.html" class="img-wrap" title="Hong Kong: Protesti i blokada aerodroma">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/61507BCF-1BF7-4CD6-98CD-55493580A62E_cx0_cy6_cw0_w33_r1.jpg" src="" alt="Hong Kong: Protesti i blokada aerodroma">
</div>
</a>
<div class="content">
<a href="/a/hong-kong-protesti-blokada-aerodrom/5038667.html" >
<h4 class="media-block__title">
<span class="title">Hong Kong: Protesti i blokada aerodroma</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/hiljade-prostesotvalo-u-hong-kongu-uprkos-zabrani-policije/5037540.html" class="img-wrap" title="Hiljade protestovale u Hong Kongu uprkos zabrani policije">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/95857ab6-a905-4061-8ca2-4b357d13caac_w33_r1.jpg" src="" alt="Hiljade protestovale u Hong Kongu uprkos zabrani policije">
</div>
</a>
<div class="content">
<a href="/a/hiljade-prostesotvalo-u-hong-kongu-uprkos-zabrani-policije/5037540.html" >
<h4 class="media-block__title">
<span class="title">Hiljade protestovale u Hong Kongu uprkos zabrani policije</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/kina-upozorila-demonstrante-da-se-ne-igraju-s-vatrom-/5031174.html" class="img-wrap" title="Kina upozorila demonstrante da se &quot;ne igraju s vatrom&quot;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/57D1686F-8DB8-4279-A623-BEE295A4A44D_cx0_cy5_cw0_w33_r1.jpg" src="" alt="Kina upozorila demonstrante da se &quot;ne igraju s vatrom&quot;">
</div>
</a>
<div class="content">
<a href="/a/kina-upozorila-demonstrante-da-se-ne-igraju-s-vatrom-/5031174.html" >
<h4 class="media-block__title">
<span class="title">Kina upozorila demonstrante da se &quot;ne igraju s vatrom&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/hong-kong-protesti-nemiri-strajk-suzavac/5029637.html" class="img-wrap" title="Hong Kong: Suzavac, protest i generalni štrajk">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/6DE1F099-B452-4807-9EC3-AA33D82B95E4_cx0_cy1_cw0_w33_r1.jpg" src="" alt="Hong Kong: Suzavac, protest i generalni štrajk">
</div>
</a>
<div class="content">
<a href="/a/hong-kong-protesti-nemiri-strajk-suzavac/5029637.html" >
<h4 class="media-block__title">
<span class="title">Hong Kong: Suzavac, protest i generalni štrajk</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Pratite nas
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/otvorenistudio" title="Pratite nas na Facebooku" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/otvorenistudio" title="Pratite nas na Twitteru" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/otvorenistudio" title="Pratite naš YouTube kanal" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
TV PROGRAMI
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2172">Otvoreni Studio</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2170">Vikend studio</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
INFORMACIJE
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3924.html">O nama</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3926.html">Kontakt</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3925.html">Privatnost</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
AKTUELNO
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2086">Amerika</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2087">Globalne teme</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2079">Balkan</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2082">Intervju</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2083">Nauka i tehnologija</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2081">Medicina</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2078">Kultura</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2085">Sport</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=128" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5170300",
"apiType": "1",
"isEmbedded": "0",
"culture": "sr-Latn-CS",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.glasamerike.net"
};
</script>
</body>
</html>