
<!DOCTYPE html>
<html lang="sr" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/sr-Latn-CS/VOA-sr-Latn-CS.css?&amp;av=0.1.0.0&amp;cb=151" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "151";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Elp i Amazon onemogućili preuzimanje i upotrebu aplikacije Parler</title>
<meta name="title" content="Elp i Amazon onemogućili preuzimanje i upotrebu aplikacije Parler" />
<meta name="description" content="Tehnološke kompanije Epl (Apple Inc.) i Amazon (Amazon.com) onemogućile su korisnicima preuzimanje aplikacije društvene mreže Parler sa svojih servisa.
Postupak je obrazložen time što njeni administratori nisu preuzeli adekvatne mere kako bi sprečili postavljanje objava koje pozivaju na..." />
<meta name="keywords" content="Aktuelno, Društvo, Amerika, Izbori u SAD 2020." />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="164018356324" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.glasamerike.net/a/parler-konzervativna-mreza-suspenzija/5731867.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Glas Amerike" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5731867.ltr" />
<meta content="Elp i Amazon onemogućili preuzimanje i upotrebu aplikacije Parler" property="og:title" />
<meta content="Tehnološke kompanije Epl (Apple Inc.) i Amazon (Amazon.com) onemogućile su korisnicima preuzimanje aplikacije društvene mreže Parler sa svojih servisa.
Postupak je obrazložen time što njeni administratori nisu preuzeli adekvatne mere kako bi sprečili postavljanje objava koje pozivaju na..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.glasamerike.net/a/parler-konzervativna-mreza-suspenzija/5731867.html" property="og:url" />
<meta content="Glas Amerike" property="og:site_name" />
<meta content="https://www.facebook.com/otvorenistudio" property="article:publisher" />
<meta content="https://gdb.voanews.com/d0299944-e0ce-4571-b2cc-e71e07c97431_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="242114202920708" property="fb:app_id" />
<meta content="Glas Amerike" name="Author" />
<meta content="Rojters" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Otvorenistudio" name="twitter:site" />
<meta content="https://gdb.voanews.com/d0299944-e0ce-4571-b2cc-e71e07c97431_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://www.glasamerike.net/amp/parler-konzervativna-mreza-suspenzija/5731867.html" />
<script type="application/ld+json">{"articleSection":"Izbori u SAD 2020.","headline":"Elp i Amazon onemogućili preuzimanje i upotrebu aplikacije Parler","inLanguage":"sr-Latn-CS","keywords":"Aktuelno, Društvo, Amerika, Izbori u SAD 2020.","author":[{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"Glas Amerike"},{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"Rojters"}],"datePublished":"2021-01-10","dateModified":"2021-01-10 15:49:23Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.glasamerike.net/Content/responsive/VOA/sr-Latn-CS/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.glasamerike.net","sameAs":["https://facebook.com/otvorenistudio","https://twitter.com/otvorenistudio","https://www.youtube.com/user/otvorenistudio"],"name":"Elp i Amazon onemogućili preuzimanje i upotrebu aplikacije Parler","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.glasamerike.net/a/parler-konzervativna-mreza-suspenzija/5731867.html","url":"https://www.glasamerike.net/a/parler-konzervativna-mreza-suspenzija/5731867.html","description":"Tehnološke kompanije Epl (Apple Inc.) i Amazon (Amazon.com) onemogućile su korisnicima preuzimanje aplikacije društvene mreže Parler sa svojih servisa.\r\n Postupak je obrazložen time što njeni administratori nisu preuzeli adekvatne mere kako bi sprečili postavljanje objava koje pozivaju na...","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/d0299944-e0ce-4571-b2cc-e71e07c97431_w1080_h608.jpg"},"name":"Elp i Amazon onemogućili preuzimanje i upotrebu aplikacije Parler"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=151"></script>
<script src="/Scripts/responsive/loader.b?v=0n9qr4Q--Tl-jeZDMwtgde7i74L-1jyVwcOtkMlCDSw1&amp;av=0.1.0.0&amp;cb=151"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Serbian",language_service:"VOA Serbian",short_language_service:"SER",property_id:"480",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Elp i Amazon onemogućili preuzimanje i upotrebu aplikacije Parler",page_type:"article",page_name:"Elp i Amazon onemogućili preuzimanje i upotrebu aplikacije Parler",short_headline:"Elp i Amazon onemogućili preuzimanje i upotrebu aplikacije Parler",long_headline:"Elp i Amazon onemogućili preuzimanje i upotrebu aplikacije Parler",headline:"Elp i Amazon onemogućili preuzimanje i upotrebu aplikacije Parler",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.glasamerike.net/a/parler-konzervativna-mreza-suspenzija/5731867.html",domain:"www.glasamerike.net",pub_year:"2021",pub_month:"01",pub_day:"10",pub_hour:"15",pub_minute:"20",pub_weekday:"Sunday",dateline:"VAŠINGTON",byline:"Glas Amerike, ;Rojters, ",categories:"aktuelno,aktuelno-drustvo,aktuelno-amerika,us-elections-2020",tags:"",slug:"parler-konzervativna-mreza-suspenzija",section:"izbori u sad 2020.",english_section:"us-elections-2020",article_uid:"5731867"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaserbian-bbgprod-bbgentityvoa-bbgunitvoaserbian/1/G.4--NS/467235381?pageName=voa%3aser%3ar%3aarticle%3aelp%20i%20amazon%20onemogu%c4%87ili%20preuzimanje%20i%20upotrebu%20aplikacije%20parler&amp;c6=elp%20i%20amazon%20onemogu%c4%87ili%20preuzimanje%20i%20upotrebu%20aplikacije%20parler&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.glasamerike.net&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=elp%20i%20amazon%20onemogu%c4%87ili%20preuzimanje%20i%20upotrebu%20aplikacije%20parler&amp;v7=D=c7&amp;c16=voa%20serbian&amp;v16=D=c16&amp;c5=us-elections-2020&amp;v5=D=c5&amp;ch=serbian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5731867&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Linkovi</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Idi na glavni sadržaj</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Idi na glavnu navigaciju</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Idi na pretragu</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Sledeća">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Sledeća</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Zatvorite">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Zatvorite</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Prethodna">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Prethodna</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Sledeća">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Sledeća</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Otkažite">
<span class="btn__text ">Otkažite</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/sr-Latn-CS/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/sr-Latn-CS/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Jezici</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/otvorenistudio" title="Pratite nas na Facebooku" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/otvorenistudio" title="Pratite nas na Twitteru" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/otvorenistudio" title="Pratite naš YouTube kanal" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">Pretraga</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="pretraga..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Pretraga" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Pretraga</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Internet TV" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Internet TV</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.glasamerike.net/" title="NASLOVNA">NASLOVNA</a>
</li>
<li class=" collapsible item">
<span class="handler">
RUBRIKE
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2086" title="AMERIKA">AMERIKA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2079" title="BALKAN">BALKAN</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2087" title="GLOBALNE TEME">GLOBALNE TEME</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2080" title="EKONOMIJA">EKONOMIJA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2083" title="NAUKA I TEHNOLOGIJA">NAUKA I TEHNOLOGIJA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2081" title="MEDICINA">MEDICINA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2078" title="KULTURA">KULTURA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2084" title="DRUŠTVO">DRUŠTVO</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2085" title="SPORT">SPORT</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2082" title="INTERVJU">INTERVJU</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
TV PROGRAM
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2172" title="Otvoreni studio">Otvoreni studio</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7321.html" title="Iz Amerike">Iz Amerike</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/z/3518" title="FOTO">FOTO</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="https://editorials.voa.gov/z/6208" title="Stav vlade SAD">Stav vlade SAD</a>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Još</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-0">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<h3 class="section-head">Poslednja emisija</h3>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Još TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.glasamerike.net/tv/schedule/">Program Index</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">Pretraga</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="pretraga..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Pretraga" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Pretraga</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Prethodna">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Prethodna</span>
</a>
<a role="button" href="#" title="Sledeća">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Sledeća</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Najnovije</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Više">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Prethodna">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Prethodna</span>
</a>
<a role="button" href="#" title="Sledeća">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Sledeća</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Više">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5731867&amp;SiteId=435&amp;r=1118275701&amp;it=0&amp;pd=20210110152023" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5731867" data-lt-siteId="435" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5731867&amp;SiteId=435&amp;r=1118275701&amp;it=0&amp;pd=20210110152023" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5731867" data-lt-siteId="435" />
</noscript>
<div class="category">
<a class="" href="/z/6161">Izbori u SAD 2020.</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Elp i Amazon onemogućili preuzimanje i upotrebu aplikacije Parler
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-01-10T16:20:23+01:00">
10 januar, 2021
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
Glas Amerike
</li>
<li class="links__item">
<a class="links__item-link" href="/author/rojters/ugvmp" title="Rojters">Rojters</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/d0299944-e0ce-4571-b2cc-e71e07c97431_w250_r1_s.jpg" itemprop="url" alt="Postupak je obrazložen time što njeni administrator nisu preuzeli adekvatne mere kako bi sprečili postavljanje objava koje pozivaju na nasilje. (Foto: STRF/STAR MAX/IPx)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Postupak je obrazložen time što njeni administrator nisu preuzeli adekvatne mere kako bi sprečili postavljanje objava koje pozivaju na nasilje. (Foto: STRF/STAR MAX/IPx)</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Podelite</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.glasamerike.net%2fa%2fparler-konzervativna-mreza-suspenzija%2f5731867.html"
data-analytics-text="share_on_facebook"
title="Objavi na Facebooku" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.glasamerike.net%2fa%2fparler-konzervativna-mreza-suspenzija%2f5731867.html&amp;text=Elp+i+Amazon+onemogu%c4%87ili+preuzimanje+i+upotrebu+aplikacije+Parler"
data-analytics-text="share_on_twitter"
title="Objavi na Twitteru" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.glasamerike.net/a/parler-konzervativna-mreza-suspenzija/5731867.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.glasamerike.net%2fa%2fparler-konzervativna-mreza-suspenzija%2f5731867.html&amp;subject=Elp i Amazon onemogućili preuzimanje i upotrebu aplikacije Parler"
title="Pošaljite e-mailom"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Još opcija" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.glasamerike.net" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
Elp i Amazon onemogućili preuzimanje i upotrebu aplikacije Parler
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.glasamerike.net%2fa%2fparler-konzervativna-mreza-suspenzija%2f5731867.html"
data-analytics-text="share_on_facebook"
title="Objavi na Facebooku" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.glasamerike.net%2fa%2fparler-konzervativna-mreza-suspenzija%2f5731867.html&amp;text=Elp+i+Amazon+onemogu%c4%87ili+preuzimanje+i+upotrebu+aplikacije+Parler"
data-analytics-text="share_on_twitter"
title="Objavi na Twitteru" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.glasamerike.net/a/parler-konzervativna-mreza-suspenzija/5731867.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.glasamerike.net%2fa%2fparler-konzervativna-mreza-suspenzija%2f5731867.html&amp;subject=Elp i Amazon onemogućili preuzimanje i upotrebu aplikacije Parler"
title="Pošaljite e-mailom"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Još opcija" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="buttons link-comments p-0">
<a href="#comments" class="btn btn--link p-t-0">
<span class="ico ico-comment"></span><span class="btn__text">Komentari</span>
</a>
</p>
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<span class="dateline">VAŠINGTON —&nbsp;</span>
<p>Tehnološke kompanije Epl (Apple Inc.) i Amazon (Amazon.com) onemogućile su korisnicima preuzimanje aplikacije društvene mreže Parler sa svojih servisa.</p>
<p>Postupak je obrazložen time što njeni administratori nisu preuzeli adekvatne mere kako bi sprečili postavljanje objava koje pozivaju na nasilje.</p>
<p>“<em>Suspendovali smo aplikaciju Parler dok ne budu razrešili sporna pitanja</em>”, saopštila je Epl.</p>
<p>Ta kompanija je Parleru dala rok od 24 sata da dostavi detaljni plan rada – ističući da su njeni korisnici koristili taj servis za koordinaciju opsade Kapitol hila koja se dogodila u sredu.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/parler---nova-platforma-za-ameri%C4%8Dke-konzervativce/5671407.html" title="Parler - nova platforma za američke konzervativce">
<span class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/B7CB60D0-34E8-404E-8562-625FD145AD7D_w100_r1.jpg" alt="" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/parler---nova-platforma-za-ameri%C4%8Dke-konzervativce/5671407.html" title="Parler - nova platforma za američke konzervativce">
<span class="also-read__text--label">
Ne propustite:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Parler - nova platforma za američke konzervativce
</h4>
</a>
</div>
</div>
</div>
<p>Inače, većina njenih korisnika su građani konzervativnije orijentacije i stavova koji naginju ka desnici.</p>
<p>Istovremeno, Amazon je suspendovao Parler sa svog servisa uz obrazloženje da ta društvena mreža nije uspela da sputa objava koje promovišu nasilje – čiji se broj značajno povećavao, saznaje agencija Rojters. Te informacije potvrdio je portparol Amazona.</p>
<p>Istovetan potez u petak je povukla i kompanija Gugl (Google).</p>
<p>Društvenu mrežu Parler podržavaju brojne pristalice odlazećeg predsednika <strong>Donalda Trampa</strong>, čiji je Tviter nalog trajno suspendovan, i deluje kao svojevrsno virtuelno okupljalište građana kojima je pristup toj društvenoj mreži zabranjen.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/tviter-trajno-suspendovao-trampov-nalog/5731013.html" title="Tviter trajno suspendovao Trampov nalog">
<span class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/d9fa61a1-672e-451e-ab13-01f29a7a7f16_cx14_cy28_cw69_w100_r1.jpg" alt="Nalog Donalda Trampa na Tviteru je suspendovan" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/tviter-trajno-suspendovao-trampov-nalog/5731013.html" title="Tviter trajno suspendovao Trampov nalog">
<span class="also-read__text--label">
Ne propustite:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Tviter trajno suspendovao Trampov nalog
</h4>
</a>
</div>
</div>
</div>
<p><strong>Džon Maci</strong>, izvršni direktor Parlera izneo je kritike na račun Amazona, Gugla i Epla, rekavši da je jasno da se radi o kooridinisanoj aktivnosti imajući čiji je cilj ograničiti mogućnosti aplikacije – u trenutku kada je Trampu zabranjen pristup drugim društvenim mrežama.</p>
<p>„<em>Postoji mogućnost da Parler neće biti dostupan tokom jedne sedmice dok ga budemo obnavljali od nule</em>”, objavio je Maci na društvenoj mreži Parler.</p>
<p>Radi se o koordiniranom napadu tehnoloških giganata kako bi eliminisali konkurenciju na tržištu.</p>
<p>„<em>Ovo je bio koordinirani napad tehnoloških giganta da ubiju konkurenciju na tržištu. Očekujte da se rat protiv konkurencije i za slobodu govora nastavi i nemojte nas otpisivati</em>”, istakao je Maci.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/zakerberg-benon-fejsbuk/5659633.html" title="Zakerberg: Benon nije prekršio dovoljno pravila da mu se ukine nalog">
<span class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/02219efd-d85c-4510-9123-9184c2e4a866_cx0_cy7_cw0_w100_r1.jpg" alt="Bivši glavni strateg predsednika Trampa Stiv Benon razgovara sa novinarima u Njujorku, 20. avgusta 2020. " />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/zakerberg-benon-fejsbuk/5659633.html" title="Zakerberg: Benon nije prekršio dovoljno pravila da mu se ukine nalog">
<span class="also-read__text--label">
Ne propustite:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Zakerberg: Benon nije prekršio dovoljno pravila da mu se ukine nalog
</h4>
</a>
</div>
</div>
</div>
<p>Uz to, desno orijentisani korisnici društvenih mreža u Sjedinjenim Državama počeli su masovnije da koriste platformu za komuniciranje Telegram, kao i društvenu mrežu Gab.</p>
<p>Podsetimo, hiljade pristalica odlazećeg predsednika Donalda Trampa okupile su se u sredu u Vašingtonu, na protestima povodom navodne izborne krađe, tvrdnji koje su odbacile američke sudske institucije u ukupno 64 tužbi koje nisu prihvaćene.</p>
<p>Situacija je kulminirala kada je deo Trampovih pristalica upao u kompleks Kapitol hila u trenutku u kome se u Kongresu održavala sednica na kojoj su se članovi Senata i Predstavničkog doma izjađnjavali o rezultatima glasanja Elektorskog koledža po kojima je na novembarskim predsedničkim izborima pobedio demokratski kandidat Džo Bajden.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"src||https://www.facebook.com/plugins/video.php?height=314\u0026href=https%3A%2F%2Fwww.facebook.com%2Fotvorenistudio%2Fvideos%2F724465315143182%2F\u0026show_text=false\u0026width=560||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":true,"Type":"String"}],
isMobile:true
});
</script>
<div class="snippetLoading fbVideoSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
createHtml = function (htmlStr) {
var frag = document.createDocumentFragment(),
temp = document.createElement('div');
temp.innerHTML = htmlStr;
while (temp.firstChild) {
frag.appendChild(temp.firstChild);
}
return frag;
},
render = function () {
var thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("fbVideoSnippet") : d.querySelectorAll(".fbVideoSnippet"))[0];
var embedUrl, container = thisSnippet.parentNode, showText = false,
fbParse = function () {
if (window.FB) {
window.FB.XFBML.parse(thisSnippet);
return true;
} else {
return false;
}
};
if(userInput.substring(0,5) === "src||"){
var arrParts = userInput.split("%2F");
if(userInput.indexOf("show_text=1") !== -1)
showText = true;
embedUrl = "https://www.facebook.com/" + arrParts[3] + "/videos/" + arrParts[5] + "/";
} else {
userInputParts = userInput.split("||");
embedUrl = decodeURIComponent(userInputParts[1]);
}
embedUrl += "?show_text=1";
container.style.width = "100%";
var fbVideo = document.createElement("div");
fbVideo.setAttribute("class", "fb-video");
fbVideo.dataset.allowfullscreen = 1;
fbVideo.dataset.href = embedUrl;
if(showText)
fbVideo.setAttribute("data-show-text", "true");
if (RFE.facebookInstanceId === undefined) RFE.facebookInstanceId = 1;
else RFE.facebookInstanceId = RFE.facebookInstanceId + 1;
fbVideo.setAttribute("id", "fb-video-" + RFE.facebookInstanceId);
RFE.data(fbVideo, "facebook_snippet_id", RFE.facebookInstanceId);
var fbXfbml = document.createElement("div");
fbXfbml.setAttribute("class", "fb-xfbml-parse-ignore");
fbVideo.setAttribute("cite", embedUrl);
fbVideo.appendChild(fbXfbml);
thisSnippet.appendChild(fbVideo);
//parse XFBML, because it is not nativelly working onload
if (!fbParse()) {
var c = 0,
FBParseTimer = window.setInterval(function () {
c++;
if (fbParse())
clearInterval(FBParseTimer);
if (c === 20) { //5s max
thisSnippet.innerHTML = "Facebook API failed to initialize.";
clearInterval(FBParseTimer);
}
}, 250);
}
thisSnippet.className = "fbVideoSnippetProcessed";
// adding sticky mode functionality (wraping to .c-sticky-element and .c-sticky-container + .c-sticky-element__close-el)
var stickyContainer = document.createElement('div');
RFE.addClass("c-sticky-container", stickyContainer);
var stickyElement = document.createElement('div');
RFE.addClass("c-sticky-element", stickyElement);
RFE.data(stickyElement, "sp_api", "facebook");
var fragment = createHtml("<span class='c-sticky-element__close-el c-sticky-element__swipe-el ta-c'><span class='ico ico-close m-0'></span></span>");
stickyElement.insertBefore(fragment, stickyElement.childNodes[0]);
container.parentNode.insertBefore(stickyContainer, container);
stickyContainer.appendChild(stickyElement);
stickyElement.appendChild(container);
};
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else
render();
})(document);
</script>
</div>
</div>
<p>Ukupno pet osoba izgubilo je život tokom nereda, poslednja potvrđena žrtva je jedan policajac. Najavljena je i federalna istraga njegove smrti.</p>
<p>Američke vlasti vode istragu povodom nereda i nasilja koje je izbilo. Do sada je u okviru nje privedeno i optuženo više desetina građana.</p>
</div>
<ul>
</ul>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">Facebook Forum</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://www.glasamerike.net/a/parler-konzervativna-mreza-suspenzija/5731867.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">Povezani članci</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/zakonodavci-daju-ostavke-nakon-nemira-najavljena-nova-hapsenja/5731729.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Zakonodavci koji su učestvovali u nemirima daju ostavke, najavljena nova hapšenja">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/26b086f6-0567-4721-9f9c-d956937f868c_cx0_cy10_cw0_w33_r1.jpg" src="" alt="Zakonodavci koji su učestvovali u nemirima daju ostavke, najavljena nova hapšenja" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/zakonodavci-daju-ostavke-nakon-nemira-najavljena-nova-hapsenja/5731729.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Zakonodavci koji su učestvovali u nemirima daju ostavke, najavljena nova hapšenja">
Zakonodavci koji su učestvovali u nemirima daju ostavke, najavljena nova hapšenja
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/tramp-vrsio-pritisak-na-dzordziju-da-pronadje-prevaru-i-u-ranijem-pozivu/5731707.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Tramp vršio pritisak na Džordžiju da &quot;pronađe prevaru&quot; i u ranijem pozivu">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/ae4e7123-6771-42ab-b86e-58bd542d10d3_w33_r1.jpg" src="" alt="Tramp vršio pritisak na Džordžiju da &quot;pronađe prevaru&quot; i u ranijem pozivu" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/tramp-vrsio-pritisak-na-dzordziju-da-pronadje-prevaru-i-u-ranijem-pozivu/5731707.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Tramp vršio pritisak na Džordžiju da &quot;pronađe prevaru&quot; i u ranijem pozivu">
Tramp vršio pritisak na Džordžiju da &quot;pronađe prevaru&quot; i u ranijem pozivu
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/ve%C4%87ina-amerikanaca-podr%C5%BEava-smenu-trampa-posle-nasilja-u-kongresu/5731030.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Većina Amerikanaca želi smenu Trampa posle nasilja u Kongresu">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/648D825A-DDAF-4AF8-AC0A-E18CC525FEB4_w33_r1.jpg" src="" alt="Većina Amerikanaca želi smenu Trampa posle nasilja u Kongresu" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/ve%C4%87ina-amerikanaca-podr%C5%BEava-smenu-trampa-posle-nasilja-u-kongresu/5731030.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Većina Amerikanaca želi smenu Trampa posle nasilja u Kongresu">
Većina Amerikanaca želi smenu Trampa posle nasilja u Kongresu
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/sinisa-vukovic-intervju-/5730987.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Siniša Vuković: Svaka demokratija ozbiljno da shvati poruku događaja u Vašingtonu">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/7C1B3FF1-6F3D-4F6F-8884-627852287C11_w33_r1.jpg" src="" alt="Siniša Vuković: Svaka demokratija ozbiljno da shvati poruku događaja u Vašingtonu" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/sinisa-vukovic-intervju-/5730987.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Siniša Vuković: Svaka demokratija ozbiljno da shvati poruku događaja u Vašingtonu">
Siniša Vuković: Svaka demokratija ozbiljno da shvati poruku događaja u Vašingtonu
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/tramp-ne%C4%87e-prisustvovati-bajdenovoj-inauguraciji/5730204.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Tramp neće prisustvovati Bajdenovoj inauguraciji">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/408FCEFB-55A3-4043-A27B-03265A5A6F02_w33_r1.jpg" src="" alt="Tramp neće prisustvovati Bajdenovoj inauguraciji" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/tramp-ne%C4%87e-prisustvovati-bajdenovoj-inauguraciji/5730204.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Tramp neće prisustvovati Bajdenovoj inauguraciji">
Tramp neće prisustvovati Bajdenovoj inauguraciji
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/demokrate-razmatraju-brzi-opoziv-odlaze%C4%87eg-predsednika/5730160.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Pelosi i demokrate planiraju brzi opoziv Trampa">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/5D9FAF70-68D0-404B-8FB6-27927C6A48F8_cx0_cy1_cw0_w33_r1.jpg" src="" alt="Pelosi i demokrate planiraju brzi opoziv Trampa" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/demokrate-razmatraju-brzi-opoziv-odlaze%C4%87eg-predsednika/5730160.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Pelosi i demokrate planiraju brzi opoziv Trampa">
Pelosi i demokrate planiraju brzi opoziv Trampa
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/smrt-policajca-intenzivira-pitanja-o-opsadi-kapitola/5729895.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Smrt policajca intenzivira pitanja o opsadi Kapitola">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/c734a9c1-3c81-4403-868d-e04fc30f7aa7_cx0_cy7_cw0_w33_r1.jpg" src="" alt="Smrt policajca intenzivira pitanja o opsadi Kapitola" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/smrt-policajca-intenzivira-pitanja-o-opsadi-kapitola/5729895.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Smrt policajca intenzivira pitanja o opsadi Kapitola">
Smrt policajca intenzivira pitanja o opsadi Kapitola
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/neki-ucesnici-protesta-na-kapitolu-otpusteni-nakon-%C5%A1to-su-identifikovani-na-internetu/5729778.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Neki učesnici protesta na Kapitolu otpušteni nakon što su identifikovani na internetu">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/e85c80f3-b299-4bb1-937b-b5f6f8f47000_cx0_cy4_cw0_w33_r1.jpg" src="" alt="Neki učesnici protesta na Kapitolu otpušteni nakon što su identifikovani na internetu" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/neki-ucesnici-protesta-na-kapitolu-otpusteni-nakon-%C5%A1to-su-identifikovani-na-internetu/5729778.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Neki učesnici protesta na Kapitolu otpušteni nakon što su identifikovani na internetu">
Neki učesnici protesta na Kapitolu otpušteni nakon što su identifikovani na internetu
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/sad-otvaraju-krivicne-istrage-zbog-napada-na-kapitol/5729768.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="SAD otvaraju krivične istrage zbog napada na Kapitol">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/0a197faf-4007-4f33-9140-6b3f1c5e63a5_w33_r1.jpg" src="" alt="SAD otvaraju krivične istrage zbog napada na Kapitol" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/sad-otvaraju-krivicne-istrage-zbog-napada-na-kapitol/5729768.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="SAD otvaraju krivične istrage zbog napada na Kapitol">
SAD otvaraju krivične istrage zbog napada na Kapitol
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/amerrika-kongres-vasington-lider-demokrata-u-senatu-cak-sumer-trazi-smenu-trampa/5729059.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Tramp priznao - Bajden predsednik, članovi kabineta odlaze zbog nasilja u Kongresu">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/0BD076EC-18DE-48F9-B424-CE0A8626DF55_cx0_cy4_cw0_w33_r1.jpg" src="" alt="Tramp priznao - Bajden predsednik, članovi kabineta odlaze zbog nasilja u Kongresu" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/amerrika-kongres-vasington-lider-demokrata-u-senatu-cak-sumer-trazi-smenu-trampa/5729059.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Tramp priznao - Bajden predsednik, članovi kabineta odlaze zbog nasilja u Kongresu">
Tramp priznao - Bajden predsednik, članovi kabineta odlaze zbog nasilja u Kongresu
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/bezbednosni-propusti-doveli-do-nasilnog-upada-u-kongres/5728346.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Vodeći bezbednosni zvaničnici u Kongresu podneli ostavke ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/195CDCE1-9474-4A38-8317-B0833CC2604F_cx0_cy13_cw0_w33_r1.jpg" src="" alt="Vodeći bezbednosni zvaničnici u Kongresu podneli ostavke " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/bezbednosni-propusti-doveli-do-nasilnog-upada-u-kongres/5728346.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Vodeći bezbednosni zvaničnici u Kongresu podneli ostavke ">
Vodeći bezbednosni zvaničnici u Kongresu podneli ostavke
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/kongres-nastavio-zasedanje/5728145.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Kongres potvrdio Bajdenovu pobedu, Tramp poručio da će biti mirne tranzicije vlasti">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/CBA297E5-3077-40BD-A028-DFEC3FF09267_w33_r1.jpg" src="" alt="Kongres potvrdio Bajdenovu pobedu, Tramp poručio da će biti mirne tranzicije vlasti" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/kongres-nastavio-zasedanje/5728145.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Kongres potvrdio Bajdenovu pobedu, Tramp poručio da će biti mirne tranzicije vlasti">
Kongres potvrdio Bajdenovu pobedu, Tramp poručio da će biti mirne tranzicije vlasti
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/kongres-zaseda-o-potvrdi-bajdenove-pobede-trampovi-saveznici-ula%C5%BEu-prigovore/5727357.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Četvoro mrtvih i 52 uhapšenih posle upada Trampovih pristalica u Kongres">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/58A0EF1E-71EC-45AC-A4F3-686A90DB725D_w33_r1.jpg" src="" alt="Četvoro mrtvih i 52 uhapšenih posle upada Trampovih pristalica u Kongres" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/kongres-zaseda-o-potvrdi-bajdenove-pobede-trampovi-saveznici-ula%C5%BEu-prigovore/5727357.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Četvoro mrtvih i 52 uhapšenih posle upada Trampovih pristalica u Kongres">
Četvoro mrtvih i 52 uhapšenih posle upada Trampovih pristalica u Kongres
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/kongres-vasington-elektorski-koledz-glasanje/5725763.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Protesti u Vašingtonu: &quot;Tramp je i dalje naš predsednik&quot;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/A140297C-FCBB-406E-99B2-2666692F6834_w33_r1.jpg" src="" alt="Protesti u Vašingtonu: &quot;Tramp je i dalje naš predsednik&quot;" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/kongres-vasington-elektorski-koledz-glasanje/5725763.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Protesti u Vašingtonu: &quot;Tramp je i dalje naš predsednik&quot;">
Protesti u Vašingtonu: &quot;Tramp je i dalje naš predsednik&quot;
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Pratite nas
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/otvorenistudio" title="Pratite nas na Facebooku" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/otvorenistudio" title="Pratite nas na Twitteru" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/otvorenistudio" title="Pratite naš YouTube kanal" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
TV PROGRAMI
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2172" title="Otvoreni Studio">Otvoreni Studio</a>
</li>
<li class="subitem">
<a class="handler" href="/z/6054" title="Iz Amerike">Iz Amerike</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
INFORMACIJE
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3924.html" title="O nama">O nama</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3926.html" title="Kontakt">Kontakt</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3925.html" title="Privatnost">Privatnost</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Dostupnost">Dostupnost</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
AKTUELNO
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2086" title="Amerika">Amerika</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2087" title="Globalne teme">Globalne teme</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2079" title="Balkan">Balkan</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2082" title="Intervju">Intervju</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2083" title="Nauka i tehnologija">Nauka i tehnologija</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2081" title="Medicina">Medicina</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2078" title="Kultura">Kultura</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2085" title="Sport">Sport</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=151" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5731867",
"apiType": "1",
"isEmbedded": "0",
"culture": "sr-Latn-CS",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.glasamerike.net"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>