
<!DOCTYPE html>
<html lang="sr" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/sr-Latn-CS/VOA-sr-Latn-CS.css?&amp;av=0.1.0.0&amp;cb=156" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "156";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Merkel: Članstvo zemalja Zapadnog Balkana izvorni interes EU, ali treba rešiti niz pitanja</title>
<meta name="title" content="Merkel: Članstvo zemalja Zapadnog Balkana izvorni interes EU, ali treba rešiti niz pitanja" />
<meta name="description" content="Nemačka kancelarka Angela Merkel izjavila je da članstvo zemalja Zapadnog Balkana u Evropskoj uniji nije samo u interesu tih država, nego i izvorni interes EU, ali da treba rešiti još niz pitanja.
Merkel je nakon samita Berlinskog procesa najavila da će Janza Janša, premijer Slovenije koja..." />
<meta name="keywords" content="Aktuelno, Balkan, Globalne teme" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="164018356324" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" /><meta name="yandex-verification" content="6586910cc29e907e" />
<link href="https://www.glasamerike.net/a/berlinski-proces-region-merkel/5954076.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Glas Amerike" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5954076.ltr" />
<meta content="Merkel: Članstvo zemalja Zapadnog Balkana izvorni interes EU, ali treba rešiti niz pitanja" property="og:title" />
<meta content="Nemačka kancelarka Angela Merkel izjavila je da članstvo zemalja Zapadnog Balkana u Evropskoj uniji nije samo u interesu tih država, nego i izvorni interes EU, ali da treba rešiti još niz pitanja.
Merkel je nakon samita Berlinskog procesa najavila da će Janza Janša, premijer Slovenije koja..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.glasamerike.net/a/berlinski-proces-region-merkel/5954076.html" property="og:url" />
<meta content="Glas Amerike" property="og:site_name" />
<meta content="https://www.facebook.com/otvorenistudio" property="article:publisher" />
<meta content="https://gdb.voanews.com/096A3049-8A59-4758-9A11-9C3E94588A29_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="242114202920708" property="fb:app_id" />
<meta content="RSE" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Otvorenistudio" name="twitter:site" />
<meta content="https://gdb.voanews.com/096A3049-8A59-4758-9A11-9C3E94588A29_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://www.glasamerike.net/amp/berlinski-proces-region-merkel/5954076.html" />
<script type="application/ld+json">{"articleSection":"Balkan","headline":"Merkel: Članstvo zemalja Zapadnog Balkana izvorni interes EU, ali treba rešiti niz pitanja","inLanguage":"sr-Latn-CS","keywords":"Aktuelno, Balkan, Globalne teme","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"RSE"},"datePublished":"2021-07-05","dateModified":"2021-07-05 18:51:15Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.glasamerike.net/Content/responsive/VOA/sr-Latn-CS/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.glasamerike.net","sameAs":["https://facebook.com/otvorenistudio","https://twitter.com/otvorenistudio","https://www.youtube.com/user/otvorenistudio"],"name":"Merkel: Članstvo zemalja Zapadnog Balkana izvorni interes EU, ali treba rešiti niz pitanja","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.glasamerike.net/a/berlinski-proces-region-merkel/5954076.html","url":"https://www.glasamerike.net/a/berlinski-proces-region-merkel/5954076.html","description":"Nemačka kancelarka Angela Merkel izjavila je da članstvo zemalja Zapadnog Balkana u Evropskoj uniji nije samo u interesu tih država, nego i izvorni interes EU, ali da treba rešiti još niz pitanja.\r\n Merkel je nakon samita Berlinskog procesa najavila da će Janza Janša, premijer Slovenije koja...","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/096A3049-8A59-4758-9A11-9C3E94588A29_w1080_h608.jpg"},"name":"Merkel: Članstvo zemalja Zapadnog Balkana izvorni interes EU, ali treba rešiti niz pitanja"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=156"></script>
<script src="/Scripts/responsive/loader.b?v=0n9qr4Q--Tl-jeZDMwtgde7i74L-1jyVwcOtkMlCDSw1&amp;av=0.1.0.0&amp;cb=156"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Serbian",language_service:"VOA Serbian",short_language_service:"SER",property_id:"480",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Merkel: Članstvo zemalja Zapadnog Balkana izvorni interes EU, ali treba rešiti niz pitanja",page_type:"article",page_name:"Merkel: Članstvo zemalja Zapadnog Balkana izvorni interes EU, ali treba rešiti niz pitanja",short_headline:"Merkel: Članstvo zemalja Zapadnog Balkana izvorni interes EU, ali treba...",long_headline:"Merkel: Članstvo zemalja Zapadnog Balkana izvorni interes EU, ali treba rešiti niz pitanja",headline:"Merkel: Članstvo zemalja Zapadnog Balkana izvorni interes EU, ali treba rešiti niz pitanja",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.glasamerike.net/a/berlinski-proces-region-merkel/5954076.html",domain:"www.glasamerike.net",pub_year:"2021",pub_month:"07",pub_day:"05",pub_hour:"18",pub_minute:"30",pub_weekday:"Monday",dateline:"BERLIN",byline:"RSE, ",categories:"aktuelno,aktuelno-balkan,aktuelno-svet",tags:"",slug:"berlinski-proces-region-merkel",section:"balkan",english_section:"aktuelno-balkan",article_uid:"5954076"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaserbian-bbgprod-bbgentityvoa-bbgunitvoaserbian/1/G.4--NS/1884386481?pageName=voa%3aser%3ar%3aarticle%3amerkel%3a%20%c4%8clanstvo%20zemalja%20zapadnog%20balkana%20izvorni%20interes%20eu%2c%20ali%20treba%20re%c5%a1iti%20niz%20pitanja&amp;c6=merkel%3a%20%c4%8clanstvo%20zemalja%20zapadnog%20balkana%20izvorni%20interes%20eu%2c%20ali%20treba%20re%c5%a1iti%20niz%20pitanja&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.glasamerike.net&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=merkel%3a%20%c4%8clanstvo%20zemalja%20zapadnog%20balkana%20izvorni%20interes%20eu%2c%20ali%20treba%20re%c5%a1iti%20niz%20pitanja&amp;v7=D=c7&amp;c16=voa%20serbian&amp;v16=D=c16&amp;c5=aktuelno-balkan&amp;v5=D=c5&amp;ch=serbian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5954076&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Linkovi</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Idi na glavni sadržaj</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Idi na glavnu navigaciju</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Idi na pretragu</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Sledeća">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Sledeća</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Zatvorite">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Zatvorite</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Prethodna">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Prethodna</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Sledeća">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Sledeća</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Otkažite">
<span class="btn__text ">Otkažite</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/sr-Latn-CS/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/sr-Latn-CS/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Jezici</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/otvorenistudio" title="Pratite nas na Facebooku" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/otvorenistudio" title="Pratite nas na Twitteru" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/otvorenistudio" title="Pratite naš YouTube kanal" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">Pretraga</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="pretraga..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Pretraga" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Pretraga</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Internet TV" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Internet TV</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.glasamerike.net/" title="NASLOVNA">NASLOVNA</a>
</li>
<li class=" collapsible item">
<span class="handler">
RUBRIKE
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2086" title="AMERIKA">AMERIKA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2079" title="BALKAN">BALKAN</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2087" title="GLOBALNE TEME">GLOBALNE TEME</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2080" title="EKONOMIJA">EKONOMIJA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2083" title="NAUKA I TEHNOLOGIJA">NAUKA I TEHNOLOGIJA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2081" title="MEDICINA">MEDICINA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2078" title="KULTURA">KULTURA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2084" title="DRUŠTVO">DRUŠTVO</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2085" title="SPORT">SPORT</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2082" title="INTERVJU">INTERVJU</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
TV PROGRAM
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2172" title="Otvoreni studio">Otvoreni studio</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7321.html" title="Iz Amerike">Iz Amerike</a>
</li>
</ul>
</div>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/z/3518" title="FOTO">FOTO</a>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Još</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-114">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-114">VOA Serbian TV</a>
<h3 class="section-head">Poslednja emisija</h3>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Uskoro na programu</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >22:00 - 22:15</span>
<h4 class="media-block__title media-block__title--size-4" title="Otvoreni Studio">
<span class="ico ico-video"></span>
Otvoreni Studio
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Još TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.glasamerike.net/tv/schedule/">Program Index</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">Pretraga</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="pretraga..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Pretraga" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Pretraga</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Prethodna">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Prethodna</span>
</a>
<a role="button" href="#" title="Sledeća">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Sledeća</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Najnovije</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Više">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Prethodna">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Prethodna</span>
</a>
<a role="button" href="#" title="Sledeća">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Sledeća</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Više">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5954076&amp;SiteId=435&amp;r=1233346161&amp;it=0&amp;pd=20210705183015" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5954076" data-lt-siteId="435" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5954076&amp;SiteId=435&amp;r=1233346161&amp;it=0&amp;pd=20210705183015" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5954076" data-lt-siteId="435" />
</noscript>
<div class="category">
<a class="" href="/z/2079">Balkan</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Merkel: Članstvo zemalja Zapadnog Balkana izvorni interes EU, ali treba rešiti niz pitanja
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-07-05T20:30:15+02:00">
05 jul, 2021
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/rse/jjymr" title="RSE">RSE</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/096A3049-8A59-4758-9A11-9C3E94588A29_w250_r1_s.jpg" itemprop="url" alt="Nemačka kancelarka Angela Merkel obraća se medijima nakon virtuelnog samita Berlinskog procesa (Foto: Reuters/Michael Sohn)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Nemačka kancelarka Angela Merkel obraća se medijima nakon virtuelnog samita Berlinskog procesa (Foto: Reuters/Michael Sohn)</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Podelite</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.glasamerike.net%2fa%2fberlinski-proces-region-merkel%2f5954076.html"
data-analytics-text="share_on_facebook"
title="Objavi na Facebooku" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.glasamerike.net%2fa%2fberlinski-proces-region-merkel%2f5954076.html&amp;text=Merkel%3a+%c4%8clanstvo+zemalja+Zapadnog+Balkana+izvorni+interes+EU%2c+ali+treba+re%c5%a1iti+niz+pitanja"
data-analytics-text="share_on_twitter"
title="Objavi na Twitteru" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.glasamerike.net/a/berlinski-proces-region-merkel/5954076.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.glasamerike.net%2fa%2fberlinski-proces-region-merkel%2f5954076.html&amp;subject=Merkel: Članstvo zemalja Zapadnog Balkana izvorni interes EU, ali treba rešiti niz pitanja"
title="Pošaljite e-mailom"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Još opcija" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.glasamerike.net" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
Merkel: Članstvo zemalja Zapadnog Balkana izvorni interes EU, ali treba rešiti niz pitanja
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.glasamerike.net%2fa%2fberlinski-proces-region-merkel%2f5954076.html"
data-analytics-text="share_on_facebook"
title="Objavi na Facebooku" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.glasamerike.net%2fa%2fberlinski-proces-region-merkel%2f5954076.html&amp;text=Merkel%3a+%c4%8clanstvo+zemalja+Zapadnog+Balkana+izvorni+interes+EU%2c+ali+treba+re%c5%a1iti+niz+pitanja"
data-analytics-text="share_on_twitter"
title="Objavi na Twitteru" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.glasamerike.net/a/berlinski-proces-region-merkel/5954076.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.glasamerike.net%2fa%2fberlinski-proces-region-merkel%2f5954076.html&amp;subject=Merkel: Članstvo zemalja Zapadnog Balkana izvorni interes EU, ali treba rešiti niz pitanja"
title="Pošaljite e-mailom"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Još opcija" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="buttons link-comments p-0">
<a href="#comments" class="btn btn--link p-t-0">
<span class="ico ico-comment"></span><span class="btn__text">Komentari</span>
</a>
</p>
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<span class="dateline">BERLIN —&nbsp;</span>
<p>Nemačka kancelarka <strong>Angela Merkel</strong> izjavila je da članstvo zemalja Zapadnog Balkana u Evropskoj uniji nije samo u interesu tih država, nego i izvorni interes EU, ali da treba rešiti još niz pitanja.</p>
<p>Merkel je nakon samita Berlinskog procesa najavila da će <strong>Janza Janša</strong>, premijer Slovenije koja predsedava Unijom, 6. oktobra 2021. organizovati novi sastanak lidera Zapadnog Balkana, izvestio je <strong>Radio Slobodna Evropa</strong>.</p>
<p>Naglasila je da će Nemačka što je moguće pre uputiti tri miliona doza vakcina, od ukupno 30 miliona doza koje je obećala programu Svetske zdravstvene organizacije Kovaks, uputiti u zemlje Zapadnog Balkana.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/srbija-hrvatska-bih-podgorica-odnosi-politika/5953944.html" title="Neodgovorne izjave političara kvare odnose u regionu">
<span class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/99D2DF26-83AE-4E35-85C4-F3F3635447C8_w100_r1.jpg" alt="Kako političari utiču na odnose među susedima" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/srbija-hrvatska-bih-podgorica-odnosi-politika/5953944.html" title="Neodgovorne izjave političara kvare odnose u regionu">
<span class="also-read__text--label">
Ne propustite:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Neodgovorne izjave političara kvare odnose u regionu
</h4>
</a>
</div>
</div>
</div>
<p>&quot;<em>Sastanak je bio je jasan znak da nam je pored procesa približavanja Zapadnog Balkana EU sa ciljem članstva, stalo i da region sarađuje u fazi kada svaka pojedina zemlja radi na svom putu integracije</em>”, rekla je Merkel novinarima posle video-sastanka koji je okupio lidere Zapadnog Balkana i zvaničnike iz EU.</p>
<p>&quot;<em>Reč je o budućnosti regiona i želim da naglasim da nije riječ samo o budućnosti iz perspektive zemalja Zapadnog Balkana, nego i u izvornom interesu EU da ovdje podstakne taj proces, da omogući pomirenje, saradnju, prevazilaženje podjela i raskola jer postoje mnogi razlozi, između ostalog i geostrateški zašto je ovo dio Evrope i zašto želimo članstvo regiona u EU</em>&quot;, rekla je Merkel.</p>
<p>Ocenila je da je, pored svih teškoća delom i u svetlu, kako se izrazila, ratne prošlosti proteklih godina, ali i u poslednjih godinu dana, postignut veliki broj praktičnih uspeha. Kao primer navela je ukidanje rominga u regionu, zelene koridore za transport robe i početak razmene učenika i studenata.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/zapadni-balkan-potreban-eu---i-obrnuto-/5946565.html" title="&quot;Zapadni Balkan potreban EU - i obrnuto&quot;">
<span class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/17DD2D7D-D8E8-4D26-A5CA-146421B078C6_cx24_cy7_cw70_w100_r1.jpg" alt="Edi Rama, Aleksandar Vučić, Zoran Zaev, arhivska fotografija" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/zapadni-balkan-potreban-eu---i-obrnuto-/5946565.html" title="&quot;Zapadni Balkan potreban EU - i obrnuto&quot;">
<span class="also-read__text--label">
Ne propustite:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
&quot;Zapadni Balkan potreban EU - i obrnuto&quot;
</h4>
</a>
</div>
</div>
</div>
<p>Sada se radi na stvaranju zajedničkog regionalnog tržišta i tu ima izvesnih uspeha, ali prema rečima kancelarke, ostaje da se reši pitanje priznanja diploma i putovanja sa ličnim kartama. Ona je izrazila nadu da će neki od problema vezanih za jedinstveno regionalno tržište biti rešeni na sastanku 6. oktobra, javlja RSE.</p>
<p>Ocenila je da postoji čitav niz teškoća koje treba prebroditi, posebno navodeći odnose Srbije i Kosova, situaciju u BiH, kao i razmirice Sofije i Skoplja koje sprečavaju otvaranje pregovora sa Sjevernom Makedonijom i Albanijom.</p>
<p>&quot;<em>Potrebno je puno strpljenja i puno angažmana, a to su danas svi učesnici sastanka pokazali</em>&quot;, rekla je nemačka kancelarka.</p>
<p>Predsednica Evropske komisije <strong>Ursula fon der Lejen</strong> je nakon sastanka saopštila da treba ubrzati proces proširenja, ali da paralelno s tim treba zemlje Zapadnog Balkana učiniti održivijim, digitalnijim i otpornijim.</p>
<p>Naglasila je da ekonomski i investicioni plan, kao i Zelena agenda donose na Zapadni Balkan 28 milijardi eura za povezivanje i prosperitet, kao i da rade na jačanju regionalnog tržišta.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p dir=\"ltr\" lang=\"en\"\u0026gt;Reflecting on the common future of the EU and the Western Balkans at the \u0026lt;a href=\"https://twitter.com/hashtag/BerlinProcess?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#BerlinProcess\u0026lt;/a\u0026gt; Summit. We need to speed up the enlargement process. And in parallel, bring the Western Balkans on our path to becoming more sustainable, digital and resilient. \u0026lt;a href=\"https://t.co/Jo2zk8f4cX\"\u0026gt;pic.twitter.com/Jo2zk8f4cX\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— Ursula von der Leyen (@vonderleyen) \u0026lt;a href=\"https://twitter.com/vonderleyen/status/1412047784505757698?ref_src=twsrc%5Etfw\"\u0026gt;July 5, 2021\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var madeDiv, bquote, sId = "twitterAPIForSnippet";
try {
madeDiv = document.createElement("div");
madeDiv.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = madeDiv.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p>Samitu su, pored lidera šest zemalja Zapadnog Balkana, Albanije, Bosne i Hercegovine, Crne Gore, Kosova, Severne Makedonije i Srbije, prisustvovali i premijer predsedavajuće EU Slovenije, <strong>Janez Janša</strong>, premijer Hrvatske <strong>Andrej Plenković</strong>, predsjednik Francuske <strong>Emanuel Makron</strong>, premijer Italije <strong>Mario Dragi </strong>i austrijski kancelar <strong>Sebastian Kurc</strong>.</p>
<p>Premijerka Srbije Ana Brnabić je saopštila nakon sastanka da Srbija snažno podržava Berlinski proces, kako je ocenila, ne samo u cilju ekonomskog razvoja regiona, već i kao ideju povezivanja i ujedinjenja Zapadnog Balkana i njegovog približavanja Evropskoj uniji.</p>
<p>Zaključila je da je podrška u regionu bila naročito vidljiva kroz solidarnost sa susjedima tokom pandemije i pomoć u vakcinama i medicinskoj opremi.</p>
<p>Premijer Hrvatske je nakon samita saopštio da Hrvatska podržava nastavak politike proširenja, zasnovane na individualnim zaslugama svake države te naglasio potrebu brzog postizanja konsenzusa o pregovaračkim okvirima za Albaniju i Severnu Makedoniju, kako bi se odmah mogli otvoriti pristupni pregovori, navodi se u saopštenju.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/mini%C4%87-berlinski-proces-laboratorija-za-pristupanje-eu/4457339.html" title="Minić: Berlinski proces – laboratorija za pristupanje EU">
<span class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/5CE861B6-9948-47A3-836E-7D91C7AF9E5A_cx0_cy3_cw0_w100_r1.png" alt="Konferencija o Berlinskom procesu Evropskog pokreta u Srbiji." />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/mini%C4%87-berlinski-proces-laboratorija-za-pristupanje-eu/4457339.html" title="Minić: Berlinski proces – laboratorija za pristupanje EU">
<span class="also-read__text--label">
Ne propustite:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Minić: Berlinski proces – laboratorija za pristupanje EU
</h4>
</a>
</div>
</div>
</div>
<p>Susret u Berlinu bio je poslednji pod vođstvom Merkel, koja ga je i inicirala. Nemačka kancelarka napušta funkciju u jesen 2021. godine.</p>
<p>Proces se odvija u sklopu uspostavljanja bliže saradnje zemalja dok napreduju u procesu pridruživanja Evropskoj uniji.</p>
</div>
<ul>
</ul>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">Facebook Forum</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://www.glasamerike.net/a/berlinski-proces-region-merkel/5954076.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">Povezani članci</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/srbija-balkan-evrointegracije-prespa-zaev-kurti-rama-brnabi%C4%87/5951313.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Brnabić na forumu u Prespi: Riker nije pomenuo međusobno priznanje Beograda i Prištine">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/6EF85B7A-78BB-49F1-BFD9-36407F0364C3_w33_r1.png" src="" alt="Brnabić na forumu u Prespi: Riker nije pomenuo međusobno priznanje Beograda i Prištine" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/srbija-balkan-evrointegracije-prespa-zaev-kurti-rama-brnabi%C4%87/5951313.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Brnabić na forumu u Prespi: Riker nije pomenuo međusobno priznanje Beograda i Prištine">
Brnabić na forumu u Prespi: Riker nije pomenuo međusobno priznanje Beograda i Prištine
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/edvard-dzozef-srbija-rusija-kosovo-protesti/4877946.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Džozef: Jačanjem odnosa sa Rusijom Srbija srlja u slepu ulicu">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/75579B8D-D8E0-4206-ADEF-BA03CE1F2DDD_w33_r1.png" src="" alt="Džozef: Jačanjem odnosa sa Rusijom Srbija srlja u slepu ulicu" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/edvard-dzozef-srbija-rusija-kosovo-protesti/4877946.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Džozef: Jačanjem odnosa sa Rusijom Srbija srlja u slepu ulicu">
Džozef: Jačanjem odnosa sa Rusijom Srbija srlja u slepu ulicu
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/regionalna-saradnja-u-krizi-preti-raspad/4694615.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Regionalna saradnja u krizi, preti raspad">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/AB6EE166-B9A3-499E-BCF1-A7210E7F08E5_cx0_cy3_cw0_w33_r1.png" src="" alt="Regionalna saradnja u krizi, preti raspad" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/regionalna-saradnja-u-krizi-preti-raspad/4694615.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Regionalna saradnja u krizi, preti raspad">
Regionalna saradnja u krizi, preti raspad
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/samit-u-londonu-napredak-zapadnog-balkana-uz-prepreke/4475484.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Samit u Londonu: Napredak Zapadnog Balkana uz prepreke">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/E5B6C4F3-BC07-4312-B499-6347497AAE88_cx0_cy9_cw0_w33_r1.jpg" src="" alt="Samit u Londonu: Napredak Zapadnog Balkana uz prepreke" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/samit-u-londonu-napredak-zapadnog-balkana-uz-prepreke/4475484.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Samit u Londonu: Napredak Zapadnog Balkana uz prepreke">
Samit u Londonu: Napredak Zapadnog Balkana uz prepreke
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/han-odluka-o-viznoj-liberalizaciji-za-kosovo-do-letnje-pauze/4475342.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Han: Odluka o viznoj liberalizaciji za Kosovo do letnje pauze">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/D0B5DB5B-1252-4839-A46B-1A4D55D35967_w33_r1.jpg" src="" alt="Han: Odluka o viznoj liberalizaciji za Kosovo do letnje pauze" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/han-odluka-o-viznoj-liberalizaciji-za-kosovo-do-letnje-pauze/4475342.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Han: Odluka o viznoj liberalizaciji za Kosovo do letnje pauze">
Han: Odluka o viznoj liberalizaciji za Kosovo do letnje pauze
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/u-londonu-po%C4%8Dinje-samit-zapadnog-balkana-/4474029.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="U Londonu počinje Samit Zapadnog Balkana">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/CF6BB474-54B2-4A79-A853-F1D871F59B36_cx0_cy5_cw0_w33_r1.jpg" src="" alt="U Londonu počinje Samit Zapadnog Balkana" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/u-londonu-po%C4%8Dinje-samit-zapadnog-balkana-/4474029.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="U Londonu počinje Samit Zapadnog Balkana">
U Londonu počinje Samit Zapadnog Balkana
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/berlinski-proces---od-londona-do-var%C5%A1ave/4469270.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Berlinski proces - od Londona do Varšave">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/755959EA-FBE2-4858-9273-D18575B1973A_w33_r1.jpg" src="" alt="Berlinski proces - od Londona do Varšave" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/berlinski-proces---od-londona-do-var%C5%A1ave/4469270.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Berlinski proces - od Londona do Varšave">
Berlinski proces - od Londona do Varšave
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/zarobljene-zemlje-zapadnog-balkana/4226259.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="&quot;Zarobljene zemlje&quot; regiona Zapadnog Balkana">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/B2CADD89-DF12-4568-89D9-FD208A112361_cx0_cy16_cw0_w33_r1.jpg" src="" alt="&quot;Zarobljene zemlje&quot; regiona Zapadnog Balkana" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/zarobljene-zemlje-zapadnog-balkana/4226259.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="&quot;Zarobljene zemlje&quot; regiona Zapadnog Balkana">
&quot;Zarobljene zemlje&quot; regiona Zapadnog Balkana
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/zapadni-balkan-i-eu-sansa-je-tu-ali-evrointegracije-nisu-zagarantovane/4166452.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Zapadni Balkan i EU: Šansa je tu, ali evrointegracije nisu zagarantovane">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/CD59EEA6-4C8F-41D0-BC5E-9C93A1BF11CF_w33_r1.jpg" src="" alt="Zapadni Balkan i EU: Šansa je tu, ali evrointegracije nisu zagarantovane" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/zapadni-balkan-i-eu-sansa-je-tu-ali-evrointegracije-nisu-zagarantovane/4166452.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Zapadni Balkan i EU: Šansa je tu, ali evrointegracije nisu zagarantovane">
Zapadni Balkan i EU: Šansa je tu, ali evrointegracije nisu zagarantovane
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/markovic-clanstvo-crne-gore-u-nato-doprinelo-privrednom-rastu/4096969.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Marković: Članstvo CG u NATO doprinelo privrednom rastu ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/34EBC5D8-8A48-483C-B223-E5F7F65C9983_w33_r1.jpg" src="" alt="Marković: Članstvo CG u NATO doprinelo privrednom rastu " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/markovic-clanstvo-crne-gore-u-nato-doprinelo-privrednom-rastu/4096969.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Marković: Članstvo CG u NATO doprinelo privrednom rastu ">
Marković: Članstvo CG u NATO doprinelo privrednom rastu
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/berlinski-proces-unapredjuje-regionalnu-saradnju-i-podseca-eu-na-obaveze/3806136.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Berlinski proces unapređuje regionalnu saradnju, podseća EU na njene obaveze">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/89243B75-8278-4BDC-932D-801D08E4DEC3_cx0_cy7_cw0_w33_r1.jpg" src="" alt="Berlinski proces unapređuje regionalnu saradnju, podseća EU na njene obaveze" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/berlinski-proces-unapredjuje-regionalnu-saradnju-i-podseca-eu-na-obaveze/3806136.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Berlinski proces unapređuje regionalnu saradnju, podseća EU na njene obaveze">
Berlinski proces unapređuje regionalnu saradnju, podseća EU na njene obaveze
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Pratite nas
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/otvorenistudio" title="Pratite nas na Facebooku" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/otvorenistudio" title="Pratite nas na Twitteru" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/otvorenistudio" title="Pratite naš YouTube kanal" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
TV PROGRAMI
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2172" title="Otvoreni Studio">Otvoreni Studio</a>
</li>
<li class="subitem">
<a class="handler" href="/z/6054" title="Iz Amerike">Iz Amerike</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
INFORMACIJE
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3924.html" title="O nama">O nama</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3926.html" title="Kontakt">Kontakt</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3925.html" title="Privatnost">Privatnost</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Dostupnost">Dostupnost</a>
</li>
<li class="subitem">
<a class="handler" href="https://editorials.voa.gov/z/6208" title="Stav vlade SAD">Stav vlade SAD</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
AKTUELNO
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2086" title="Amerika">Amerika</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2087" title="Globalne teme">Globalne teme</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2079" title="Balkan">Balkan</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2082" title="Intervju">Intervju</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2083" title="Nauka i tehnologija">Nauka i tehnologija</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2081" title="Medicina">Medicina</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2078" title="Kultura">Kultura</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2085" title="Sport">Sport</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=156" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5954076",
"apiType": "1",
"isEmbedded": "0",
"culture": "sr-Latn-CS",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.glasamerike.net"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>