
<!DOCTYPE html>
<html lang="sr" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/sr-Latn-CS/VOA-sr-Latn-CS.css?&amp;av=0.1.0.0&amp;cb=146" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "146";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>SZO: Broj žrtava koronavirusa mogao bi da dostigne 2 miliona</title>
<meta name="title" content="SZO: Broj žrtava koronavirusa mogao bi da dostigne 2 miliona" />
<meta name="description" content="Svetska zdravstvena organizacija (SZO) upozorila je u petak da će broj žrtava koronavirusa u svetu verovatno dostići dva miliona bez efikasne vakcine.
Doktor Majk Rajan, direktor SZO-a za vanredne situacije, rekao je da bi ta cifra mogla da bude još veća ako zemlje ne budu utvrdile i poštovale..." />
<meta name="keywords" content="voa, voice of america, voanews, voanews,voianews, english news, voa special english, special english, voa官网, voanews.com, china, iran the voice of america, syria, голос америки, 美国之音" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="164018356324" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://morigin.voanews.eu/a/5598634.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Glas Amerike" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5598745.ltr" />
<meta content="SZO: Broj žrtava koronavirusa mogao bi da dostigne 2 miliona" property="og:title" />
<meta content="Svetska zdravstvena organizacija (SZO) upozorila je u petak da će broj žrtava koronavirusa u svetu verovatno dostići dva miliona bez efikasne vakcine.
Doktor Majk Rajan, direktor SZO-a za vanredne situacije, rekao je da bi ta cifra mogla da bude još veća ako zemlje ne budu utvrdile i poštovale..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.glasamerike.net/a/szo-broj-žrtava-koronavirusa-mogao-bi-da-dostigne-2-miliona/5598745.html" property="og:url" />
<meta content="Glas Amerike" property="og:site_name" />
<meta content="https://www.facebook.com/otvorenistudio" property="article:publisher" />
<meta content="https://gdb.voanews.com/EEA5D690-8E12-4797-B09B-E46F8F6F3F60.jpg" property="og:image" />
<meta content="308" property="og:image:width" />
<meta content="" property="og:image:height" />
<meta content="242114202920708" property="fb:app_id" />
<meta content="Glas Amerike" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Otvorenistudio" name="twitter:site" />
<meta content="https://gdb.voanews.com/EEA5D690-8E12-4797-B09B-E46F8F6F3F60.jpg" name="twitter:image" />
<link rel="amphtml" href="https://www.glasamerike.net/amp/szo-broj-žrtava-koronavirusa-mogao-bi-da-dostigne-2-miliona/5598745.html" />
<script type="application/ld+json">{"articleSection":"Globalne teme","headline":"SZO: Broj žrtava koronavirusa mogao bi da dostigne 2 miliona","inLanguage":"sr-Latn-CS","keywords":"Aktuelno, Globalne teme","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"Glas Amerike"},"datePublished":"2020-09-26","dateModified":"2020-09-26 13:46:23Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.glasamerike.net/Content/responsive/VOA/sr-Latn-CS/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.glasamerike.net","sameAs":["https://facebook.com/otvorenistudio","https://twitter.com/otvorenistudio","https://www.youtube.com/user/otvorenistudio"],"name":"Glas Amerike","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.glasamerike.net/a/szo-broj-žrtava-koronavirusa-mogao-bi-da-dostigne-2-miliona/5598745.html","url":"https://www.glasamerike.net/a/szo-broj-žrtava-koronavirusa-mogao-bi-da-dostigne-2-miliona/5598745.html","description":"Svetska zdravstvena organizacija (SZO) upozorila je u petak da će broj žrtava koronavirusa u svetu verovatno dostići dva miliona bez efikasne vakcine.\r\n Doktor Majk Rajan, direktor SZO-a za vanredne situacije, rekao je da bi ta cifra mogla da bude još veća ako zemlje ne budu utvrdile i poštovale...","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/EEA5D690-8E12-4797-B09B-E46F8F6F3F60_w1080_h608.jpg"},"name":"SZO: Broj žrtava koronavirusa mogao bi da dostigne 2 miliona"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=146"></script>
<script src="/Scripts/responsive/loader.b?v=BesiKz_QHVJxNYJ-AAOjKmK6TxhdwO-rjJDlwb7rHnA1?&amp;av=0.1.0.0&amp;cb=146"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"167794",ustr:"",originlat:"0",clientrtt:"1",ghostip:"184.25.96.23",ipv6:false,pct:"10",clientip:"107.23.218.4",requestid:"265b3377",region:"34480",protocol:"h2",blver:14,akM:"dscb",akN:"ae",akTT:"O",akTX:"1",akTI:"265b3377",ai:"216581",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>
<body class="nav-no-loaded can-ff pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Serbian",language_service:"VOA Serbian",short_language_service:"SER",property_id:"480",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"SZO: Broj žrtava koronavirusa mogao bi da dostigne 2 miliona",page_type:"article",page_name:"SZO: Broj žrtava koronavirusa mogao bi da dostigne 2 miliona",short_headline:"SZO: Broj žrtava koronavirusa mogao bi da dostigne 2 miliona",long_headline:"SZO: Broj žrtava koronavirusa mogao bi da dostigne 2 miliona",headline:"SZO: Broj žrtava koronavirusa mogao bi da dostigne 2 miliona",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.glasamerike.net/a/szo-broj-%c5%bertava-koronavirusa-mogao-bi-da-dostigne-2-miliona/5598745.html",domain:"www.glasamerike.net",pub_year:"2020",pub_month:"09",pub_day:"26",pub_hour:"13",pub_minute:"16",pub_weekday:"Saturday",dateline:"",byline:"Glas Amerike, ",categories:"aktuelno,aktuelno-svet",tags:"",slug:"szo-broj-žrtava-koronavirusa-mogao-bi-da-dostigne-2-miliona",section:"globalne teme",english_section:"aktuelno-svet",article_uid:"5598745"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaserbian-bbgprod-bbgentityvoa-bbgunitvoaserbian/1/G.4--NS/1109538018?pageName=voa%3aser%3ar%3aarticle%3aszo%3a%20broj%20%c5%bertava%20koronavirusa%20mogao%20bi%20da%20dostigne%202%20miliona&amp;c6=szo%3a%20broj%20%c5%bertava%20koronavirusa%20mogao%20bi%20da%20dostigne%202%20miliona&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.glasamerike.net&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=szo%3a%20broj%20%c5%bertava%20koronavirusa%20mogao%20bi%20da%20dostigne%202%20miliona&amp;v7=D=c7&amp;c16=voa%20serbian&amp;v16=D=c16&amp;c5=aktuelno-svet&amp;v5=D=c5&amp;ch=serbian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5598745&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Linkovi</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Idi na glavni sadržaj</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Idi na glavnu navigaciju</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Idi na pretragu</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Sledeća">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Sledeća</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Zatvorite">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Zatvorite</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Prethodna">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Prethodna</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Sledeća">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Sledeća</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Otkažite">
<span class="btn__text ">Otkažite</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/sr-Latn-CS/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/sr-Latn-CS/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Jezici</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/otvorenistudio" title="Pratite nas na Facebooku" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/otvorenistudio" title="Pratite nas na Twitteru" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/otvorenistudio" title="Pratite naš YouTube kanal" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">Pretraga</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="pretraga..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Pretraga" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Pretraga</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Internet TV" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Internet TV</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.glasamerike.net/" title="NASLOVNA">NASLOVNA</a>
</li>
<li class=" collapsible item">
<span class="handler">
RUBRIKE
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2086" title="AMERIKA">AMERIKA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2079" title="BALKAN">BALKAN</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2087" title="GLOBALNE TEME">GLOBALNE TEME</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2080" title="EKONOMIJA">EKONOMIJA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2083" title="NAUKA I TEHNOLOGIJA">NAUKA I TEHNOLOGIJA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2081" title="MEDICINA">MEDICINA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2078" title="KULTURA">KULTURA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2084" title="DRUŠTVO">DRUŠTVO</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2085" title="SPORT">SPORT</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2082" title="INTERVJU">INTERVJU</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
TV PROGRAM
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2172" title="Otvoreni studio">Otvoreni studio</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7321.html" title="Iz Amerike">Iz Amerike</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/z/3518" title="FOTO">FOTO</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="https://editorials.voa.gov/z/6208" title="Stav vlade SAD">Stav vlade SAD</a>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Još</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-114">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-114">VOA Serbian TV</a>
<h3 class="section-head">Poslednja emisija</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/5598079.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Otvoreni Studio">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/BF80710B-15AE-4084-8BCD-C6A73E529EA3_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5598079.html" >
<h4 class="media-block__title media-block__title--size-3" title="Otvoreni Studio">
Otvoreni Studio
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Još TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.glasamerike.net/tv/schedule/">Program Index</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">Pretraga</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="pretraga..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Pretraga" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Pretraga</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Prethodna">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Prethodna</span>
</a>
<a role="button" href="#" title="Sledeća">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Sledeća</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Najnovije</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Više">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Prethodna">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Prethodna</span>
</a>
<a role="button" href="#" title="Sledeća">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Sledeća</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Više">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5598745&amp;SiteId=435&amp;r=458497698&amp;it=0&amp;pd=20200926131622" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5598745" data-lt-siteId="435"/>
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5598745&amp;SiteId=435&amp;r=458497698&amp;it=0&amp;pd=20200926131622" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5598745" data-lt-siteId="435"/>
</noscript>
<div class="category">
<a class="" href="/z/2087">Globalne teme</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
SZO: Broj žrtava koronavirusa mogao bi da dostigne 2 miliona
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-09-26T15:16:22+02:00">
26 septembar, 2020
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
Glas Amerike
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/33ed4100-4e3b-4ecb-8eab-f9efaa4c8f6e_w250_r1_s.jpg" itemprop="url" alt="Groblje u Indoneziji" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Groblje u Indoneziji</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Podelite</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.glasamerike.net%2fa%2fszo-broj-%25c5%25bertava-koronavirusa-mogao-bi-da-dostigne-2-miliona%2f5598745.html"
title="Objavi na Facebooku" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.glasamerike.net%2fa%2fszo-broj-%25c5%25bertava-koronavirusa-mogao-bi-da-dostigne-2-miliona%2f5598745.html&amp;text=SZO%3a+Broj+%c5%bertava+koronavirusa+mogao+bi+da+dostigne+2+miliona"
title="Objavi na Twitteru" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.glasamerike.net%2fa%2fszo-broj-%25c5%25bertava-koronavirusa-mogao-bi-da-dostigne-2-miliona%2f5598745.html&amp;subject=SZO: Broj žrtava koronavirusa mogao bi da dostigne 2 miliona"
title="Pošaljite e-mailom"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Još opcija" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.glasamerike.net" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
SZO: Broj žrtava koronavirusa mogao bi da dostigne 2 miliona
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.glasamerike.net%2fa%2fszo-broj-%25c5%25bertava-koronavirusa-mogao-bi-da-dostigne-2-miliona%2f5598745.html"
title="Objavi na Facebooku" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.glasamerike.net%2fa%2fszo-broj-%25c5%25bertava-koronavirusa-mogao-bi-da-dostigne-2-miliona%2f5598745.html&amp;text=SZO%3a+Broj+%c5%bertava+koronavirusa+mogao+bi+da+dostigne+2+miliona"
title="Objavi na Twitteru" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.glasamerike.net%2fa%2fszo-broj-%25c5%25bertava-koronavirusa-mogao-bi-da-dostigne-2-miliona%2f5598745.html&amp;subject=SZO: Broj žrtava koronavirusa mogao bi da dostigne 2 miliona"
title="Pošaljite e-mailom"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Još opcija" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-comments">
<a href="#comments" class="">
<span class="ico ico-comment"></span><span class="btn__text">Komentari</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Svetska zdravstvena organizacija (SZO) upozorila je u petak da će broj žrtava koronavirusa u svetu verovatno dostići dva miliona bez efikasne vakcine.</p>
<p>Doktor <strong>Majk Rajan</strong>, direktor SZO-a za vanredne situacije, rekao je da bi ta cifra mogla da bude još veća ako zemlje ne budu utvrdile i poštovale planove za sprečavanje širenja koronavirusa.</p>
<p>Prema podacima Univeziteta Džons Hopkins, Kovid 19 je već odneo gotovo milion života u svetu, dok je 32,5 miliona zaraženo.</p>
<p>Rajan je uputio upozorenje u trenutku dok se Evropa suočava sa novim talasom zaraze koronavirusom, zbog čega su vlade širom tog kontinenta odlučile da ponovo uvedu restriktivne mere.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/evropski-gradovi-uvode-nove-restrikcije-zbog-naglog-rasta-zara%C5%BEenih/5588839.html" title="Evropski gradovi uvode nove restrikcije zbog naglog rasta zaraženih">
<span class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/60eef658-8a39-44b7-b066-0b2f7ea399b8_cx0_cy1_cw0_w100_r1.jpg" alt="Zdravstveni radnici prebacuju pacijenta obolelog od koronavirusa u Madridu, u Španiji (Foto: Reuters)" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/evropski-gradovi-uvode-nove-restrikcije-zbog-naglog-rasta-zara%C5%BEenih/5588839.html" title="Evropski gradovi uvode nove restrikcije zbog naglog rasta zaraženih">
<span class="also-read__text--label">
Ne propustite:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Evropski gradovi uvode nove restrikcije zbog naglog rasta zaraženih
</h4>
</a>
</div>
</div>
</div>
<p>U Španiji, ministar zdravlja upozorio je u subotu vlasti u Madridu da pooštre restrikcije u žarištima koronavirusa i upozorio da su stanovnici prestonice i okolnih područja &quot;u ozbiljnoj opasnosti&quot; bez oštrijih mera.</p>
<p>U Madridu su u petak proširene delimične restriktivne mere na nekoliko desetina četvrti sa visokom stopom zaraze, čime je odbijena preporuka vlade da se ograničenja uvedu u celom gradu zbog naglog rasta zaraženih.</p>
<p>Broj obolelih u Španiji u petak je porastao za 12.272 na više od 710.000. Više od 31.000 ljudi je preminulo.</p>
<p>U Holandiji, gde je registrovan novi dnevni rekord od 2.777 slučajeva, premijer <strong>Mark Rute</strong> rekao je da je talas zaraze &quot;veoma zabrinjavajući&quot;.</p>
<p><em>&quot;Cifre su užasne. Ukratko, situacija je veoma zabrinjavajuća i primoraće nas da preduzmemo dodatne mere&quot;</em>, rekao je Rute u petak.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/szo-kovid-un-/5592208.html" title="SZO: Kovid-19 pokazao potrebu za UN više od bilo koje krize od Drugog svetskog rata">
<span class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/9da78f5b-e890-4d08-ae9d-566d8360ee54_w100_r1.jpg" alt="Direktor Svetske zdravstvene organizacije Tedros Adanom Gebrejesus na konferenciji za novinare u Ženevi, 3. jula 2020. " />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/szo-kovid-un-/5592208.html" title="SZO: Kovid-19 pokazao potrebu za UN više od bilo koje krize od Drugog svetskog rata">
<span class="also-read__text--label">
Ne propustite:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
SZO: Kovid-19 pokazao potrebu za UN više od bilo koje krize od Drugog svetskog rata
</h4>
</a>
</div>
</div>
</div>
<p>Nove mere najavljuju se od naredne nedelje i u Češkoj, koja u Evropi zaostaje samo za Španijom po najvećem broju slučajeva po glavi stanovnika protekle dve nedelje.</p>
<p>U međuvremenu, guverner američke države Floride najavio je u petak početak treće faze otvaranja ekonomije, uprkos širenju zaraze.</p>
<p>Treća faza obuhvata ukidanje restrikcija u barovima, noćnim klubovima i restoranima. Biznisi mogu da vrate zaposlene na radno mesto, zabavni parkovi se vraćaju na normalne operacije, a teretane i fitnes centri mogu da rade u punom kapacitetu.</p>
<p>Broj obolelih u Americi premašio je 7 miliona, a četiri države zabeležile su rekordan rast novozaraženih.</p>
</div>
<ul>
</ul>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">Facebook Forum</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://www.glasamerike.net/a/szo-broj-žrtava-koronavirusa-mogao-bi-da-dostigne-2-miliona/5598745.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">Povezani članci</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/sad-na-pragu-7-miliona-slu%C4%8Dajeva-kovida-19/5597748.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="SAD: Sedam miliona slučajeva Kovida 19">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/62CE4156-8717-4B68-9542-3C129EC3FE20_cx0_cy5_cw0_w33_r1.jpg" src="" alt="SAD: Sedam miliona slučajeva Kovida 19" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/sad-na-pragu-7-miliona-slu%C4%8Dajeva-kovida-19/5597748.html" >
<h4 class="media-block__title media-block__title--size-4" title="SAD: Sedam miliona slučajeva Kovida 19">
SAD: Sedam miliona slučajeva Kovida 19
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/skoro-polovina-amerikanaca-ne-bi-odmah-uzela-vakcinu-za-kovid/5588661.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Skoro polovina Amerikanaca ne bi odmah uzela vakcinu za Kovid">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/7eb270bd-da19-4ce1-9ce5-dc711d7aa519_w33_r1.jpg" src="" alt="Skoro polovina Amerikanaca ne bi odmah uzela vakcinu za Kovid" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/skoro-polovina-amerikanaca-ne-bi-odmah-uzela-vakcinu-za-kovid/5588661.html" >
<h4 class="media-block__title media-block__title--size-4" title="Skoro polovina Amerikanaca ne bi odmah uzela vakcinu za Kovid">
Skoro polovina Amerikanaca ne bi odmah uzela vakcinu za Kovid
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/sezona-gripa-preti-dok-pandemija-koronavirusa-ne-jenjava/5587306.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Sezona gripa preti dok pandemija koronavirusa ne jenjava">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/3543e648-2d7a-4de8-ab68-eb5634f51611_w33_r1.jpg" src="" alt="Sezona gripa preti dok pandemija koronavirusa ne jenjava" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/sezona-gripa-preti-dok-pandemija-koronavirusa-ne-jenjava/5587306.html" >
<h4 class="media-block__title media-block__title--size-4" title="Sezona gripa preti dok pandemija koronavirusa ne jenjava">
Sezona gripa preti dok pandemija koronavirusa ne jenjava
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/superprenosioci-i-okupljanja-koja-produ%C5%BEavaju-pandemiju/5577244.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Superprenosioci i okupljanja koja produžavaju pandemiju">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/7524287a-0222-4c0f-8163-dcfee5093f89_cx0_cy10_cw0_w33_r1.jpg" src="" alt="Superprenosioci i okupljanja koja produžavaju pandemiju" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/superprenosioci-i-okupljanja-koja-produ%C5%BEavaju-pandemiju/5577244.html" >
<h4 class="media-block__title media-block__title--size-4" title="Superprenosioci i okupljanja koja produžavaju pandemiju">
Superprenosioci i okupljanja koja produžavaju pandemiju
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/fau%C4%8Di-povratak-u-normalu-mo%C5%BEda-sredinom-ili-krajem-2021-/5580907.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Fauči: Povratak u normalu možda sredinom ili krajem 2021. ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/8a8431e2-a6a1-4c29-b077-67d80f82ad80_w33_r1.jpg" src="" alt="Fauči: Povratak u normalu možda sredinom ili krajem 2021. " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/fau%C4%8Di-povratak-u-normalu-mo%C5%BEda-sredinom-ili-krajem-2021-/5580907.html" >
<h4 class="media-block__title media-block__title--size-4" title="Fauči: Povratak u normalu možda sredinom ili krajem 2021. ">
Fauči: Povratak u normalu možda sredinom ili krajem 2021.
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/vakcina-kovid-standardi-farmaceutske-kuce/5575447.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Farmaceutske kompanije se obavezale na poštovanje standarda u proizvodnji vakcine">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/082474A9-7F6B-4F04-A78D-DA97477270E6_w33_r1.jpg" src="" alt="Farmaceutske kompanije se obavezale na poštovanje standarda u proizvodnji vakcine" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/vakcina-kovid-standardi-farmaceutske-kuce/5575447.html" >
<h4 class="media-block__title media-block__title--size-4" title="Farmaceutske kompanije se obavezale na poštovanje standarda u proizvodnji vakcine">
Farmaceutske kompanije se obavezale na poštovanje standarda u proizvodnji vakcine
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/koronavirus-svet/5553758.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Čelnik SZO nada se kraju pandemije koronavirusa u naredne dve godine">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/96DCE3E8-504E-41AF-BDA1-8FD12D0C4C43_cx0_cy10_cw0_w33_r1.jpg" src="" alt="Čelnik SZO nada se kraju pandemije koronavirusa u naredne dve godine" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/koronavirus-svet/5553758.html" >
<h4 class="media-block__title media-block__title--size-4" title="Čelnik SZO nada se kraju pandemije koronavirusa u naredne dve godine">
Čelnik SZO nada se kraju pandemije koronavirusa u naredne dve godine
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/szo-koronavirus-geberjesus-ko-ce-pobediti-kovid-19/5538045.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="SZO: Snažni lideri koji su ubedili ljude da prihvate nove mere će pobediti virus">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/74321608-ED13-495A-8110-CF65B0E2D975_cx0_cy8_cw0_w33_r1.jpg" src="" alt="SZO: Snažni lideri koji su ubedili ljude da prihvate nove mere će pobediti virus" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/szo-koronavirus-geberjesus-ko-ce-pobediti-kovid-19/5538045.html" >
<h4 class="media-block__title media-block__title--size-4" title="SZO: Snažni lideri koji su ubedili ljude da prihvate nove mere će pobediti virus">
SZO: Snažni lideri koji su ubedili ljude da prihvate nove mere će pobediti virus
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/istra%C5%BEivanje-deca-prenose-koronavirus-i-kad-nemaju-simptome/5551194.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Istraživanje: Deca mogu da šire koronavirus i kad nemaju simptome">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/B22C5D02-3B76-45E2-9C5C-0A27FA11FAC9_cx0_cy6_cw0_w33_r1.jpg" src="" alt="Istraživanje: Deca mogu da šire koronavirus i kad nemaju simptome" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/istra%C5%BEivanje-deca-prenose-koronavirus-i-kad-nemaju-simptome/5551194.html" >
<h4 class="media-block__title media-block__title--size-4" title="Istraživanje: Deca mogu da šire koronavirus i kad nemaju simptome">
Istraživanje: Deca mogu da šire koronavirus i kad nemaju simptome
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Pratite nas
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/otvorenistudio" title="Pratite nas na Facebooku" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/otvorenistudio" title="Pratite nas na Twitteru" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/otvorenistudio" title="Pratite naš YouTube kanal" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
TV PROGRAMI
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2172" title="Otvoreni Studio">Otvoreni Studio</a>
</li>
<li class="subitem">
<a class="handler" href="/z/6054" title="Iz Amerike">Iz Amerike</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
INFORMACIJE
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3924.html" title="O nama">O nama</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3926.html" title="Kontakt">Kontakt</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3925.html" title="Privatnost">Privatnost</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Dostupnost">Dostupnost</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
AKTUELNO
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2086" title="Amerika">Amerika</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2087" title="Globalne teme">Globalne teme</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2079" title="Balkan">Balkan</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2082" title="Intervju">Intervju</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2083" title="Nauka i tehnologija">Nauka i tehnologija</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2081" title="Medicina">Medicina</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2078" title="Kultura">Kultura</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2085" title="Sport">Sport</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=146" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5598745",
"apiType": "1",
"isEmbedded": "0",
"culture": "sr-Latn-CS",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.glasamerike.net"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>