
<!DOCTYPE html>
<html lang="sr" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/sr-Latn-CS/VOA-sr-Latn-CS.css?&amp;av=0.1.0.0&amp;cb=231" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "231";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Za Temeljni ugovor sa SPC glasalo 13 od 18 prisutnih ministara Vlade Crne Gore</title>
<meta name="title" content="Za Temeljni ugovor sa SPC glasalo 13 od 18 prisutnih ministara Vlade Crne Gore" />
<meta name="description" content="Na sjednici Vlade Crne Gore, u petak , nacrt Temeljnog ugovora sa Srpskom pravoslavnom crkvom (SPC) podržalo je 13 od 18 prisutniiih ministara, dok je pet ministara izuzelo mišljenje.
Ministar odbrane Raško Konjević i šef crnogorske diplomatije Ranko Krivokapić kazali su da na sjednici nije..." />
<meta name="keywords" content="Aktuelno, Balkan" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="164018356324" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" /><meta name="yandex-verification" content="6586910cc29e907e" />
<link href="https://www.glasamerike.net/a/crna-gora-vlada-spc-temeljni-ugovor-glasanje/6651141.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Glas Amerike" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6651141.ltr" />
<meta content="Za Temeljni ugovor sa SPC glasalo 13 od 18 prisutnih ministara Vlade Crne Gore" property="og:title" />
<meta content="Na sjednici Vlade Crne Gore, u petak , nacrt Temeljnog ugovora sa Srpskom pravoslavnom crkvom (SPC) podržalo je 13 od 18 prisutniiih ministara, dok je pet ministara izuzelo mišljenje.
Ministar odbrane Raško Konjević i šef crnogorske diplomatije Ranko Krivokapić kazali su da na sjednici nije..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.glasamerike.net/a/crna-gora-vlada-spc-temeljni-ugovor-glasanje/6651141.html" property="og:url" />
<meta content="Glas Amerike" property="og:site_name" />
<meta content="https://www.facebook.com/otvorenistudio" property="article:publisher" />
<meta content="https://gdb.voanews.com/10060000-0aff-0242-2afd-08da61167546_w1200_r1.jpeg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="242114202920708" property="fb:app_id" />
<meta content="Sanja Novaković" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Otvorenistudio" name="twitter:site" />
<meta content="https://gdb.voanews.com/10060000-0aff-0242-2afd-08da61167546_w1200_r1.jpeg" name="twitter:image" />
<meta content="Na sjednici Vlade Crne Gore, u petak , nacrt Temeljnog ugovora sa Srpskom pravoslavnom crkvom (SPC) podržalo je 13 od 18 prisutniiih ministara, dok je pet ministara izuzelo mišljenje.
Ministar odbrane Raško Konjević i šef crnogorske diplomatije Ranko Krivokapić kazali su da na sjednici nije..." name="twitter:description" />
<link rel="amphtml" href="https://www.glasamerike.net/amp/crna-gora-vlada-spc-temeljni-ugovor-glasanje/6651141.html" />
<script type="application/ld+json">{"articleSection":"Balkan","headline":"Za Temeljni ugovor sa SPC glasalo 13 od 18 prisutnih ministara Vlade Crne Gore","inLanguage":"sr-Latn-CS","keywords":"Aktuelno, Balkan","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"Sanja Novaković"},"datePublished":"2022-07-08","dateModified":"2022-07-08 19:28:10Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.glasamerike.net/Content/responsive/VOA/sr-Latn-CS/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.glasamerike.net","sameAs":["https://facebook.com/otvorenistudio","https://twitter.com/otvorenistudio","https://www.youtube.com/user/otvorenistudio","https://www.instagram.com/otvorenistudio/"],"name":"Za Temeljni ugovor sa SPC glasalo 13 od 18 prisutnih ministara Vlade Crne Gore","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.glasamerike.net/a/crna-gora-vlada-spc-temeljni-ugovor-glasanje/6651141.html","url":"https://www.glasamerike.net/a/crna-gora-vlada-spc-temeljni-ugovor-glasanje/6651141.html","description":"Na sjednici Vlade Crne Gore, u petak , nacrt Temeljnog ugovora sa Srpskom pravoslavnom crkvom (SPC) podržalo je 13 od 18 prisutniiih ministara, dok je pet ministara izuzelo mišljenje.\r\n Ministar odbrane Raško Konjević i šef crnogorske diplomatije Ranko Krivokapić kazali su da na sjednici nije...","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/10060000-0aff-0242-2afd-08da61167546_w1080_h608.jpeg"},"name":"Za Temeljni ugovor sa SPC glasalo 13 od 18 prisutnih ministara Vlade Crne Gore"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=231"></script>
<script src="/Scripts/responsive/loader.b?v=BkuEc7-hFrX0tS13oduZ18xwFxr6uD31piCPBK6VrB01&amp;av=0.1.0.0&amp;cb=231"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/VOA/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff cc_theme pg-article print-lay-article js-category-to-nav nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript" data-cookiecategory="analytics">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript" data-cookiecategory="analytics">
var utag_data={entity:"VOA",language:"Serbian",language_service:"VOA Serbian",short_language_service:"SER",property_id:"480",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"Za Temeljni ugovor sa SPC glasalo 13 od 18 prisutnih ministara Vlade Crne Gore",page_type:"article",page_name:"Za Temeljni ugovor sa SPC glasalo 13 od 18 prisutnih ministara Vlade Crne Gore",short_headline:"Za Temeljni ugovor sa SPC glasalo 13 od 18 prisutnih ministara Vlade Crn...",long_headline:"Za Temeljni ugovor sa SPC glasalo 13 od 18 prisutnih ministara Vlade Crne Gore",headline:"Za Temeljni ugovor sa SPC glasalo 13 od 18 prisutnih ministara Vlade Crne Gore",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.glasamerike.net/a/crna-gora-vlada-spc-temeljni-ugovor-glasanje/6651141.html",domain:"www.glasamerike.net",pub_year:"2022",pub_month:"07",pub_day:"08",pub_hour:"19",pub_minute:"28",pub_weekday:"Friday",dateline:"PODGORICA",byline:"Sanja Novaković",categories:"aktuelno,aktuelno-balkan",tags:"",slug:"crna-gora-vlada-spc-temeljni-ugovor-glasanje",section:"balkan",english_section:"aktuelno-balkan",article_uid:"6651141"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaserbian-bbgprod-bbgentityvoa-bbgunitvoaserbian/1/G.4--NS/1537090322?pageName=voa%3aser%3ar%3aarticle%3aza%20temeljni%20ugovor%20sa%20spc%20glasalo%2013%20od%2018%20prisutnih%20ministara%20vlade%20crne%20gore&amp;c6=za%20temeljni%20ugovor%20sa%20spc%20glasalo%2013%20od%2018%20prisutnih%20ministara%20vlade%20crne%20gore&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.glasamerike.net&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=za%20temeljni%20ugovor%20sa%20spc%20glasalo%2013%20od%2018%20prisutnih%20ministara%20vlade%20crne%20gore&amp;v7=D=c7&amp;c16=voa%20serbian&amp;v16=D=c16&amp;c5=aktuelno-balkan&amp;v5=D=c5&amp;ch=serbian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6651141&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Linkovi</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Idi na glavni sadržaj</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Idi na glavnu navigaciju</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Idi na pretragu</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Sledeća">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Sledeća</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Zatvorite">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Zatvorite</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Prethodna">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Prethodna</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Sledeća">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Sledeća</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Otkažite">
<span class="btn__text ">Otkažite</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr-20 hdr-20--big">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="http://m.glasamerike.net/" title="NASLOVNA" >NASLOVNA</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-925" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-925">
RUBRIKE
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2086" title="AMERIKA" data-item-name="aktuelno-amerika" >AMERIKA</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2079" title="BALKAN" data-item-name="aktuelno-balkan" >BALKAN</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2087" title="GLOBALNE TEME" data-item-name="aktuelno-svet" >GLOBALNE TEME</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2080" title="EKONOMIJA" data-item-name="aktuelno-ekonomija" >EKONOMIJA</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2083" title="NAUKA I TEHNOLOGIJA" data-item-name="aktuelno-nauka-tehnologija" >NAUKA I TEHNOLOGIJA</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2081" title="MEDICINA" data-item-name="aktuelno-medicina" >MEDICINA</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2078" title="KULTURA" data-item-name="aktuelno-kultura" >KULTURA</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2084" title="DRUŠTVO" data-item-name="aktuelno-drustvo" >DRUŠTVO</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2085" title="SPORT" data-item-name="aktuelno-sport" >SPORT</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2082" title="INTERVJU" data-item-name="aktuelno-interview" >INTERVJU</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-926" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-926">
TV PROGRAM
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2172" title="Otvoreni studio" data-item-name="otvoreni-studio" >Otvoreni studio</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7321.html" title="Iz Amerike" data-item-name="iz-amerike" >Iz Amerike</a>
</div>
</li>
</ul>
</nav>
<div class="menu-pnl__item">
<a href="https://learningenglish.voanews.com/" class="menu-pnl__item-link" alt="Learning English">Learning English</a>
</div>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">Pratite nas</h5>
<a href="https://facebook.com/otvorenistudio" title="Pratite nas na Facebooku" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="https://twitter.com/otvorenistudio" title="Pratite nas na Twitteru" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="https://www.youtube.com/user/otvorenistudio" title="Pratite naš YouTube kanal" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/otvorenistudio/" title="Pratite nas na Instagramu" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</div>
<div class="menu-pnl__item">
<a href="/login.html" class="menu-pnl__item-link">
<span class="ico ico-user"></span>
Login / Register
</a>
</div>
<div class="menu-pnl__item">
<a href="/navigation/allsites" class="menu-pnl__item-link">
<span class="ico ico-languages "></span>
Jezici
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Pretraga</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="pretraga..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Pretraga" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/VOA/sr-Latn-CS/img/logo-compact.svg" class="main-logo main-logo--comp" alt="site logo">
<img src="/Content/responsive/VOA/sr-Latn-CS/img/logo.svg" class="main-logo main-logo--big" alt="site logo">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="https://www.facebook.com/otvorenistudio" title="Facebook" class="hdr-20__secondary-item" data-item-name="custom1">
<span class="ico-custom ico-custom--1 hdr-20__secondary-icon"></span>
</a>
<a href="https://www.instagram.com/otvorenistudio/" title="Instagram" class="hdr-20__secondary-item" data-item-name="custom2">
<span class="ico-custom ico-custom--2 hdr-20__secondary-icon"></span>
</a>
<a href="/z/2174" title="Video" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Pretraga</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="pretraga..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Pretraga" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/VOA/sr-Latn-CS/img/logo-print.gif" class="logo-print" alt="site logo">
<img src="/Content/responsive/VOA/sr-Latn-CS/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
</div>
</div>
</div>
<script>
var nav2In = document.querySelector('.hdr-20__inner');
var nav2Sec = document.querySelector('.hdr-20__side--secondary')
var secStyle = window.getComputedStyle(nav2Sec);
if (nav2In
&& window.pageYOffset < 150
&& secStyle['position'] !== 'fixed'
&& document.body.className.indexOf('pg-section') > -1) {
nav2In.classList.add('hdr-20__inner--big')
}
</script>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Prethodna">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Prethodna</span>
</a>
<a role="button" href="#" title="Sledeća">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Sledeća</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Najnovije</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Više">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6651141&amp;SiteId=435&amp;r=886050002&amp;it=0&amp;pd=20220708192810" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6651141" data-lt-siteId="435" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6651141&amp;SiteId=435&amp;r=886050002&amp;it=0&amp;pd=20220708192810" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6651141" data-lt-siteId="435" />
</noscript>
<div class="category js-category">
<a class="" href="/z/2079">Balkan</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Za Temeljni ugovor sa SPC glasalo 13 od 18 prisutnih ministara Vlade Crne Gore
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-07-08T21:28:10+02:00">
08 jul, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/sanja-novakovic/vmqvr" title="Sanja Novaković">Sanja Novaković</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/10060000-0aff-0242-2afd-08da61167546_w250_r1_s.jpeg" itemprop="url" alt="Sednica Vlade Crne Gore, 8. jul 2022. (Foto: VOA)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Sednica Vlade Crne Gore, 8. jul 2022. (Foto: VOA)</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Podelite</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.glasamerike.net%2fa%2fcrna-gora-vlada-spc-temeljni-ugovor-glasanje%2f6651141.html"
data-analytics-text="share_on_facebook"
title="Objavi na Facebooku" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.glasamerike.net%2fa%2fcrna-gora-vlada-spc-temeljni-ugovor-glasanje%2f6651141.html&amp;text=Za+Temeljni+ugovor+sa+SPC+glasalo+13+od+18+prisutnih+ministara+Vlade+Crne+Gore"
data-analytics-text="share_on_twitter"
title="Objavi na Twitteru" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.glasamerike.net/a/crna-gora-vlada-spc-temeljni-ugovor-glasanje/6651141.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.glasamerike.net%2fa%2fcrna-gora-vlada-spc-temeljni-ugovor-glasanje%2f6651141.html&amp;subject=Za Temeljni ugovor sa SPC glasalo 13 od 18 prisutnih ministara Vlade Crne Gore"
title="Pošaljite e-mailom"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Još opcija" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.glasamerike.net" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
Za Temeljni ugovor sa SPC glasalo 13 od 18 prisutnih ministara Vlade Crne Gore
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.glasamerike.net%2fa%2fcrna-gora-vlada-spc-temeljni-ugovor-glasanje%2f6651141.html"
data-analytics-text="share_on_facebook"
title="Objavi na Facebooku" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.glasamerike.net%2fa%2fcrna-gora-vlada-spc-temeljni-ugovor-glasanje%2f6651141.html&amp;text=Za+Temeljni+ugovor+sa+SPC+glasalo+13+od+18+prisutnih+ministara+Vlade+Crne+Gore"
data-analytics-text="share_on_twitter"
title="Objavi na Twitteru" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.glasamerike.net/a/crna-gora-vlada-spc-temeljni-ugovor-glasanje/6651141.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.glasamerike.net%2fa%2fcrna-gora-vlada-spc-temeljni-ugovor-glasanje%2f6651141.html&amp;subject=Za Temeljni ugovor sa SPC glasalo 13 od 18 prisutnih ministara Vlade Crne Gore"
title="Pošaljite e-mailom"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Još opcija" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<span class="dateline">PODGORICA —&nbsp;</span>
<p>Na sjednici Vlade Crne Gore, u petak , nacrt Temeljnog ugovora sa Srpskom pravoslavnom crkvom (SPC) podržalo je 13 od 18 prisutniiih ministara, dok je pet ministara izuzelo mišljenje.</p>
<p>Ministar odbrane<strong> Raško Konjević</strong> i šef crnogorske diplomatije <strong>Ranko Krivokapić</strong> kazali su da na sjednici nije bilo potrebne kvalifikovane većine za podršku tom ugovoru, dok je premijer <strong>Dritan Abazović</strong> proglasio da je tekst usvojen, ali da “nema problem da se na elektronskoj ili redovnoj sjednici ista stvar ponovi”.</p>
<p>SDP je prethodno najavio otkazivanje podrške vladi, ako nacrt bude usvojen.</p>
<p>Sjednici Vlade Crne Gore nisu prisustvovali ministarka evropskih integracija <strong>Jovana Marović, </strong>ministarka kulture i medija <strong>Maša Valović</strong> i ministar javne uprave <strong>Maraš Dukaj. </strong>Mišljenje su izdvojili ministri <strong>Ranko Krivokapić, Raško Konjević, Ervin Ibrahimović, Admir Adrović </strong>i<strong> Adrijan Vuksanović.</strong></p>
<p>Ministar Krivokapić je naglasio da kvalifikovana većina ne postoji, jer “ona ne podrazumijeva većinu od prisutnih, već od broja svih članova Vlade, a to znači da treba 14 glasova za”.</p>
<p> </p><div class="content-floated overlap-md" data-owner-ct="Article" data-inline="False">
<div class="media-block also-read also-read--aside">
<a class="img-wrap img-wrap--size-3 also-read__img also-read__img--aside" href="/a/6649583.html" title="Novi protest u Podgorici zbog mogućeg usvajanja teksta Temeljnog ugovora sa SPC">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/10050000-0aff-0242-157c-08da6055be84_cx9_cy5_cw90_w100_r1.jpg" alt="Protest ispred Vlade Crne Gore (Foto: VOA)">
</noscript>
<img data-src="https://gdb.voanews.com/10050000-0aff-0242-157c-08da6055be84_cx9_cy5_cw90_w100_r1.jpg" alt="Protest ispred Vlade Crne Gore (Foto: VOA)" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--aside also-read__body--aside-h">
<a href="/a/6649583.html" title="Novi protest u Podgorici zbog mogućeg usvajanja teksta Temeljnog ugovora sa SPC">
<span class="also-read__text--label">
Ne propustite:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Novi protest u Podgorici zbog mogućeg usvajanja teksta Temeljnog ugovora sa SPC
</h4>
</a>
</div>
</div>
</div>
<p><em>&quot;Mi smo ovu tačku usvojili, i to je to, oko kvalifikovane većine nemam problem da se na elektronskoj sjednici ili redovnoj ista stvar ponovi&quot;,</em> kazao je Abazović.</p>
<p>Ministar odbrane Raško Konjević kazao je, tokom rasprave na sjednici vlade, da primjedbi na ugovor sa SPC ima, ukazujuć na brojne koje stižu iz nevladinog sektora. Konjević smatra da je cilj da “vlada za sve što usvaja može da kaže da je u potpunosti u skladu sa pravnim sistemom”.</p>
<p><em>“Ali ovdje je više članova koji zahtijevaju dijalog, ne samo na vladi, već i formiranje tima od ljudi koji su ustavni pravnici”,</em> navodi Konjević.</p>
<p>On ne spori da su ugovori sa vjerskim zajednicama potrebni, ali dodaje:</p>
<p><em>“Možemo postići visok stepen saglasnosti ukoliko stanemo na trenutak. Ukoliko sad ovome pristupimo na način koji će obezbijediti da ovu sadržinu opet pogledamo, siguran sam da ovu Vladu možemo da ne guramo ka političkoj nestabilnosti”,</em> kazao je Konjević.</p>
<p>Konjević je tokom sjednice Vlade kazao da ugovori sa vjerskim zajednicama nisu obaveze političkih dogovora, dodajući da je obaveza vlade “da ti ugovori budu u skladu sa Ustavom i zakonom”.</p>
<p><em>“Za tekst koji je ministar pravde pripremio za dva dana ne možemo sa jasnim uvjerenjem reći da je takav, naprotiv mislimo da je neustavan i da preambula ozbiljno narušava istorijske činjenice. Ali, o tome će svako ponijeti odgovornost. Najveća je odgovornost na premijeru”,</em> kazao je Konjević.</p>
<p><em>“Mi smo predložili da ovaj radni tekst kroz tim koji bi se formirao provjerimo kroz dijalog i dođemo do rješenja za koja bi mogli da kažemo da je ustavna i zakonita. Kad usvojite tekst, više nema konsultacija. One se obavljaju prije nego ga usvojite na vladi. Želim da vas obavijestim, da zbog svih ovih razloga, ukoliko odbijete predlog za dodatnim konsultacijama, i usvojite ga u ovoj formi, ova vlada je izgubila većinu&quot;,</em> rekao je Konjević i najavio da će to ”prouzrokovati zahtjev za skraćenje mandata Skupštini”.</p>
<p> </p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/abazovi%C4%87-i-porfirije-usagla%C5%A1en-tekst-temeljnog-ugovora-bi%C4%87e-potpisan-u-crnoj-gori/6639363.html" title="Abazović i Porfirije: Usaglašen tekst Temeljnog ugovora, biće potpisan u Crnoj Gori">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/10060000-0aff-0242-8518-08da5a9790e4_cx0_cy7_cw0_w100_r1.jpeg" alt="Predsjednik Vlade Crne Gore Dritan Abazović i srpski patrijarh Porfirije tokom sastanka u Beogradu, 30. juna 2022. (Foto: Radio-televizija Crne Gore, videogreb)">
</noscript>
<img data-src="https://gdb.voanews.com/10060000-0aff-0242-8518-08da5a9790e4_cx0_cy7_cw0_w100_r1.jpeg" alt="Predsjednik Vlade Crne Gore Dritan Abazović i srpski patrijarh Porfirije tokom sastanka u Beogradu, 30. juna 2022. (Foto: Radio-televizija Crne Gore, videogreb)" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/abazovi%C4%87-i-porfirije-usagla%C5%A1en-tekst-temeljnog-ugovora-bi%C4%87e-potpisan-u-crnoj-gori/6639363.html" title="Abazović i Porfirije: Usaglašen tekst Temeljnog ugovora, biće potpisan u Crnoj Gori">
<span class="also-read__text--label">
Ne propustite:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Abazović i Porfirije: Usaglašen tekst Temeljnog ugovora, biće potpisan u Crnoj Gori
</h4>
</a>
</div>
</div>
</div>
<p><em>“Subjekti koji će podnijeti zahtjev za skraćenje mandata su daleko od onih koje je ova vlada postavljala na odgovorne funkcije. Kolege iz DF, prema našem političkom viđenju su eksponent ruskog političkog uticaja, a ova ih je vlada postavljala na odgovorne funckije”,</em> kazao je Konjević i ocijenio da nastupa ozbiljna kriza i da Abazović gubi podršku.</p>
<p>Premijer Abazović kazao je da, kao premijer, preuzima punu odgovornost.</p>
<p><em>“Nisam ovdje došao da budem ničija ikebana, nisam došao da me ovdje ucjenjuje naročito jedan dio ljudi protiv kojih se ja politički i pravno borim. Ne mislim na političare nego na grupacije iz druge sfere u nadležnosti ministra unutrašnjih poslova. Da li će to da znači uskraćivanje podrške u parlamentu, nemam ništa protiv. Čini mi se da ta podrška neće biti uskraćena od strane racionalnih ljudi. Podijelićemo odogovornost za političku nestabilnost, za ekonomsku nestabilnost na jesen. Ja to ne priželjkujem, ako ne bude druge varijante ići ćemo na izbore. Na kakve izbore idemo bez Ustavnog suda na to će morati da se da odgovor. Ima i prelaznih rješenja, sve je otvoreno. Ali nemojte misliti da ću ucjenama doći u situaciju da se kolebam”,</em> rekao je Abazović.</p>
<p>Šef crnogorske diplomatije Ranko Krivokapić kaže da “ovaj ugovor nije evropska agenda Crne Gore”.</p>
<p><em>“Mi imamo šansu da izborom elementarnog dijela pravosudne strukture s jeseni uđemo u šahovsku završnicu. Onda već nije velika mudrost doći u Evropsku uniju. Ja ovdje vidim i motive da nas neko uvede u teme koje nas od toga udaljavaju. Vlada će funkcionisati do izbora, može i završiti poslove u pravosuđu. Dajte da ovo prođe dobar pravno-politički pretres i sačekamo završne kriterijume, pa se onda bavite samo s ovim što se mene tiče. Plediram na one koji misle da je ovo prioritet da vide da li žele da izgube sve po čemu bi se dobrom ova Vlada mogla pamtiti”,</em> kazao je Krivokapić .</p><div class="content-floated overlap-md" data-owner-ct="Article" data-inline="False">
<div class="media-block also-read also-read--aside">
<a class="img-wrap img-wrap--size-3 also-read__img also-read__img--aside" href="/a/intervju--crna-gora--srbija-crkva-ukrajina-rusija-rat/6630322.html" title="Bošković za Glas Amerike: Ugovor neophodno ponuditi i Crnogorskoj pravoslavnoj crkvi">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/10060000-0aff-0242-8e9a-08da554627d4_w100_r1.jpg" alt="Poslanik Demokratske partije socijalista i bivši crnogorski ministar odbrane Predrag Bošković u studiju Glasa Amerike (Foto: VOA)">
</noscript>
<img data-src="https://gdb.voanews.com/10060000-0aff-0242-8e9a-08da554627d4_w100_r1.jpg" alt="Poslanik Demokratske partije socijalista i bivši crnogorski ministar odbrane Predrag Bošković u studiju Glasa Amerike (Foto: VOA)" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--aside also-read__body--aside-h">
<a href="/a/intervju--crna-gora--srbija-crkva-ukrajina-rusija-rat/6630322.html" title="Bošković za Glas Amerike: Ugovor neophodno ponuditi i Crnogorskoj pravoslavnoj crkvi">
<span class="also-read__text--label">
Ne propustite:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Bošković za Glas Amerike: Ugovor neophodno ponuditi i Crnogorskoj pravoslavnoj crkvi
</h4>
</a>
</div>
</div>
</div>
<p>Krivokapić je zahtjevao da se pitanje Temeljnog ugovora odgodi do jeseni i do izvještaja Evropske unije.</p>
<p>Premijer Abazović navodi da je sa više adresa dobio poruku da je “rušenje vlade direktna podrška ruskom uticaju u Crnoj Gori”. Prema njegovim rječima istu poruku su dobili i “ministri Konjević i Krivokapić, kao i predsjednik države Đukanović”.</p>
<p><em>&quot;Stvaranje nestabilnosti je direktno u interesu ruskog uticaja. Ko hoće da je sruši sretno bilo, samo da se ne skrivamo iz evropejstva&quot;,</em> kazao je Abazović.</p>
<p><em>“Evropljane pitanje crkve ne interesuje koliko li lanjski snijeg, njih interesuje da isporučimo rezutate. Pitanje Ugovora sa SPC nije prioritetno, ali vodi ka donošenju odluka za koje treba podrška 49 ili 54 poslanika. Ako treba da vagamo, ja biram evropski put&quot;,</em> rekao je premijer.</p>
<p>Ministar pravde u Vladi Crne Gore <strong>Marko Kovač</strong> kazao je da je ugovor sa SPC u skladu sa Ustavom i zakonima Crne Gore, te da je “preko 95 odsto odredbi slično onima koje je država potpisala sa ostalim vjerskim zajednicama”.</p>
<p><em>“Ni u čemu nije povrijeđen javni interes, nije doveden u pitanje pravni poredak Crne Gore. Prašina koja se digla oko toga je nepotrebna, ovo je tehnička stvar. Država ima namjeru da reguliše odnose i sa ostalim vjerskim zajednicama. Nijesam čuo pravno mišljenje na normativni dio teksta, čuo sam političko mišljenje na pravni dio teksta”,</em> kazao je ministar Kovač.</p>
<h4 class="wsw__h4"><strong>Abazović: Nije najveći prioritet za građane</strong></h4>
<p>Premijer <strong>Dritan Abazović</strong> kazao je da je “ovo potpuno redovna aktivnost za vladu” i da “pitanje ugovora sa SPC nije najveći prioritet za građane Crne Gore”.</p>
<p><em>“Ovo nije 'top priority' za građane Crne Gore. Najviše ih interesuje životni standard, da se na najbolji mogući način izvede turistička sezona i žele političku stabilnost”, </em>rekao je Abazović i naglasio da “ne postoji ugovor koji je iznad Ustava i zakona”.</p>
<p>Premijer Abazović je kazao je da “ne tvrdi da je ovaj tekst ugovora perfektan”, ali da jeste u skladu sa Ustavom i zakonom.</p>
<p><em>“Ono što ja nudim je, da se do dana potpisivanja konsultujem sa svima jer ne želim da stavim potpis na nešto što nije u skladu sa Ustavom. Mislim da razumno možemo to da rešavamo i sa SPC bez tenzija. Ukoliko se nešto relevantno utvrdi, spreman sam da obećam da će to da se uvaži. Ali ako je to samo normirano je ovako, a moglo je i onako, pa da to koristimo za politički obračun, ja za tu varijantu nisam“, </em>kazao je premijer Abazović komentarišući izlaganje ministra Konjevića.</p><div class="content-floated overlap-md" data-owner-ct="Article" data-inline="False">
<div class="media-block also-read also-read--aside">
<a class="img-wrap img-wrap--size-3 also-read__img also-read__img--aside" href="/a/6634892.html" title="Abazović: Uskoro rešenje pitanja Temeljnog ugovora sa SPC">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/10050000-0aff-0242-1e1b-08da5850ccb2_w100_r1.jpg" alt="Crnogorski premijer Dritan Abazović odgovara na pitanja poslanika (Foto: Screenshot)">
</noscript>
<img data-src="https://gdb.voanews.com/10050000-0aff-0242-1e1b-08da5850ccb2_w100_r1.jpg" alt="Crnogorski premijer Dritan Abazović odgovara na pitanja poslanika (Foto: Screenshot)" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--aside also-read__body--aside-h">
<a href="/a/6634892.html" title="Abazović: Uskoro rešenje pitanja Temeljnog ugovora sa SPC">
<span class="also-read__text--label">
Ne propustite:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Abazović: Uskoro rešenje pitanja Temeljnog ugovora sa SPC
</h4>
</a>
</div>
</div>
</div>
<p>Ministar pravde <strong>Marko Kovač </strong>rekao je da “bilo kakva rasprava o tekstu koji sadrži 20 članova nema nikakvog smisla”.</p>
<p>Ministar unutrašnjih poslova <strong>Filip Adžić</strong> kazao je da ovaj ugovor ne može biti iznad Ustava i zakona Crne Gore.</p>
<p><em>&quot;Ugovor je ispod zakona i Ustava Crne Gore i da oko toga treba ovoliko da se prepucavamo i da stvaramo zlu krv među građanima, ja mislim da to nije dobro&quot;,</em> rekao je Adžić i dodao da se “nepotrebno polarizuje društvo”.</p>
<p><em>&quot;Ovo nije tačka sporenja zbog koje bi ova vlada trebalo da završi svoj rad&quot;,</em> kazao je Adžić.</p>
<p>Ministar kapitalnih investicija <strong>Ervin Ibrahimović</strong> kaže da “nema ministara koji ne žele da se uspostavi ugovorni odnos sa SPC”, ali strahuje da “ako dođe do usvajanja ovakvog ugovora to može usporiti EU put Crne Gore”.</p>
<p>Da proces glasanja o Temeljnom ugovoru sa SPC treba prolongirati smatra i ministar bez portfelja <strong>Adrijan Vuksanović.</strong></p>
<p>Građani koji se protive potpisivanju Temeljnog ugovora sa SPC, okupili su se i jutros, uoči rasprave o tome na sednici vlade, kako bi još jednom poručili da, kako su kazali , “ne pristaju na oduzimanje istorije”.</p>
</div>
<ul>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">Povezani članci</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/balkan-crna-gora-istrazivanje-podrska-evropska-unija-nato-integracije/6648726.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="CEDEM: 51,6 odsto građana smatra da se Crna Gora kreće pogrešnim putem">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/10050000-0aff-0242-0e15-08da60082164_w100_r1.jpeg" alt="CEDEM: 51,6 odsto građana smatra da se Crna Gora kreće pogrešnim putem" />
</noscript>
<img data-src="https://gdb.voanews.com/10050000-0aff-0242-0e15-08da60082164_w33_r1.jpeg" src="" alt="CEDEM: 51,6 odsto građana smatra da se Crna Gora kreće pogrešnim putem" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/balkan-crna-gora-istrazivanje-podrska-evropska-unija-nato-integracije/6648726.html">
<h4 class="media-block__title media-block__title--size-4" title="CEDEM: 51,6 odsto građana smatra da se Crna Gora kreće pogrešnim putem">
CEDEM: 51,6 odsto građana smatra da se Crna Gora kreće pogrešnim putem
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/6646032.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Vlada u petak o Temeljnom ugovoru, Đukanović i Krivokapić upozoravaju da se ne žuri">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/10050000-0aff-0242-7f10-08da553b3107_w100_r1.jpg" alt="Vlada u petak o Temeljnom ugovoru, Đukanović i Krivokapić upozoravaju da se ne žuri" />
</noscript>
<img data-src="https://gdb.voanews.com/10050000-0aff-0242-7f10-08da553b3107_w33_r1.jpg" src="" alt="Vlada u petak o Temeljnom ugovoru, Đukanović i Krivokapić upozoravaju da se ne žuri" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6646032.html">
<h4 class="media-block__title media-block__title--size-4" title="Vlada u petak o Temeljnom ugovoru, Đukanović i Krivokapić upozoravaju da se ne žuri">
Vlada u petak o Temeljnom ugovoru, Đukanović i Krivokapić upozoravaju da se ne žuri
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/crna-gora-protest-temeljni-ugovor-abazovic/6644928.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Protest u Podgorici protiv Temeljnog ugovora sa SPC">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/10050000-0aff-0242-9200-08da5dfbe5e9_w100_r1.jpg" alt="Protest u Podgorici protiv Temeljnog ugovora sa SPC" />
</noscript>
<img data-src="https://gdb.voanews.com/10050000-0aff-0242-9200-08da5dfbe5e9_w33_r1.jpg" src="" alt="Protest u Podgorici protiv Temeljnog ugovora sa SPC" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/crna-gora-protest-temeljni-ugovor-abazovic/6644928.html">
<h4 class="media-block__title media-block__title--size-4" title="Protest u Podgorici protiv Temeljnog ugovora sa SPC">
Protest u Podgorici protiv Temeljnog ugovora sa SPC
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/srbija-crna-gora-poseta-premijer-abazovic-odnosi/6637678.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Brnabić i Abazović: Novi list u odnosima Srbije i Crne Gore">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/10050000-0aff-0242-22e3-08da59ad813f_w100_r1.jpg" alt="Brnabić i Abazović: Novi list u odnosima Srbije i Crne Gore" />
</noscript>
<img data-src="https://gdb.voanews.com/10050000-0aff-0242-22e3-08da59ad813f_w33_r1.jpg" src="" alt="Brnabić i Abazović: Novi list u odnosima Srbije i Crne Gore" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/srbija-crna-gora-poseta-premijer-abazovic-odnosi/6637678.html">
<h4 class="media-block__title media-block__title--size-4" title="Brnabić i Abazović: Novi list u odnosima Srbije i Crne Gore">
Brnabić i Abazović: Novi list u odnosima Srbije i Crne Gore
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/6637978.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Kovač: SPC načelno prihvatila radnu verziju Temeljnog ugovora">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/10070000-0aff-0242-1d4b-08da59d80475_w100_r1.jpg" alt="Kovač: SPC načelno prihvatila radnu verziju Temeljnog ugovora" />
</noscript>
<img data-src="https://gdb.voanews.com/10070000-0aff-0242-1d4b-08da59d80475_w33_r1.jpg" src="" alt="Kovač: SPC načelno prihvatila radnu verziju Temeljnog ugovora" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6637978.html">
<h4 class="media-block__title media-block__title--size-4" title="Kovač: SPC načelno prihvatila radnu verziju Temeljnog ugovora">
Kovač: SPC načelno prihvatila radnu verziju Temeljnog ugovora
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/objavljena-radna-verzija-temeljnog-ugovora-izme%C4%91u-crne-gore-i-spc-sdp-u-apsolutno-neprihvatljiv-/6636712.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Objavljena radna verzija Temeljnog ugovora sa SPC, SDP-u &quot;apsolutno neprihvatljiva&quot;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/03190000-0aff-0242-4406-08da34368682_w100_r1.jpg" alt="Objavljena radna verzija Temeljnog ugovora sa SPC, SDP-u &quot;apsolutno neprihvatljiva&quot;" />
</noscript>
<img data-src="https://gdb.voanews.com/03190000-0aff-0242-4406-08da34368682_w33_r1.jpg" src="" alt="Objavljena radna verzija Temeljnog ugovora sa SPC, SDP-u &quot;apsolutno neprihvatljiva&quot;" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/objavljena-radna-verzija-temeljnog-ugovora-izme%C4%91u-crne-gore-i-spc-sdp-u-apsolutno-neprihvatljiv-/6636712.html">
<h4 class="media-block__title media-block__title--size-4" title="Objavljena radna verzija Temeljnog ugovora sa SPC, SDP-u &quot;apsolutno neprihvatljiva&quot;">
Objavljena radna verzija Temeljnog ugovora sa SPC, SDP-u &quot;apsolutno neprihvatljiva&quot;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/crna-gora-pregovori-vjerske-zajednice/6630090.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Vlada CG nastavlja pregovore o statusu i ugovornim odnosima između vjerskih zajednica i države Crne Gore">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/10050000-0aff-0242-7f10-08da553b3107_w100_r1.jpg" alt="Vlada CG nastavlja pregovore o statusu i ugovornim odnosima između vjerskih zajednica i države Crne Gore" />
</noscript>
<img data-src="https://gdb.voanews.com/10050000-0aff-0242-7f10-08da553b3107_w33_r1.jpg" src="" alt="Vlada CG nastavlja pregovore o statusu i ugovornim odnosima između vjerskih zajednica i države Crne Gore" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/crna-gora-pregovori-vjerske-zajednice/6630090.html">
<h4 class="media-block__title media-block__title--size-4" title="Vlada CG nastavlja pregovore o statusu i ugovornim odnosima između vjerskih zajednica i države Crne Gore">
Vlada CG nastavlja pregovore o statusu i ugovornim odnosima između vjerskih zajednica i države Crne Gore
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Pratite nas
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/otvorenistudio" title="Pratite nas na Facebooku" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/otvorenistudio" title="Pratite nas na Twitteru" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/otvorenistudio" title="Pratite naš YouTube kanal" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/otvorenistudio/" title="Pratite nas na Instagramu" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
TV PROGRAMI
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2172" title="Otvoreni Studio" >Otvoreni Studio</a>
</li>
<li class="subitem">
<a class="handler" href="/z/6054" title="Iz Amerike" >Iz Amerike</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
INFORMACIJE
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3924.html" title="O nama" >O nama</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3926.html" title="Kontakt" >Kontakt</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3925.html" title="Privatnost" >Privatnost</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Dostupnost" target="_blank" rel="noopener">Dostupnost</a>
</li>
<li class="subitem">
<a class="handler" href="https://editorials.voa.gov/z/6208" title="Stav vlade SAD" >Stav vlade SAD</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
AKTUELNO
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2086" title="Amerika" >Amerika</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2087" title="Globalne teme" >Globalne teme</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2079" title="Balkan" >Balkan</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2082" title="Intervju" >Intervju</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2083" title="Nauka i tehnologija" >Nauka i tehnologija</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2081" title="Medicina" >Medicina</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2078" title="Kultura" >Kultura</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2085" title="Sport" >Sport</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=231" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6651141",
"apiType": "1",
"isEmbedded": "0",
"culture": "sr-Latn-CS",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.glasamerike.net"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>