
<!DOCTYPE html>
<html lang="sr" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/sr-Latn-CS/VOA-sr-Latn-CS.css?&amp;av=0.1.0.0&amp;cb=148" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "148";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Zemlje G-20 razgovaraju o odgovoru na Kovid 19 na virtuelnom forumu</title>
<meta name="title" content="Zemlje G-20 razgovaraju o odgovoru na Kovid 19 na virtuelnom forumu" />
<meta name="description" content="Saudijski kralj Salman otvorio je samit Grupe 20 u subotu pozivom na zemlje članice da uvere globalnu zajednicu da čine sve u svojoj moći da zaustave pandemiju koronavirusa i pruže pristupačni i ravnopravni pristup vakcinama.
“Imamo dužnost da zajedno dostojno odgovoirmo na izazov za vreme..." />
<meta name="keywords" content="voa, voice of america, voanews, voanews,voianews, english news, voa special english, special english, voa官网, voanews.com, china, iran the voice of america, syria, голос америки, 美国之音" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="164018356324" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://morigin.voanews.eu/a/5671284.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Glas Amerike" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5671621.ltr" />
<meta content="Zemlje G-20 razgovaraju o odgovoru na Kovid 19 na virtuelnom forumu" property="og:title" />
<meta content="Saudijski kralj Salman otvorio je samit Grupe 20 u subotu pozivom na zemlje članice da uvere globalnu zajednicu da čine sve u svojoj moći da zaustave pandemiju koronavirusa i pruže pristupačni i ravnopravni pristup vakcinama.
“Imamo dužnost da zajedno dostojno odgovoirmo na izazov za vreme..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.glasamerike.net/a/virtuelni-samit-zemalja-g-20-/5671621.html" property="og:url" />
<meta content="Glas Amerike" property="og:site_name" />
<meta content="https://www.facebook.com/otvorenistudio" property="article:publisher" />
<meta content="https://gdb.voanews.com/5D77AFCA-3F5D-437A-8AFB-CC107A9EF538_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="242114202920708" property="fb:app_id" />
<meta content="Glas Amerike" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Otvorenistudio" name="twitter:site" />
<meta content="https://gdb.voanews.com/5D77AFCA-3F5D-437A-8AFB-CC107A9EF538_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://www.glasamerike.net/amp/virtuelni-samit-zemalja-g-20-/5671621.html" />
<script type="application/ld+json">{"articleSection":"Globalne teme","headline":"Zemlje G-20 razgovaraju o odgovoru na Kovid 19 na virtuelnom forumu","inLanguage":"sr-Latn-CS","keywords":"Globalne teme","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"Glas Amerike"},"datePublished":"2020-11-21","dateModified":"2020-11-22 00:21:48Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.glasamerike.net/Content/responsive/VOA/sr-Latn-CS/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.glasamerike.net","sameAs":["https://facebook.com/otvorenistudio","https://twitter.com/otvorenistudio","https://www.youtube.com/user/otvorenistudio"],"name":"Glas Amerike","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.glasamerike.net/a/virtuelni-samit-zemalja-g-20-/5671621.html","url":"https://www.glasamerike.net/a/virtuelni-samit-zemalja-g-20-/5671621.html","description":"Saudijski kralj Salman otvorio je samit Grupe 20 u subotu pozivom na zemlje članice da uvere globalnu zajednicu da čine sve u svojoj moći da zaustave pandemiju koronavirusa i pruže pristupačni i ravnopravni pristup vakcinama.\r\n “Imamo dužnost da zajedno dostojno odgovoirmo na izazov za vreme...","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/5D77AFCA-3F5D-437A-8AFB-CC107A9EF538_w1080_h608.jpg"},"name":"Zemlje G-20 razgovaraju o odgovoru na Kovid 19 na virtuelnom forumu"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=148"></script>
<script src="/Scripts/responsive/loader.b?v=_iWigVtVypM7bK0ExWiHSVlkIc0-ol_wAPan4y3__TY1?&amp;av=0.1.0.0&amp;cb=148"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Serbian",language_service:"VOA Serbian",short_language_service:"SER",property_id:"480",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Zemlje G-20 razgovaraju o odgovoru na Kovid 19 na virtuelnom forumu",page_type:"article",page_name:"Zemlje G-20 razgovaraju o odgovoru na Kovid 19 na virtuelnom forumu",short_headline:"Zemlje G-20 razgovaraju o odgovoru na Kovid 19 na virtuelnom forumu",long_headline:"Zemlje G-20 razgovaraju o odgovoru na Kovid 19 na virtuelnom forumu",headline:"Zemlje G-20 razgovaraju o odgovoru na Kovid 19 na virtuelnom forumu",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.glasamerike.net/a/virtuelni-samit-zemalja-g-20-/5671621.html",domain:"www.glasamerike.net",pub_year:"2020",pub_month:"11",pub_day:"21",pub_hour:"23",pub_minute:"42",pub_weekday:"Saturday",dateline:"",byline:"Amerike, Glas",categories:"aktuelno-svet",tags:"",slug:"virtuelni-samit-zemalja-g-20-",section:"globalne teme",english_section:"aktuelno-svet",article_uid:"5671621"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaserbian-bbgprod-bbgentityvoa-bbgunitvoaserbian/1/G.4--NS/483060618?pageName=voa%3aser%3ar%3aarticle%3azemlje%20g-20%20razgovaraju%20o%20odgovoru%20na%20kovid%2019%20na%20virtuelnom%20forumu&amp;c6=zemlje%20g-20%20razgovaraju%20o%20odgovoru%20na%20kovid%2019%20na%20virtuelnom%20forumu&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.glasamerike.net&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=zemlje%20g-20%20razgovaraju%20o%20odgovoru%20na%20kovid%2019%20na%20virtuelnom%20forumu&amp;v7=D=c7&amp;c16=voa%20serbian&amp;v16=D=c16&amp;c5=aktuelno-svet&amp;v5=D=c5&amp;ch=serbian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5671621&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Linkovi</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Idi na glavni sadržaj</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Idi na glavnu navigaciju</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Idi na pretragu</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Sledeća">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Sledeća</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Zatvorite">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Zatvorite</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Prethodna">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Prethodna</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Sledeća">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Sledeća</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Otkažite">
<span class="btn__text ">Otkažite</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/sr-Latn-CS/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/sr-Latn-CS/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Jezici</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/otvorenistudio" title="Pratite nas na Facebooku" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/otvorenistudio" title="Pratite nas na Twitteru" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/otvorenistudio" title="Pratite naš YouTube kanal" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">Pretraga</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="pretraga..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Pretraga" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Pretraga</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Internet TV" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Internet TV</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.glasamerike.net/" title="NASLOVNA">NASLOVNA</a>
</li>
<li class=" collapsible item">
<span class="handler">
RUBRIKE
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2086" title="AMERIKA">AMERIKA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2079" title="BALKAN">BALKAN</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2087" title="GLOBALNE TEME">GLOBALNE TEME</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2080" title="EKONOMIJA">EKONOMIJA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2083" title="NAUKA I TEHNOLOGIJA">NAUKA I TEHNOLOGIJA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2081" title="MEDICINA">MEDICINA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2078" title="KULTURA">KULTURA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2084" title="DRUŠTVO">DRUŠTVO</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2085" title="SPORT">SPORT</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2082" title="INTERVJU">INTERVJU</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
TV PROGRAM
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2172" title="Otvoreni studio">Otvoreni studio</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7321.html" title="Iz Amerike">Iz Amerike</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/z/3518" title="FOTO">FOTO</a>
</li>
<li class=" last-menu-item item">
<a class="handler" href="https://editorials.voa.gov/z/6208" title="Stav vlade SAD">Stav vlade SAD</a>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Još</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-0">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<h3 class="section-head">Poslednja emisija</h3>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Još TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.glasamerike.net/tv/schedule/">Program Index</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">Pretraga</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="pretraga..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Pretraga" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Pretraga</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Prethodna">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Prethodna</span>
</a>
<a role="button" href="#" title="Sledeća">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Sledeća</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Najnovije</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Više">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Prethodna">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Prethodna</span>
</a>
<a role="button" href="#" title="Sledeća">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Sledeća</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Više">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5671621&amp;SiteId=435&amp;r=1134100938&amp;it=0&amp;pd=20201121234247" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5671621" data-lt-siteId="435" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5671621&amp;SiteId=435&amp;r=1134100938&amp;it=0&amp;pd=20201121234247" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5671621" data-lt-siteId="435" />
</noscript>
<div class="category">
<a class="" href="/z/2087">Globalne teme</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Zemlje G-20 razgovaraju o odgovoru na Kovid 19 na virtuelnom forumu
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-11-22T00:42:47+01:00">
22 novembar, 2020
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
Glas Amerike
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/5D77AFCA-3F5D-437A-8AFB-CC107A9EF538_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Podelite</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.glasamerike.net%2fa%2fvirtuelni-samit-zemalja-g-20-%2f5671621.html"
title="Objavi na Facebooku" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.glasamerike.net%2fa%2fvirtuelni-samit-zemalja-g-20-%2f5671621.html&amp;text=Zemlje+G-20+razgovaraju+o+odgovoru+na+Kovid+19+na+virtuelnom+forumu"
title="Objavi na Twitteru" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.glasamerike.net/a/virtuelni-samit-zemalja-g-20-/5671621.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.glasamerike.net%2fa%2fvirtuelni-samit-zemalja-g-20-%2f5671621.html&amp;subject=Zemlje G-20 razgovaraju o odgovoru na Kovid 19 na virtuelnom forumu"
title="Pošaljite e-mailom"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Još opcija" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.glasamerike.net" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
Zemlje G-20 razgovaraju o odgovoru na Kovid 19 na virtuelnom forumu
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.glasamerike.net%2fa%2fvirtuelni-samit-zemalja-g-20-%2f5671621.html"
title="Objavi na Facebooku" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.glasamerike.net%2fa%2fvirtuelni-samit-zemalja-g-20-%2f5671621.html&amp;text=Zemlje+G-20+razgovaraju+o+odgovoru+na+Kovid+19+na+virtuelnom+forumu"
title="Objavi na Twitteru" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.glasamerike.net/a/virtuelni-samit-zemalja-g-20-/5671621.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.glasamerike.net%2fa%2fvirtuelni-samit-zemalja-g-20-%2f5671621.html&amp;subject=Zemlje G-20 razgovaraju o odgovoru na Kovid 19 na virtuelnom forumu"
title="Pošaljite e-mailom"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Još opcija" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="buttons link-comments p-0">
<a href="#comments" class="btn btn--link p-t-0">
<span class="ico ico-comment"></span><span class="btn__text">Komentari</span>
</a>
</p>
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Saudijski kralj <strong>Salman </strong>otvorio je samit Grupe 20 u subotu pozivom na zemlje članice da uvere globalnu zajednicu da čine sve u svojoj moći da zaustave pandemiju koronavirusa i pruže pristupačni i ravnopravni pristup vakcinama.</p>
<p>“Imamo dužnost da zajedno dostojno odgovoirmo na izazov za vreme ovog samita i pošaljemo snažnu poruku nade&quot;, ocenio je kralj Salman. </p>
<p>Broj slučajeva koronavirusa na svetu bliži se 58 miliona a broj smrtnih slučajeva od Kovida 19 je skoro 1,4 miliona, prema univerzitetu Džons Hopkins. </p>
<p>“Pandemija Kovida 19 je bila šok bez presedana, koji je uticao na ceo svet u kratkom vremenskom periodu, izazivajući globalne ekonomske i društvene gubitke&quot;, rekao je saudijski monarh.</p>
<p>Saudijska Arabija je ovog vikenda domaćin samita G-20, grupe 20 industrijalizovanih zemalja i tržišta u razvoju, koji se većim delom održava virtuelno, zbog pandemije. </p>
<p>​Predsednik <strong>Donald Tramp</strong>, koji se nije mnogo pojavljivao u javnosti nakon što je izgubio predsedničke izbore ranije ovog meseca, prisustvovao je samitu virtuelno. Na Tviteru je iznosio neosnovane tvrdnje o prevarama na predsesdničkim izborima 3. novembra, za vreme govora kralja Salmana, a zatim otišao da igra golf u svom klubu u severnoj Virdžiniji, nadomak Vašingtona. </p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="Saudijski kralj Salman bin Abdulaziz obraća se učesnicima na otvaranju virtuelnog samita G-20 iz Rijada, 21. novembra 2020." src="https://gdb.voanews.com/E939737E-C70A-456B-A852-858A69EA7433_w250_r1_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">Saudijski kralj Salman bin Abdulaziz obraća se učesnicima na otvaranju virtuelnog samita G-20 iz Rijada, 21. novembra 2020.</span>
</figcaption>
</figure>
</div>
<p>Nakon što je Tramp napustio virtuelni sastanak, sekretar za finansije <strong>Stiv Mnučin</strong>, koji je takođe prisustvovao, saopštio je da je <a class="wsw__a" href="https://www.worldbank.org/en/topic/debt/brief/covid-19-debt-service-suspension-initiative" target="_blank">inicijativa o suspenziji naplate dugova</a>, stara sedam meseci, &quot;ključno dostignuće G-20 u odgovoru na pandemiju.&quot; Inicijativa pomaže najsiromašnijim zemljama sveta da odlože isplate kreditorima do sredine sledeće godine. </p>
<p>Učesnici samita su, kao što je i očekivano, razgovarali o efektu pandemije koronavirusa na svetsku ekonomiju i razmotrili načine da se stimuliše ekonomski oporavak i rast.</p>
<p>Posmatrači navode da je moguće da će, tokom samita, neki svetski lideri možda postaviti pitanja domaćinu samita, saudijskom prestolonasledniku <strong>Mohamedu bin Salmanu</strong> u vezi sa ubistvom novinara Džamala Kašogija, za koga se veruje da su ga u Turskoj ubili saudijski agenti.</p>
<p>Članice G-20 su Argentina, Australija, Brazil, Britanija, Kanada, Kina, Francuska, Nemačka, Indija, Indonezija, Meksiko, Rusija, Saudijska Arabija, Južna Koreja, Turska, SAD i EU.</p>
<p>Prema vebsajtu grupe, ovih 20 članica čini oko 80% svetske ekonomske proizvodnje, dve trećine globalne populacije i tri četvrtine međunarodne trgovine. </p>
<p> </p>
</div>
<ul>
</ul>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">Facebook Forum</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://www.glasamerike.net/a/virtuelni-samit-zemalja-g-20-/5671621.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">Povezani članci</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/tramp-g-20-samit-japan/4976205.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Tramp na Samitu G-20: Sarađujemo i brinemo o saveznicima">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/806083C1-4F83-424B-8FF0-702304A34BB9_w33_r1.jpg" src="" alt="Tramp na Samitu G-20: Sarađujemo i brinemo o saveznicima" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/tramp-g-20-samit-japan/4976205.html" >
<h4 class="media-block__title media-block__title--size-4" title="Tramp na Samitu G-20: Sarađujemo i brinemo o saveznicima">
Tramp na Samitu G-20: Sarađujemo i brinemo o saveznicima
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/trgovinski-razgovori-sad-kina-na-sastanku-ministara-i-guvernera-g20/4950987.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Trgovinski razgovori SAD-Kina na sastanku ministara i guvernera G20">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/A11359AA-8066-4178-8BE8-14015E431A3F_cx0_cy11_cw0_w33_r1.jpg" src="" alt="Trgovinski razgovori SAD-Kina na sastanku ministara i guvernera G20" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/trgovinski-razgovori-sad-kina-na-sastanku-ministara-i-guvernera-g20/4950987.html" >
<h4 class="media-block__title media-block__title--size-4" title="Trgovinski razgovori SAD-Kina na sastanku ministara i guvernera G20">
Trgovinski razgovori SAD-Kina na sastanku ministara i guvernera G20
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/bela-kuca-brani-prisustvo-ivanke-tramp-na-sastancima-g-20/3937903.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Bela kuća brani prisustvo Ivanke Tramp na sastancima G-20">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/84315831-87A2-4B07-B133-AA2DF20B6454_w33_r1.jpg" src="" alt="Bela kuća brani prisustvo Ivanke Tramp na sastancima G-20" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/bela-kuca-brani-prisustvo-ivanke-tramp-na-sastancima-g-20/3937903.html" >
<h4 class="media-block__title media-block__title--size-4" title="Bela kuća brani prisustvo Ivanke Tramp na sastancima G-20">
Bela kuća brani prisustvo Ivanke Tramp na sastancima G-20
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/tramp-i-merkel-na-suprotnim-stranama-uoci-samita-g20/3927888.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Tramp i Merkel na suprotnim stranama uoči samita G20">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/6FC3153F-D65F-41B6-95BE-60691B198194_w33_r1.jpg" src="" alt="Tramp i Merkel na suprotnim stranama uoči samita G20" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/tramp-i-merkel-na-suprotnim-stranama-uoci-samita-g20/3927888.html" >
<h4 class="media-block__title media-block__title--size-4" title="Tramp i Merkel na suprotnim stranama uoči samita G20">
Tramp i Merkel na suprotnim stranama uoči samita G20
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/us-japan-china/3925116.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Tramp telefonom razgovara sa liderima Japana i Kine">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/2C7F36D7-1206-44B2-B3A5-AA0D50B5AB7B_w33_r1.jpg" src="" alt="Tramp telefonom razgovara sa liderima Japana i Kine" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/us-japan-china/3925116.html" >
<h4 class="media-block__title media-block__title--size-4" title="Tramp telefonom razgovara sa liderima Japana i Kine">
Tramp telefonom razgovara sa liderima Japana i Kine
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/germany-protests/3925112.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Počeli protesti povodom samita G-20 u Hamburgu">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/A3D95813-1F3C-4BD5-B910-28F4CA3A468C_w33_r1.jpg" src="" alt="Počeli protesti povodom samita G-20 u Hamburgu" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/germany-protests/3925112.html" >
<h4 class="media-block__title media-block__title--size-4" title="Počeli protesti povodom samita G-20 u Hamburgu">
Počeli protesti povodom samita G-20 u Hamburgu
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Pratite nas
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/otvorenistudio" title="Pratite nas na Facebooku" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/otvorenistudio" title="Pratite nas na Twitteru" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/otvorenistudio" title="Pratite naš YouTube kanal" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
TV PROGRAMI
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2172" title="Otvoreni Studio">Otvoreni Studio</a>
</li>
<li class="subitem">
<a class="handler" href="/z/6054" title="Iz Amerike">Iz Amerike</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
INFORMACIJE
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3924.html" title="O nama">O nama</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3926.html" title="Kontakt">Kontakt</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3925.html" title="Privatnost">Privatnost</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Dostupnost">Dostupnost</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
AKTUELNO
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2086" title="Amerika">Amerika</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2087" title="Globalne teme">Globalne teme</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2079" title="Balkan">Balkan</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2082" title="Intervju">Intervju</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2083" title="Nauka i tehnologija">Nauka i tehnologija</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2081" title="Medicina">Medicina</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2078" title="Kultura">Kultura</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2085" title="Sport">Sport</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=148" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5671621",
"apiType": "1",
"isEmbedded": "0",
"culture": "sr-Latn-CS",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.glasamerike.net"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>