
<!DOCTYPE html>
<html lang="sr" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/sr-Latn-CS/VOA-sr-Latn-CS.css?&amp;av=0.1.0.0&amp;cb=227" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "227";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Počela vakcinacija najmlađe dece u SAD</title>
<meta name="title" content="Počela vakcinacija najmlađe dece u SAD" />
<meta name="description" content="Najmlađi u Sjedinjenim Državam konačno mogu da se vakcinišu protiv kovida 19, nakon što su odobrene vakcine za uzrast od 6 meseci do 5 godina. Isporuke vakcina već su stigle na neke lokacije tokom vikenda, uključujući i apoteke u Južnoj Karolini i u gradu Njujorku, prenosi agencija Asošijeted..." />
<meta name="keywords" content="Aktuelno, Amerika" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="164018356324" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" /><meta name="yandex-verification" content="6586910cc29e907e" />
<link href="https://www.glasamerike.net/a/vakcinacija-deca-kovid-19-odobrenje/6625264.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Glas Amerike" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6625264.ltr" />
<meta content="Počela vakcinacija najmlađe dece u SAD" property="og:title" />
<meta content="Najmlađi u Sjedinjenim Državam konačno mogu da se vakcinišu protiv kovida 19, nakon što su odobrene vakcine za uzrast od 6 meseci do 5 godina. Isporuke vakcina već su stigle na neke lokacije tokom vikenda, uključujući i apoteke u Južnoj Karolini i u gradu Njujorku, prenosi agencija Asošijeted..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.glasamerike.net/a/vakcinacija-deca-kovid-19-odobrenje/6625264.html" property="og:url" />
<meta content="Glas Amerike" property="og:site_name" />
<meta content="https://www.facebook.com/otvorenistudio" property="article:publisher" />
<meta content="https://gdb.voanews.com/10060000-0aff-0242-54fb-08da52e40ceb_w1200_r1.jpeg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="242114202920708" property="fb:app_id" />
<meta content="Asošijejted Pres" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Otvorenistudio" name="twitter:site" />
<meta content="https://gdb.voanews.com/10060000-0aff-0242-54fb-08da52e40ceb_w1200_r1.jpeg" name="twitter:image" />
<meta content="Najmlađi u Sjedinjenim Državam konačno mogu da se vakcinišu protiv kovida 19, nakon što su odobrene vakcine za uzrast od 6 meseci do 5 godina. Isporuke vakcina već su stigle na neke lokacije tokom vikenda, uključujući i apoteke u Južnoj Karolini i u gradu Njujorku, prenosi agencija Asošijeted..." name="twitter:description" />
<link rel="amphtml" href="https://www.glasamerike.net/amp/vakcinacija-deca-kovid-19-odobrenje/6625264.html" />
<script type="application/ld+json">{"articleSection":"Amerika","headline":"Počela vakcinacija najmlađe dece u SAD","inLanguage":"sr-Latn-CS","keywords":"Aktuelno, Amerika","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"Asošijejted Pres"},"datePublished":"2022-06-20","dateModified":"2022-06-20 18:23:43Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.glasamerike.net/Content/responsive/VOA/sr-Latn-CS/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.glasamerike.net","sameAs":["https://facebook.com/otvorenistudio","https://twitter.com/otvorenistudio","https://www.youtube.com/user/otvorenistudio","https://www.instagram.com/otvorenistudio/"],"name":"Počela vakcinacija najmlađe dece u SAD","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.glasamerike.net/a/vakcinacija-deca-kovid-19-odobrenje/6625264.html","url":"https://www.glasamerike.net/a/vakcinacija-deca-kovid-19-odobrenje/6625264.html","description":"Najmlađi u Sjedinjenim Državam konačno mogu da se vakcinišu protiv kovida 19, nakon što su odobrene vakcine za uzrast od 6 meseci do 5 godina. Isporuke vakcina već su stigle na neke lokacije tokom vikenda, uključujući i apoteke u Južnoj Karolini i u gradu Njujorku, prenosi agencija Asošijeted...","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/10060000-0aff-0242-54fb-08da52e40ceb_w1080_h608.jpeg"},"name":"Počela vakcinacija najmlađe dece u SAD"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=227"></script>
<script src="/Scripts/responsive/loader.b?v=TrompRn4l-Z7SWzDQ7cnNjVDXdEP9ci_EBaECt8qgkY1?&amp;av=0.1.0.0&amp;cb=227"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/VOA/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff cc_theme pg-article print-lay-article js-category-to-nav nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript" data-cookiecategory="analytics">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript" data-cookiecategory="analytics">
var utag_data={entity:"VOA",language:"Serbian",language_service:"VOA Serbian",short_language_service:"SER",property_id:"480",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"Počela vakcinacija najmlađe dece u SAD",page_type:"article",page_name:"Počela vakcinacija najmlađe dece u SAD",short_headline:"Počela vakcinacija najmlađe dece u SAD",long_headline:"Počela vakcinacija najmlađe dece u SAD",headline:"Počela vakcinacija najmlađe dece u SAD",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.glasamerike.net/a/vakcinacija-deca-kovid-19-odobrenje/6625264.html",domain:"www.glasamerike.net",pub_year:"2022",pub_month:"06",pub_day:"20",pub_hour:"18",pub_minute:"07",pub_weekday:"Monday",dateline:"Vašington",byline:"Pres, Asošijejted",categories:"aktuelno,aktuelno-amerika",tags:"",slug:"vakcinacija-deca-kovid-19-odobrenje",section:"amerika",english_section:"aktuelno-amerika",article_uid:"6625264"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaserbian-bbgprod-bbgentityvoa-bbgunitvoaserbian/1/G.4--NS/1178469062?pageName=voa%3aser%3ar%3aarticle%3apo%c4%8dela%20vakcinacija%20najmla%c4%91e%20dece%20u%20sad&amp;c6=po%c4%8dela%20vakcinacija%20najmla%c4%91e%20dece%20u%20sad&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.glasamerike.net&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=po%c4%8dela%20vakcinacija%20najmla%c4%91e%20dece%20u%20sad&amp;v7=D=c7&amp;c16=voa%20serbian&amp;v16=D=c16&amp;c5=aktuelno-amerika&amp;v5=D=c5&amp;ch=serbian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6625264&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Linkovi</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Idi na glavni sadržaj</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Idi na glavnu navigaciju</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Idi na pretragu</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Sledeća">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Sledeća</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Zatvorite">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Zatvorite</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Prethodna">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Prethodna</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Sledeća">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Sledeća</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Otkažite">
<span class="btn__text ">Otkažite</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr-20 hdr-20--big">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="http://m.glasamerike.net/" title="NASLOVNA" >NASLOVNA</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-925" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-925">
RUBRIKE
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2086" title="AMERIKA" data-item-name="aktuelno-amerika" >AMERIKA</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2079" title="BALKAN" data-item-name="aktuelno-balkan" >BALKAN</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2087" title="GLOBALNE TEME" data-item-name="aktuelno-svet" >GLOBALNE TEME</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2080" title="EKONOMIJA" data-item-name="aktuelno-ekonomija" >EKONOMIJA</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2083" title="NAUKA I TEHNOLOGIJA" data-item-name="aktuelno-nauka-tehnologija" >NAUKA I TEHNOLOGIJA</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2081" title="MEDICINA" data-item-name="aktuelno-medicina" >MEDICINA</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2078" title="KULTURA" data-item-name="aktuelno-kultura" >KULTURA</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2084" title="DRUŠTVO" data-item-name="aktuelno-drustvo" >DRUŠTVO</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2085" title="SPORT" data-item-name="aktuelno-sport" >SPORT</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2082" title="INTERVJU" data-item-name="aktuelno-interview" >INTERVJU</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-926" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-926">
TV PROGRAM
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2172" title="Otvoreni studio" data-item-name="otvoreni-studio" >Otvoreni studio</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7321.html" title="Iz Amerike" data-item-name="iz-amerike" >Iz Amerike</a>
</div>
</li>
</ul>
</nav>
<div class="menu-pnl__item">
<a href="https://learningenglish.voanews.com/" class="menu-pnl__item-link" alt="Learning English">Learning English</a>
</div>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">Pratite nas</h5>
<a href="https://facebook.com/otvorenistudio" title="Pratite nas na Facebooku" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="https://twitter.com/otvorenistudio" title="Pratite nas na Twitteru" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="https://www.youtube.com/user/otvorenistudio" title="Pratite naš YouTube kanal" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/otvorenistudio/" title="Pratite nas na Instagramu" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</div>
<div class="menu-pnl__item">
<a href="/login.html" class="menu-pnl__item-link">
<span class="ico ico-user"></span>
Login / Register
</a>
</div>
<div class="menu-pnl__item">
<a href="/navigation/allsites" class="menu-pnl__item-link">
<span class="ico ico-languages "></span>
Jezici
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Pretraga</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="pretraga..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Pretraga" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/VOA/sr-Latn-CS/img/logo-compact.svg" class="main-logo main-logo--comp" alt="site logo">
<img src="/Content/responsive/VOA/sr-Latn-CS/img/logo.svg" class="main-logo main-logo--big" alt="site logo">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="https://www.facebook.com/otvorenistudio" title="Facebook" class="hdr-20__secondary-item" data-item-name="custom1">
<span class="ico-custom ico-custom--1 hdr-20__secondary-icon"></span>
</a>
<a href="https://www.instagram.com/otvorenistudio/" title="Instagram" class="hdr-20__secondary-item" data-item-name="custom2">
<span class="ico-custom ico-custom--2 hdr-20__secondary-icon"></span>
</a>
<a href="/z/2174" title="Video" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Pretraga</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="pretraga..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Pretraga" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/VOA/sr-Latn-CS/img/logo-print.gif" class="logo-print" alt="site logo">
<img src="/Content/responsive/VOA/sr-Latn-CS/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
</div>
</div>
</div>
<script>
var nav2In = document.querySelector('.hdr-20__inner');
var nav2Sec = document.querySelector('.hdr-20__side--secondary')
var secStyle = window.getComputedStyle(nav2Sec);
if (nav2In
&& window.pageYOffset < 150
&& secStyle['position'] !== 'fixed'
&& document.body.className.indexOf('pg-section') > -1) {
nav2In.classList.add('hdr-20__inner--big')
}
</script>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Prethodna">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Prethodna</span>
</a>
<a role="button" href="#" title="Sledeća">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Sledeća</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Najnovije</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Više">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6625264&amp;SiteId=435&amp;r=108272705&amp;it=0&amp;pd=20220620180724" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6625264" data-lt-siteId="435" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6625264&amp;SiteId=435&amp;r=108272705&amp;it=0&amp;pd=20220620180724" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6625264" data-lt-siteId="435" />
</noscript>
<div class="category js-category">
<a class="" href="/z/2086">Amerika</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Počela vakcinacija najmlađe dece u SAD
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-06-20T20:07:24+02:00">
20 jun, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
Asošijejted Pres
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/10060000-0aff-0242-54fb-08da52e40ceb_w250_r1_s.jpeg" itemprop="url" alt="Vakcinacija male dece u Leksingtonu u Južnoj Karolini (Foto: AP/Sean Rayford)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Vakcinacija male dece u Leksingtonu u Južnoj Karolini (Foto: AP/Sean Rayford)</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Podelite</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.glasamerike.net%2fa%2fvakcinacija-deca-kovid-19-odobrenje%2f6625264.html"
data-analytics-text="share_on_facebook"
title="Objavi na Facebooku" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.glasamerike.net%2fa%2fvakcinacija-deca-kovid-19-odobrenje%2f6625264.html&amp;text=Po%c4%8dela+vakcinacija+najmla%c4%91e+dece+u+SAD"
data-analytics-text="share_on_twitter"
title="Objavi na Twitteru" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.glasamerike.net/a/vakcinacija-deca-kovid-19-odobrenje/6625264.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.glasamerike.net%2fa%2fvakcinacija-deca-kovid-19-odobrenje%2f6625264.html&amp;subject=Počela vakcinacija najmlađe dece u SAD"
title="Pošaljite e-mailom"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Još opcija" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.glasamerike.net" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
Počela vakcinacija najmlađe dece u SAD
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.glasamerike.net%2fa%2fvakcinacija-deca-kovid-19-odobrenje%2f6625264.html"
data-analytics-text="share_on_facebook"
title="Objavi na Facebooku" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.glasamerike.net%2fa%2fvakcinacija-deca-kovid-19-odobrenje%2f6625264.html&amp;text=Po%c4%8dela+vakcinacija+najmla%c4%91e+dece+u+SAD"
data-analytics-text="share_on_twitter"
title="Objavi na Twitteru" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.glasamerike.net/a/vakcinacija-deca-kovid-19-odobrenje/6625264.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.glasamerike.net%2fa%2fvakcinacija-deca-kovid-19-odobrenje%2f6625264.html&amp;subject=Počela vakcinacija najmlađe dece u SAD"
title="Pošaljite e-mailom"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Još opcija" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<span class="dateline">Vašington —&nbsp;</span>
<p>Najmlađi u Sjedinjenim Državam konačno mogu da se vakcinišu protiv kovida 19, nakon što su odobrene vakcine za uzrast od 6 meseci do 5 godina. Isporuke vakcina već su stigle na neke lokacije tokom vikenda, uključujući i apoteke u Južnoj Karolini i u gradu Njujorku, prenosi agencija Asošijeted pres.</p>
<p>Američka Uprava za hranu i lekove (FDA) prošlog petka je dala zeleno svetlo za vakcine kompanija Moderna i Fajzer, koje su Centri za kontrolu i prevenciju bolesti (CDC) formalno preporučili u subotu. U SAD, vakcine protiv kovida 19 prvo su testirane i date zdravstvenim radnicima i starijim građanima krajem 2020. godine. Prošle godine počela je imunizacija tinejdžera i dece školskog uzrasta.</p>
<p>&quot;<em>Ovo je sigurno uzbudljiv trenutak u veoma dugoj kampanji vakcinacije ljudi protiv kovida 19&quot;</em>, rekao je doktor <strong>Metju Heris,</strong> pedijatar u hitnoj službi u dečjem medicinskom centru u Njujorku.</p>
<p>Mnogi roditelji su željno iščekivali vakcinaciju, a Haris poručuje da je samo pitanje vremena kada će vakcinisati svoje devetomesečno dete.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/fda-odobrila-prvu-vakcinu-za-decu-od-%C5%A1est-meseci-do-pet-godina-/6621699.html" title="FDA odobrila prvu vakcinu za decu od šest meseci do pet godina ">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/09470000-0a00-0242-5207-08da4d568fc4_w100_r1.jpg" alt="ARHIVA: Žena sa bebom prolazi pored sedišta farmaceutske kompanije Fajzer u Njujorku, 23. maja 2022. ">
</noscript>
<img data-src="https://gdb.voanews.com/09470000-0a00-0242-5207-08da4d568fc4_w100_r1.jpg" alt="ARHIVA: Žena sa bebom prolazi pored sedišta farmaceutske kompanije Fajzer u Njujorku, 23. maja 2022. " />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/fda-odobrila-prvu-vakcinu-za-decu-od-%C5%A1est-meseci-do-pet-godina-/6621699.html" title="FDA odobrila prvu vakcinu za decu od šest meseci do pet godina ">
<span class="also-read__text--label">
Ne propustite:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
FDA odobrila prvu vakcinu za decu od šest meseci do pet godina
</h4>
</a>
</div>
</div>
</div>
<p>Uslove za vakcinaciju ispunjava oko 18 miliona najmlađih u Americi.</p>
<p>&quot;<em>Ovo je ogroman korak ka normalnom životu. Ova pandemija traje više od dve godine i postoje stvari koje moje četvorogodišnje dete nikada nije moglo da radi&quot;</em>, ističe doktorka <strong>Debra Langloa,</strong> pedijatar u dečjoj bolnici Univerziteta Mičigen.</p>
<p>Predsednik <strong>Džo Bajden, </strong>zdravstveni zvaničnici i pedijatri pozdravili su imunizaciju male dece. Međutim, takođe su priznali da će možda biti izazov privoleti neke roditelje da vakcinišu svoju decu, s obzirom na to da je stopa imunizovanih među decom školskog uzrasta razočaravajuća - oko 30 odsto.</p>
<p>Američko pedijatrijsko i američko medicinsko udruženje su među lekarskim organizacijama koje ohrabruju doktore i porodice da vakcinišu malu decu.</p>
<p>CDC prepročuje vakcinaciju i dece koja su već bila zaražena kovidom da bi se zaštitila od nove infekcije, i ističe da je u redu istovremeno primiti druge vakcine. Za najmlađe, Fajzerova vakcina se daje u tri doze, a Modernina u dve.</p>
<p>U njujorškoj, pretežno hispanskoj, četvrti Vašington hajts, lekar <strong>Huan Tapia Mendoza</strong> kaže da je njegova klinika naručila 300 doza vakcina za decu. On ističe da mu je potreban obrazovni materijal koji se direktno odnosi na dezinformacije koje se šire među roditeljima.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/6585833.html" title="Fajzer: Tri doze vakcine štite decu mlađu od 5 godina od kovida">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/031a0000-0aff-0242-4101-08da382c496c_w100_r1.jpg" alt="ARHIVA - Devojčica u Ilinoju dolazi sa ocem u kliniku u Vilingu u Ilnoju da primi vakcinu za decu od 5 do 11 godina, 17. novembra 2021. ">
</noscript>
<img data-src="https://gdb.voanews.com/031a0000-0aff-0242-4101-08da382c496c_w100_r1.jpg" alt="ARHIVA - Devojčica u Ilinoju dolazi sa ocem u kliniku u Vilingu u Ilnoju da primi vakcinu za decu od 5 do 11 godina, 17. novembra 2021. " />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/6585833.html" title="Fajzer: Tri doze vakcine štite decu mlađu od 5 godina od kovida">
<span class="also-read__text--label">
Ne propustite:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Fajzer: Tri doze vakcine štite decu mlađu od 5 godina od kovida
</h4>
</a>
</div>
</div>
</div>
<p>Roditeljima planira da kaže: &quot;Da su to moja deca, ja bih ih vakcinisao&quot;.</p>
<p><em>&quot;Zato što se virus još širi. Veliki broj ljudi i dalje umire zbog koronavirusa. Deca mogu da se zaraze i neka su teško pogođena, i niko ne želi da se dete teško razboli&quot;</em>, poručuje Mendoza.</p>
<p>Pojedine bolnice planiraju da počnu vakcinaciju male dece kasnije tokom nedelje. Doktorka <strong>Pem Zejtlend</strong>, direktorka pedijatrije u bolnici u Denveru, preporučuje roditeljima da što pre vakcinišu svoju decu.</p>
<p><em>&quot;Pojedini roditelji se plaše da deca, što su mlađa, mogu biti i više izložena neželjenim dejstvima vakcine&quot;,</em> kaže Zejtlend, ali na to ne ukazuju klinička istraživanja Fajzerove i Modernine vakcine. </p>
<p>Neželjeni efekti su slični kao kod drugih vakcina za decu - povišena temperatura, nervoza i umor.</p>
<p> </p>
</div>
<ul>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">Povezani članci</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/6619081.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="SAD: Preporučena vakcina za decu mlađu od 5 godina">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/10060000-0aff-0242-d930-08da4f078483_w100_r1.jpg" alt="SAD: Preporučena vakcina za decu mlađu od 5 godina" />
</noscript>
<img data-src="https://gdb.voanews.com/10060000-0aff-0242-d930-08da4f078483_w33_r1.jpg" src="" alt="SAD: Preporučena vakcina za decu mlađu od 5 godina" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6619081.html">
<h4 class="media-block__title media-block__title--size-4" title="SAD: Preporučena vakcina za decu mlađu od 5 godina">
SAD: Preporučena vakcina za decu mlađu od 5 godina
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/6577106.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Regulatori u SAD odobrili bustere za decu od 5 do 11 godina">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/149E6FF4-F450-47E8-A113-A56DB1AC94E9_w100_r1.jpg" alt="Regulatori u SAD odobrili bustere za decu od 5 do 11 godina" />
</noscript>
<img data-src="https://gdb.voanews.com/149E6FF4-F450-47E8-A113-A56DB1AC94E9_w33_r1.jpg" src="" alt="Regulatori u SAD odobrili bustere za decu od 5 do 11 godina" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6577106.html">
<h4 class="media-block__title media-block__title--size-4" title="Regulatori u SAD odobrili bustere za decu od 5 do 11 godina">
Regulatori u SAD odobrili bustere za decu od 5 do 11 godina
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/6568520.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Bajden na globalnom kovid samitu: SAD će podeliti tehnologiju za vakcine">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/031a0000-0aff-0242-ce6e-08da3410ad3b_w100_r1.jpg" alt="Bajden na globalnom kovid samitu: SAD će podeliti tehnologiju za vakcine" />
</noscript>
<img data-src="https://gdb.voanews.com/031a0000-0aff-0242-ce6e-08da3410ad3b_w33_r1.jpg" src="" alt="Bajden na globalnom kovid samitu: SAD će podeliti tehnologiju za vakcine" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6568520.html">
<h4 class="media-block__title media-block__title--size-4" title="Bajden na globalnom kovid samitu: SAD će podeliti tehnologiju za vakcine">
Bajden na globalnom kovid samitu: SAD će podeliti tehnologiju za vakcine
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/fauci-pandemija-sad-svet-kraj/6547542.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Fauči: Kraj &quot;pandemijske faze&quot; u SAD, ali ne i u svetu">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/cfa5e93e-5e76-4fdd-9798-9f3db26ea9b9_w100_r1.jpg" alt="Fauči: Kraj &quot;pandemijske faze&quot; u SAD, ali ne i u svetu" />
</noscript>
<img data-src="https://gdb.voanews.com/cfa5e93e-5e76-4fdd-9798-9f3db26ea9b9_w33_r1.jpg" src="" alt="Fauči: Kraj &quot;pandemijske faze&quot; u SAD, ali ne i u svetu" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/fauci-pandemija-sad-svet-kraj/6547542.html">
<h4 class="media-block__title media-block__title--size-4" title="Fauči: Kraj &quot;pandemijske faze&quot; u SAD, ali ne i u svetu">
Fauči: Kraj &quot;pandemijske faze&quot; u SAD, ali ne i u svetu
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/6509068.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Kome je potrebna četvrta doza vakcine protiv kovida? ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/02660000-0aff-0242-222e-08da11a39e6a_w100_r1.jpg" alt="Kome je potrebna četvrta doza vakcine protiv kovida? " />
</noscript>
<img data-src="https://gdb.voanews.com/02660000-0aff-0242-222e-08da11a39e6a_w33_r1.jpg" src="" alt="Kome je potrebna četvrta doza vakcine protiv kovida? " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6509068.html">
<h4 class="media-block__title media-block__title--size-4" title="Kome je potrebna četvrta doza vakcine protiv kovida? ">
Kome je potrebna četvrta doza vakcine protiv kovida?
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/6506404.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Zeleno svetlo FDA za drugi buster Fajzera i Moderne za starije od 50">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/02660000-0aff-0242-222e-08da11a39e6a_w100_r1.jpg" alt="Zeleno svetlo FDA za drugi buster Fajzera i Moderne za starije od 50" />
</noscript>
<img data-src="https://gdb.voanews.com/02660000-0aff-0242-222e-08da11a39e6a_w33_r1.jpg" src="" alt="Zeleno svetlo FDA za drugi buster Fajzera i Moderne za starije od 50" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6506404.html">
<h4 class="media-block__title media-block__title--size-4" title="Zeleno svetlo FDA za drugi buster Fajzera i Moderne za starije od 50">
Zeleno svetlo FDA za drugi buster Fajzera i Moderne za starije od 50
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/studija-bebe-majke-vakcinacija-hospitalizacija/6444195.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Studija: Manja opasnost da bebe majki vakcinisanih tokom trudnoće budu hospitalizovane zbog kovida">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/2B2DDCF5-CFA9-4840-80CC-F710A79D2BDB_cx0_cy1_cw0_w100_r1.jpg" alt="Studija: Manja opasnost da bebe majki vakcinisanih tokom trudnoće budu hospitalizovane zbog kovida" />
</noscript>
<img data-src="https://gdb.voanews.com/2B2DDCF5-CFA9-4840-80CC-F710A79D2BDB_cx0_cy1_cw0_w33_r1.jpg" src="" alt="Studija: Manja opasnost da bebe majki vakcinisanih tokom trudnoće budu hospitalizovane zbog kovida" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/studija-bebe-majke-vakcinacija-hospitalizacija/6444195.html">
<h4 class="media-block__title media-block__title--size-4" title="Studija: Manja opasnost da bebe majki vakcinisanih tokom trudnoće budu hospitalizovane zbog kovida">
Studija: Manja opasnost da bebe majki vakcinisanih tokom trudnoće budu hospitalizovane zbog kovida
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Pratite nas
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/otvorenistudio" title="Pratite nas na Facebooku" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/otvorenistudio" title="Pratite nas na Twitteru" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/otvorenistudio" title="Pratite naš YouTube kanal" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/otvorenistudio/" title="Pratite nas na Instagramu" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
TV PROGRAMI
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2172" title="Otvoreni Studio" >Otvoreni Studio</a>
</li>
<li class="subitem">
<a class="handler" href="/z/6054" title="Iz Amerike" >Iz Amerike</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
INFORMACIJE
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3924.html" title="O nama" >O nama</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3926.html" title="Kontakt" >Kontakt</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3925.html" title="Privatnost" >Privatnost</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Dostupnost" target="_blank" rel="noopener">Dostupnost</a>
</li>
<li class="subitem">
<a class="handler" href="https://editorials.voa.gov/z/6208" title="Stav vlade SAD" >Stav vlade SAD</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
AKTUELNO
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2086" title="Amerika" >Amerika</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2087" title="Globalne teme" >Globalne teme</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2079" title="Balkan" >Balkan</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2082" title="Intervju" >Intervju</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2083" title="Nauka i tehnologija" >Nauka i tehnologija</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2081" title="Medicina" >Medicina</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2078" title="Kultura" >Kultura</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2085" title="Sport" >Sport</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=227" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6625264",
"apiType": "1",
"isEmbedded": "0",
"culture": "sr-Latn-CS",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.glasamerike.net"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>