
<!DOCTYPE html>
<html lang="sr" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "126";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var pwaEnabled;
</script>
<script type="text/javascript">
// register service worker if supported
// Serviceworker file needs to exist in root folder, because it defines its scope = it can itercept only requests below it in the tree structure
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined')) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined') {
sw = sw + '?appId='+OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
</script>
<meta charset="utf-8" />
<title>Vašington i Pjongjang spermni da obnove pregvore o denuklearizaciji</title>
<meta name="title" content="Vašington i Pjongjang spermni da obnove pregvore o denuklearizaciji" />
<meta name="description" content="" />
<meta name="keywords" content="voa, voice of america, voanews, voanews,voianews, english news, voa special english, special english, voa官网, voanews.com, china, iran the voice of america, syria, голос америки, 美国之音" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="164018356324" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.glasamerike.net/a/vašington-i-pjongjang-spermni-da-obnove-pregvore-o-denuklearizaciji/5111800.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Glas Amerike" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5111800.ltr" />
<meta content="Vašington i Pjongjang spermni da obnove pregvore o denuklearizaciji" property="og:title" />
<meta content="Predstavnici SAD i Severne Koreje spremni su da obnove razgovore o denuklearizaciji na radnom nivou, u Stokholmu.
Razgovori planirani za subotu biće održani samo nekoliko dana pošto je Severna Korej" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.glasamerike.net/a/vašington-i-pjongjang-spermni-da-obnove-pregvore-o-denuklearizaciji/5111800.html" property="og:url" />
<meta content="Glas Amerike" property="og:site_name" />
<meta content="https://www.facebook.com/otvorenistudio" property="article:publisher" />
<meta content="https://gdb.voanews.com/8EF42DC6-E878-417A-A5E6-3BBCF63DFE35_cx0_cy4_cw0_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="242114202920708" property="fb:app_id" />
<meta content="Glas Amerike" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Otvorenistudio" name="twitter:site" />
<meta content="https://gdb.voanews.com/8EF42DC6-E878-417A-A5E6-3BBCF63DFE35_cx0_cy4_cw0_w1200_r1_s.jpg" name="twitter:image" />
<meta content="Aktuelno, Amerika, Globalne teme" name="news_keywords" /> <link rel="amphtml" href="https://www.glasamerike.net/amp/5111800.html" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","inLanguage":"sr-Latn-CS","mainEntityOfPage":"https://www.glasamerike.net/a/vašington-i-pjongjang-spermni-da-obnove-pregvore-o-denuklearizaciji/5111800.html","url":"https://www.glasamerike.net/a/vašington-i-pjongjang-spermni-da-obnove-pregvore-o-denuklearizaciji/5111800.html","headline":"Vašington i Pjongjang spermni da obnove pregvore o denuklearizaciji","name":"Vašington i Pjongjang spermni da obnove pregvore o denuklearizaciji","author":{"@type":"Person","url":"","name":"Glas Amerike","image":{"@type":"ImageObject"},"description":""},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/8EF42DC6-E878-417A-A5E6-3BBCF63DFE35_cx0_cy4_cw0_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2019-10-05","dateModified":"2019-10-05 16:11:55Z","keywords":"Aktuelno, Amerika, Globalne teme","publisher":{"@type":"NewsMediaOrganization","url":"https://www.glasamerike.net","sameAs":["https://facebook.com/otvorenistudio","https://twitter.com/otvorenistudio","https://www.youtube.com/user/otvorenistudio"],"name":"Glas Amerike","alternateName":"","logo":{"@type":"ImageObject","url":"https://www.glasamerike.net/Content/responsive/VOA/sr-Latn-CS/img/logo.png","width":512,"height":220}},"description":"Predstavnici SAD i Severne Koreje spremni su da obnove razgovore o denuklearizaciji na radnom nivou, u Stokholmu.\r\n Razgovori planirani za subotu biće održani samo nekoliko dana pošto je Severna Korej","articleSection":"Aktuelno"}</script>
<link href="/Content/responsive/VOA/sr-Latn-CS/VOA-sr-Latn-CS.css?&amp;av=7.34.0.0&amp;cb=126" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=7.34.0.0&amp;cb=126"></script>
<script src="/Scripts/responsive/loader.b?v=nLvkiwFYJnILI955EsFS2LP3aV3tDaaCBzL5gxSAe3E1&amp;av=7.34.0.0&amp;cb=126"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Serbian",language_service:"VOA Serbian",short_language_service:"SER",property_id:"480",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Vašington i Pjongjang spermni da obnove pregvore o denuklearizaciji",page_type:"article",page_name:"Vašington i Pjongjang spermni da obnove pregvore o denuklearizaciji",short_headline:"Vašington i Pjongjang spermni da obnove pregvore o denuklearizaciji",long_headline:"Vašington i Pjongjang spermni da obnove pregvore o denuklearizaciji",headline:"Vašington i Pjongjang spermni da obnove pregvore o denuklearizaciji",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.glasamerike.net/a/va%c5%a1ington-i-pjongjang-spermni-da-obnove-pregvore-o-denuklearizaciji/5111800.html",domain:"www.glasamerike.net",pub_year:"2019",pub_month:"10",pub_day:"05",pub_hour:"15",pub_minute:"57",pub_weekday:"Saturday",dateline:"",byline:"Glas Amerike, ",categories:"aktuelno,aktuelno-amerika,aktuelno-svet",tags:"",slug:"vašington-i-pjongjang-spermni-da-obnove-pregvore-o-denuklearizaciji",section:"aktuelno",english_section:"aktuelno",article_uid:"5111800"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaserbian-bbgprod-bbgentityvoa-bbgunitvoaserbian/1/G.4--NS/696994687?pageName=voa%3aser%3ar%3aarticle%3ava%c5%a1ington%20i%20pjongjang%20spermni%20da%20obnove%20pregvore%20o%20denuklearizaciji&amp;c6=va%c5%a1ington%20i%20pjongjang%20spermni%20da%20obnove%20pregvore%20o%20denuklearizaciji&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.glasamerike.net&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=va%c5%a1ington%20i%20pjongjang%20spermni%20da%20obnove%20pregvore%20o%20denuklearizaciji&amp;v7=D=c7&amp;c16=voa%20serbian&amp;v16=D=c16&amp;c5=aktuelno&amp;v5=D=c5&amp;ch=serbian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5111800&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Linkovi</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Idi na glavni sadržaj</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Idi na glavnu navigaciju</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Idi na pretragu</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Sledeća">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Sledeća</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Zatvorite">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Zatvorite</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Prethodna">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Prethodna</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Sledeća">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Sledeća</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Otkažite">
<span class="btn__text ">Otkažite</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/sr-Latn-CS/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/sr-Latn-CS/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Jezici</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/otvorenistudio" title="Pratite nas na Facebooku" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/otvorenistudio" title="Pratite nas na Twitteru" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/otvorenistudio" title="Pratite naš YouTube kanal" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">Pretraga</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="pretraga..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Pretraga" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Pretraga</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Internet TV" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Internet TV</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.glasamerike.net/">NASLOVNA</a> </li>
<li class=" collapsible item">
<span class="handler">
RUBRIKE
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2086">AMERIKA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2079">BALKAN</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2087">GLOBALNE TEME</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2080">EKONOMIJA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2083">NAUKA I TEHNOLOGIJA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2081">MEDICINA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2078">KULTURA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2084">DRUŠTVO</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2085">SPORT</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2082">INTERVJU</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
TV PROGRAM
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2172">Otvoreni studio</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2170">Vikend studio</a>
</li>
</ul>
</div>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/z/3518">FOTO</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Još</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-114">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-114">VOA Serbian TV</a>
<h3 class="section-head">Poslednja emisija</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/5111123.html" class="img-wrap" title="Otvoreni Studio">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/BF80710B-15AE-4084-8BCD-C6A73E529EA3_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/5111123.html" >
<h4 class="media-block__title">
<span class="title">Otvoreni Studio</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Još TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.glasamerike.net/tv/schedule/">Program Index</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">Pretraga</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="pretraga..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Pretraga" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Pretraga</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Prethodna">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Prethodna</span>
</a>
<a role="button" href="#" title="Sledeća">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Sledeća</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Najnovije</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Više">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Prethodna">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Prethodna</span>
</a>
<a role="button" href="#" title="Sledeća">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Sledeća</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Više">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5111800&amp;SiteId=435&amp;r=1460431682&amp;it=0&amp;pd=20191005155755" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5111800" data-lt-siteId="435" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5111800&amp;SiteId=435&amp;r=1460431682&amp;it=0&amp;pd=20191005155755" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5111800" data-lt-siteId="435" />
</noscript>
<div class="category">
<a class="" href="/z/2077">Aktuelno</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title" >
Vašington i Pjongjang spermni da obnove pregvore o denuklearizaciji
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-10-05T17:57:55+02:00">
05 oktobar, 2019
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item" >
Glas Amerike
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/8EF42DC6-E878-417A-A5E6-3BBCF63DFE35_cx0_cy4_cw0_w250_r1_s.jpg" itemprop="url" alt="Zastave Severne Koreje i SAD u Hanoju, Vijetnamu, gde je održan drugi samit Trampa i Kim Džong Una u februaru 2019." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >Zastave Severne Koreje i SAD u Hanoju, Vijetnamu, gde je održan drugi samit Trampa i Kim Džong Una u februaru 2019.</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Podelite</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.glasamerike.net%2fa%2fva%25c5%25a1ington-i-pjongjang-spermni-da-obnove-pregvore-o-denuklearizaciji%2f5111800.html"
title="Objavi na Facebooku" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.glasamerike.net%2fa%2fva%25c5%25a1ington-i-pjongjang-spermni-da-obnove-pregvore-o-denuklearizaciji%2f5111800.html&amp;text=Va%c5%a1ington+i+Pjongjang+spermni+da+obnove+pregvore+o+denuklearizaciji"
title="Objavi na Twitteru" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.glasamerike.net%2fa%2fva%25c5%25a1ington-i-pjongjang-spermni-da-obnove-pregvore-o-denuklearizaciji%2f5111800.html&amp;subject=Vašington i Pjongjang spermni da obnove pregvore o denuklearizaciji"
title="Pošaljite e-mailom"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Još opcija" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.glasamerike.net" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Vašington i Pjongjang spermni da obnove pregvore o denuklearizaciji
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.glasamerike.net%2fa%2fva%25c5%25a1ington-i-pjongjang-spermni-da-obnove-pregvore-o-denuklearizaciji%2f5111800.html"
title="Objavi na Facebooku" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.glasamerike.net%2fa%2fva%25c5%25a1ington-i-pjongjang-spermni-da-obnove-pregvore-o-denuklearizaciji%2f5111800.html&amp;text=Va%c5%a1ington+i+Pjongjang+spermni+da+obnove+pregvore+o+denuklearizaciji"
title="Objavi na Twitteru" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.glasamerike.net%2fa%2fva%25c5%25a1ington-i-pjongjang-spermni-da-obnove-pregvore-o-denuklearizaciji%2f5111800.html&amp;subject=Vašington i Pjongjang spermni da obnove pregvore o denuklearizaciji"
title="Pošaljite e-mailom"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Još opcija" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-comments">
<a href="#comments" class="">
<span class="ico ico-comment"></span><span class="btn__text">Komentari</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p><strong>Predstavnici SAD i Severne Koreje spremni su da obnove razgovore o denuklearizaciji na radnom nivou, u Stokholmu.</strong></p>
<p>Razgovori planirani za subotu biće održani samo nekoliko dana pošto je Severna Koreja saopštila da je testirala novu balističku raketu.​</p>
<p>I to će biti prvi formalni pregovori otkad su u junu predsednik SAD <strong>Donald Tramp </strong>i lider Severne Koreje <strong>Kim Džong Un </strong>dogovorili da pregovori ponovo počnu, a pošto su propali u februaru ove godine. </p><div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block size-3 also-read horizontal has-img ">
<a href="/a/tramp-se-sastao-sa-kimom-i-na-kratko-u%C5%A1ao-u-severnu-koreju/4979465.html" title="Tramp se sastao sa Kimom i na kratko ušao u Severnu Koreju">
<div class="img-wrap also-read__img">
<div class="thumb thumb16_9">
/**/
/**/
/**/
<img data-src="https://gdb.voanews.com/EB9BF661-49B7-462A-899B-F6CEFB022256_w100_r1.jpg" alt="Predsednik SAD Donald Tramp i severnokorejski lider Kim Džong Un na teritoriji Severne Koreje" />
</div>
</div>
</a> <div class="content also-read__body">
<a href="/a/tramp-se-sastao-sa-kimom-i-na-kratko-u%C5%A1ao-u-severnu-koreju/4979465.html" title="Tramp se sastao sa Kimom i na kratko ušao u Severnu Koreju">
<span class="also-read__text--label">
Ne propustite:
</span>
<h4 class="media-block__title also-read__text p-0">
Tramp se sastao sa Kimom i na kratko ušao u Severnu Koreju
</h4>
</a>
</div>
</div>
</div>
</div>
<p>Razgovori su propali jer nije bilo saglasnosti oko umanjivanja sankcija Severnoj Koreji u zamenu za uništavanje nuklearnih postrojenja.</p>
<p>Državni sekretar SAD <strong>Majk Pompeo</strong> rekao je da se &quot;nada da će biti napretka i da su američki pregovarači otputovali u Stokholm sa mnogo ideja&quot;.</p>
<p>Nije poznato da li je neka od strana u međuvremeu postala spremna da pravi ustupke i radi na postizanju dogovora.</p><div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block size-3 also-read horizontal has-img ">
<a href="/a/severna-koreja-ponudila-pregovore-sa-sad-pa-ispalila-rakete/5077346.html" title="Pjongjang ne odustaje od raketnih proba, iako nudi pregovore sa SAD">
<div class="img-wrap also-read__img">
<div class="thumb thumb16_9">
/**/
/**/
/**/
<img data-src="https://gdb.voanews.com/85831af6-ddfb-4490-8403-318a74a672ee_cx0_cy7_cw0_w100_r1.jpg" alt="Severnokorejska raketna proba (arhivski snimak)" />
</div>
</div>
</a> <div class="content also-read__body">
<a href="/a/severna-koreja-ponudila-pregovore-sa-sad-pa-ispalila-rakete/5077346.html" title="Pjongjang ne odustaje od raketnih proba, iako nudi pregovore sa SAD">
<span class="also-read__text--label">
Ne propustite:
</span>
<h4 class="media-block__title also-read__text p-0">
Pjongjang ne odustaje od raketnih proba, iako nudi pregovore sa SAD
</h4>
</a>
</div>
</div>
</div>
</div>
<p>Severna Koreja ponavlja da neće unilateralno predati svoje nuklearno oružje, već želi da zauzvrat SAD ukidaju sankcije i obezbede sigurnosne garancije.</p>
<p> </p>
<p> </p>
</div>
<ul>
</ul>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">Facebook Forum</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://www.glasamerike.net/a/vašington-i-pjongjang-spermni-da-obnove-pregvore-o-denuklearizaciji/5111800.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">Povezani članci</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/biv%C5%A1i-trampov-savetnik-severna-koreja-se-ne%C4%87e-odre%C4%87i-nuklearnog-oru%C5%BEja/5106311.html" class="img-wrap" title="Bivši Trampov savetnik: Severna Koreja se neće odreći nuklearnog oružja">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/523446e0-94e5-4950-b05d-5116f9eaf8dc_w33_r1.jpg" src="" alt="Bivši Trampov savetnik: Severna Koreja se neće odreći nuklearnog oružja">
</div>
</a>
<div class="content">
<a href="/a/biv%C5%A1i-trampov-savetnik-severna-koreja-se-ne%C4%87e-odre%C4%87i-nuklearnog-oru%C5%BEja/5106311.html" >
<h4 class="media-block__title">
<span class="title">Bivši Trampov savetnik: Severna Koreja se neće odreći nuklearnog oružja</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/severna-koreja-spremni-smo-za-dijalog-ili-konfrontaciju-sa-sad/5054256.html" class="img-wrap" title="Severna Koreja: Spremni smo za dijalog ili konfrontaciju sa SAD">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/1295F025-933E-47A0-995A-360C7F7CC5DE_cx0_cy10_cw0_w33_r1.jpg" src="" alt="Severna Koreja: Spremni smo za dijalog ili konfrontaciju sa SAD">
</div>
</a>
<div class="content">
<a href="/a/severna-koreja-spremni-smo-za-dijalog-ili-konfrontaciju-sa-sad/5054256.html" >
<h4 class="media-block__title">
<span class="title">Severna Koreja: Spremni smo za dijalog ili konfrontaciju sa SAD</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/singapur-godisnjica-tramp-kim-sjedinjene-drzave-koreja/4956199.html" class="img-wrap" title="Godišnjica susreta Trampa i Kima: Denuklearizacija sve dalje?">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/DD16A2B9-E521-4B1C-BFFD-362DEB149A7F_cx0_cy3_cw0_w33_r1.jpg" src="" alt="Godišnjica susreta Trampa i Kima: Denuklearizacija sve dalje?">
</div>
</a>
<div class="content">
<a href="/a/singapur-godisnjica-tramp-kim-sjedinjene-drzave-koreja/4956199.html" >
<h4 class="media-block__title">
<span class="title">Godišnjica susreta Trampa i Kima: Denuklearizacija sve dalje?</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Pratite nas
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/otvorenistudio" title="Pratite nas na Facebooku" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/otvorenistudio" title="Pratite nas na Twitteru" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/otvorenistudio" title="Pratite naš YouTube kanal" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
TV PROGRAMI
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2172">Otvoreni Studio</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2170">Vikend studio</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
INFORMACIJE
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3924.html">O nama</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3926.html">Kontakt</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3925.html">Privatnost</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
AKTUELNO
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2086">Amerika</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2087">Globalne teme</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2079">Balkan</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2082">Intervju</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2083">Nauka i tehnologija</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2081">Medicina</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2078">Kultura</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2085">Sport</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=126" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5111800",
"apiType": "1",
"isEmbedded": "0",
"culture": "sr-Latn-CS",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.glasamerike.net"
};
</script>
</body>
</html>