
<!DOCTYPE html>
<html lang="sr" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/sr-Latn-CS/VOA-sr-Latn-CS.css?&amp;av=0.1.0.0&amp;cb=247" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "247";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>EU: Hitno osigurati funkcionalnost Ustavnog suda i ukinuti izmjene Zakona o predsjedniku</title>
<meta name="title" content="EU: Hitno osigurati funkcionalnost Ustavnog suda i ukinuti izmjene Zakona o predsjedniku" />
<meta name="description" content="Evropska unija pozvala je sve političke aktere u Crnoj Gori da &quot;hitno osiguraju operativnu funkcionalnost Ustavnog suda i da ukinu usvojene izmjene Zakona o predsjedniku&quot;.
&quot;Izglasavanje izmjena Zakona o predsjedniku u Parlamentu je protiv preporuke Venecijanske komisije da se zakon ne usvaja,..." />
<meta name="keywords" content="Aktuelno, Balkan" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="164018356324" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" /><meta name="yandex-verification" content="6586910cc29e907e" />
<link href="https://www.glasamerike.net/a/eu-crna-gora-ustavni-sud-zakon-predsednik/6873235.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Glas Amerike" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6873235.ltr" />
<meta content="EU: Hitno osigurati funkcionalnost Ustavnog suda i ukinuti izmjene Zakona o predsjedniku" property="og:title" />
<meta content="Evropska unija pozvala je sve političke aktere u Crnoj Gori da &quot;hitno osiguraju operativnu funkcionalnost Ustavnog suda i da ukinu usvojene izmjene Zakona o predsjedniku&quot;.
&quot;Izglasavanje izmjena Zakona o predsjedniku u Parlamentu je protiv preporuke Venecijanske komisije da se zakon ne usvaja,..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.glasamerike.net/a/eu-crna-gora-ustavni-sud-zakon-predsednik/6873235.html" property="og:url" />
<meta content="Glas Amerike" property="og:site_name" />
<meta content="https://twitter.com/GlasAmerikeVOA" property="article:publisher" />
<meta content="https://gdb.voanews.com/022a0000-0aff-0242-4ea1-08dadc1a4270_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="242114202920708" property="fb:app_id" />
<meta content="Glas Amerike" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@GlasAmerikeVOA" name="twitter:site" />
<meta content="https://gdb.voanews.com/022a0000-0aff-0242-4ea1-08dadc1a4270_w1200_r1.jpg" name="twitter:image" />
<meta content="Evropska unija pozvala je sve političke aktere u Crnoj Gori da &quot;hitno osiguraju operativnu funkcionalnost Ustavnog suda i da ukinu usvojene izmjene Zakona o predsjedniku&quot;.
&quot;Izglasavanje izmjena Zakona o predsjedniku u Parlamentu je protiv preporuke Venecijanske komisije da se zakon ne usvaja,..." name="twitter:description" />
<link rel="amphtml" href="https://www.glasamerike.net/amp/eu-crna-gora-ustavni-sud-zakon-predsednik/6873235.html" />
<script type="application/ld+json">{"articleSection":"Balkan","headline":"EU: Hitno osigurati funkcionalnost Ustavnog suda i ukinuti izmjene Zakona o predsjedniku","inLanguage":"sr-Latn-CS","keywords":"Aktuelno, Balkan","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"Glas Amerike"},"datePublished":"2022-12-12","dateModified":"2022-12-12 21:04:59Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.glasamerike.net/Content/responsive/VOA/sr-Latn-CS/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.glasamerike.net","sameAs":["https://facebook.com/GlasAmerikeVOA","https://twitter.com/GlasAmerikeVOA","https://www.youtube.com/c/GlasAmerikeVOA","https://www.instagram.com/GlasAmerikeVOA"],"name":"Glas Amerike","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.glasamerike.net/a/eu-crna-gora-ustavni-sud-zakon-predsednik/6873235.html","url":"https://www.glasamerike.net/a/eu-crna-gora-ustavni-sud-zakon-predsednik/6873235.html","description":"Evropska unija pozvala je sve političke aktere u Crnoj Gori da \u0022hitno osiguraju operativnu funkcionalnost Ustavnog suda i da ukinu usvojene izmjene Zakona o predsjedniku\u0022.\r\n \u0022Izglasavanje izmjena Zakona o predsjedniku u Parlamentu je protiv preporuke Venecijanske komisije da se zakon ne usvaja,...","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/022a0000-0aff-0242-4ea1-08dadc1a4270_w1080_h608.jpg"},"name":"EU: Hitno osigurati funkcionalnost Ustavnog suda i ukinuti izmjene Zakona o predsjedniku"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=247"></script>
<script src="/Scripts/responsive/loader.b?v=0FPXjBVVg5xYYGUT59l_WQeH3R6xCH2Xr3SzghXFwDM1?&amp;av=0.1.0.0&amp;cb=247"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/VOA/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff cc_theme pg-article print-lay-article js-category-to-nav nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript" data-cookiecategory="analytics">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript" data-cookiecategory="analytics">
var utag_data={entity:"VOA",language:"Serbian",language_service:"VOA Serbian",short_language_service:"SER",property_id:"480",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"EU: Hitno osigurati funkcionalnost Ustavnog suda i ukinuti izmjene Zakona o predsjedniku",page_type:"article",page_name:"EU: Hitno osigurati funkcionalnost Ustavnog suda i ukinuti izmjene Zakona o predsjedniku",short_headline:"EU: Hitno osigurati funkcionalnost Ustavnog suda i ukinuti izmjene Zakon...",long_headline:"EU: Hitno osigurati funkcionalnost Ustavnog suda i ukinuti izmjene Zakona o predsjedniku",headline:"EU: Hitno osigurati funkcionalnost Ustavnog suda i ukinuti izmjene Zakona o predsjedniku",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.glasamerike.net/a/eu-crna-gora-ustavni-sud-zakon-predsednik/6873235.html",domain:"www.glasamerike.net",pub_year:"2022",pub_month:"12",pub_day:"12",pub_hour:"20",pub_minute:"49",pub_weekday:"Monday",dateline:"Vašington",byline:"Glas Amerike",categories:"aktuelno,aktuelno-balkan",tags:"",slug:"eu-crna-gora-ustavni-sud-zakon-predsednik",section:"balkan",english_section:"aktuelno-balkan",article_uid:"6873235"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaserbian-bbgprod-bbgentityvoa-bbgunitvoaserbian/1/G.4--NS/1323027684?pageName=voa%3aser%3ar%3aarticle%3aeu%3a%20hitno%20osigurati%20funkcionalnost%20ustavnog%20suda%20i%20ukinuti%20izmjene%20zakona%20o%20predsjedniku&amp;c6=eu%3a%20hitno%20osigurati%20funkcionalnost%20ustavnog%20suda%20i%20ukinuti%20izmjene%20zakona%20o%20predsjedniku&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.glasamerike.net&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=eu%3a%20hitno%20osigurati%20funkcionalnost%20ustavnog%20suda%20i%20ukinuti%20izmjene%20zakona%20o%20predsjedniku&amp;v7=D=c7&amp;c16=voa%20serbian&amp;v16=D=c16&amp;c5=aktuelno-balkan&amp;v5=D=c5&amp;ch=serbian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6873235&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Linkovi</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Idi na glavni sadržaj</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Idi na glavnu navigaciju</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Idi na pretragu</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Sledeća">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Sledeća</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Zatvorite">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Zatvorite</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Prethodna">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Prethodna</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Sledeća">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Sledeća</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Otkažite">
<span class="btn__text ">Otkažite</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr-20 hdr-20--big">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="http://m.glasamerike.net/" title="NASLOVNA" >NASLOVNA</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-925" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-925">
RUBRIKE
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2086" title="AMERIKA" data-item-name="aktuelno-amerika" >AMERIKA</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2079" title="BALKAN" data-item-name="aktuelno-balkan" >BALKAN</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2087" title="GLOBALNE TEME" data-item-name="aktuelno-svet" >GLOBALNE TEME</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2080" title="EKONOMIJA" data-item-name="aktuelno-ekonomija" >EKONOMIJA</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2083" title="NAUKA I TEHNOLOGIJA" data-item-name="aktuelno-nauka-tehnologija" >NAUKA I TEHNOLOGIJA</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2081" title="MEDICINA" data-item-name="aktuelno-medicina" >MEDICINA</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2078" title="KULTURA" data-item-name="aktuelno-kultura" >KULTURA</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2084" title="DRUŠTVO" data-item-name="aktuelno-drustvo" >DRUŠTVO</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2085" title="SPORT" data-item-name="aktuelno-sport" >SPORT</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2082" title="INTERVJU" data-item-name="aktuelno-interview" >INTERVJU</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-926" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-926">
TV PROGRAM
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2172" title="Otvoreni studio" data-item-name="otvoreni-studio" >Otvoreni studio</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7321.html" title="Iz Amerike" data-item-name="iz-amerike" >Iz Amerike</a>
</div>
</li>
</ul>
</nav>
<div class="menu-pnl__item">
<a href="https://learningenglish.voanews.com/" class="menu-pnl__item-link" alt="Learning English">Learning English</a>
</div>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">Pratite nas</h5>
<a href="https://facebook.com/GlasAmerikeVOA" title="Pratite nas na Facebooku" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="https://twitter.com/GlasAmerikeVOA" title="Pratite nas na Twitteru" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="https://www.youtube.com/c/GlasAmerikeVOA" title="Pratite naš YouTube kanal" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/GlasAmerikeVOA" title="Pratite nas na Instagramu" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</div>
<div class="menu-pnl__item">
<a href="/navigation/allsites" class="menu-pnl__item-link">
<span class="ico ico-languages "></span>
Jezici
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Pretraga</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="pretraga..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Pretraga" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/VOA/sr-Latn-CS/img/logo-compact.svg" class="main-logo main-logo--comp" alt="site logo">
<img src="/Content/responsive/VOA/sr-Latn-CS/img/logo.svg" class="main-logo main-logo--big" alt="site logo">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="https://www.facebook.com/GlasAmerikeVOA" title="Facebook" class="hdr-20__secondary-item" data-item-name="custom1">
<span class="ico-custom ico-custom--1 hdr-20__secondary-icon"></span>
</a>
<a href="https://www.instagram.com/GlasAmerikeVOA/" title="Instagram" class="hdr-20__secondary-item" data-item-name="custom2">
<span class="ico-custom ico-custom--2 hdr-20__secondary-icon"></span>
</a>
<a href="/z/2174" title="Video" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Pretraga</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="pretraga..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Pretraga" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/VOA/sr-Latn-CS/img/logo-print.gif" class="logo-print" alt="site logo">
<img src="/Content/responsive/VOA/sr-Latn-CS/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
</div>
</div>
</div>
<script>
var nav2In = document.querySelector('.hdr-20__inner');
var nav2Sec = document.querySelector('.hdr-20__side--secondary')
var secStyle = window.getComputedStyle(nav2Sec);
if (nav2In
&& window.pageYOffset < 150
&& secStyle['position'] !== 'fixed'
&& document.body.className.indexOf('pg-section') > -1) {
nav2In.classList.add('hdr-20__inner--big')
}
</script>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Prethodna">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Prethodna</span>
</a>
<a role="button" href="#" title="Sledeća">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Sledeća</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Najnovije</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Više">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6873235&amp;SiteId=435&amp;r=739771510&amp;it=0&amp;pd=20221212204900" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6873235" data-lt-siteId="435" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6873235&amp;SiteId=435&amp;r=739771510&amp;it=0&amp;pd=20221212204900" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6873235" data-lt-siteId="435" />
</noscript>
<div class="category js-category">
<a class="" href="/z/2079">Balkan</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
EU: Hitno osigurati funkcionalnost Ustavnog suda i ukinuti izmjene Zakona o predsjedniku
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-12-12T21:49:00+01:00">
12 decembar, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
Glas Amerike
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/022a0000-0aff-0242-4ea1-08dadc1a4270_w250_r1_s.jpg" itemprop="url" alt="ARHIVA - Zastave Evropske unije u Briselu (Foto: Reuters/Yves Herman/)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">ARHIVA - Zastave Evropske unije u Briselu (Foto: Reuters/Yves Herman/)</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Podelite</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.glasamerike.net%2fa%2feu-crna-gora-ustavni-sud-zakon-predsednik%2f6873235.html"
data-analytics-text="share_on_facebook"
title="Objavi na Facebooku" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.glasamerike.net%2fa%2feu-crna-gora-ustavni-sud-zakon-predsednik%2f6873235.html&amp;text=EU%3a+Hitno+osigurati+funkcionalnost+Ustavnog+suda+i+ukinuti+izmjene+Zakona+o+predsjedniku"
data-analytics-text="share_on_twitter"
title="Objavi na Twitteru" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.glasamerike.net/a/eu-crna-gora-ustavni-sud-zakon-predsednik/6873235.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.glasamerike.net%2fa%2feu-crna-gora-ustavni-sud-zakon-predsednik%2f6873235.html&amp;subject=EU: Hitno osigurati funkcionalnost Ustavnog suda i ukinuti izmjene Zakona o predsjedniku"
title="Pošaljite e-mailom"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Još opcija" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.glasamerike.net" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
EU: Hitno osigurati funkcionalnost Ustavnog suda i ukinuti izmjene Zakona o predsjedniku
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.glasamerike.net%2fa%2feu-crna-gora-ustavni-sud-zakon-predsednik%2f6873235.html"
data-analytics-text="share_on_facebook"
title="Objavi na Facebooku" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.glasamerike.net%2fa%2feu-crna-gora-ustavni-sud-zakon-predsednik%2f6873235.html&amp;text=EU%3a+Hitno+osigurati+funkcionalnost+Ustavnog+suda+i+ukinuti+izmjene+Zakona+o+predsjedniku"
data-analytics-text="share_on_twitter"
title="Objavi na Twitteru" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.glasamerike.net/a/eu-crna-gora-ustavni-sud-zakon-predsednik/6873235.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.glasamerike.net%2fa%2feu-crna-gora-ustavni-sud-zakon-predsednik%2f6873235.html&amp;subject=EU: Hitno osigurati funkcionalnost Ustavnog suda i ukinuti izmjene Zakona o predsjedniku"
title="Pošaljite e-mailom"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Još opcija" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<span class="dateline">Vašington —&nbsp;</span>
<p>Evropska unija pozvala je sve političke aktere u Crnoj Gori da &quot;hitno osiguraju operativnu funkcionalnost Ustavnog suda i da ukinu usvojene izmjene Zakona o predsjedniku&quot;.</p>
<p><em>&quot;Izglasavanje izmjena Zakona o predsjedniku u Parlamentu je protiv preporuke Venecijanske komisije da se zakon ne usvaja, dok Ustavni sud ne bude u potpunosti operativan i u mogućnosti da procijeni njegovu ustavnost posle usvajanja</em>&quot;, navela je portparolka Evropske komisije <strong>Ana Pisonero Hernandez </strong>u odgovoru na zahtjev Glasa Amerike za komentar.</p>
<p>Takođe je poručila da bi &quot;bez odlaganja&quot; trebalo uputiti novi poziv za kandidate za popunjavanje upražnjenih mjesta u Ustavnom sudu i pokrenuti &quot;odgovarajući i inkluzivan&quot; proces izbora.</p><div class="content-floated overlap-md" data-owner-ct="Article" data-inline="False">
<div class="media-block also-read also-read--aside">
<a class="img-wrap img-wrap--size-3 also-read__img also-read__img--aside" href="/a/skupstina-crna-gora-sudije-ustavni-sud-protesti/6872623.html" title="Sukob policije i demonstranata u Crnoj Gori, SAD traže &quot;mirna rešenja za političke probleme&quot;">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/03370000-0aff-0242-e392-08dadc6dcad0_cx0_cy13_cw0_w100_r1.jpg" alt="Protesti u Crnoj Gori (Foto: VOA)">
</noscript>
<img data-src="https://gdb.voanews.com/03370000-0aff-0242-e392-08dadc6dcad0_cx0_cy13_cw0_w100_r1.jpg" alt="Protesti u Crnoj Gori (Foto: VOA)" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--aside also-read__body--aside-h">
<a href="/a/skupstina-crna-gora-sudije-ustavni-sud-protesti/6872623.html" title="Sukob policije i demonstranata u Crnoj Gori, SAD traže &quot;mirna rešenja za političke probleme&quot;">
<span class="also-read__text--label">
Ne propustite:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Sukob policije i demonstranata u Crnoj Gori, SAD traže &quot;mirna rešenja za političke probleme&quot;
</h4>
</a>
</div>
</div>
</div>
<p><em>&quot;Crna Gora je propustila još jednu šansu da imenuje članove Ustavnog suda i okonča institucionalnu krizu koja dugo traje. Ustavni sud u Crnoj Gori, koji je u potpunosti funkcionalan i sastavljen od kompetentnih članova, ključan je za zemlju da zaštiti fundamentalna prava svojih građana i da napreduje na putu ka članstvu u Evropskoj uniji&quot;</em>, poručila je Pisonero Hernandez.</p>
<p>Naglasila je i da je ključno da svi u Crnoj Gori pokažu maksimalnu udružanost i uzdrže se od dodatnih provokativnih poteza.</p>
<p>Skupština Crne Gore ponovo je u ponedjeljak, glasovima 41 poslanika parlamentarne većine, usvojila izmjene Zakona o predsjedniku Crne Gore, nakon što je predsjednik <strong>Milo Đukanović</strong> odbio da ga potpiše kada je prvi put izglasan.</p>
<p>Posle glasanja, ispred skupštine je došlo do okršaja policije i učesnika protesta protiv izmjena Zakona o predsjedniku.</p>
<p>Izmjene Zakona o predsjedniku, koje su opozicija, pojedini pravni eksperti, ali i predstavnici EU ocijenili neustavnim, predviđaju prenos dijela nadležnosti za izbor mandatara za sastav vlade sa predsjednika na Skupštinu.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p lang=\"en\" dir=\"ltr\"\u0026gt;🇲🇪 has missed another opportunity to appoint Constitutional Court (CC) members \u0026amp; bring to an end the long standing institutional crisis. A fully functional CC composed of competent members is key for 🇲🇪 to safeguard its citizens’ fundamental rights \u0026amp; move forward on its 🇪🇺 path\u0026lt;/p\u0026gt;— AnaPisonero (@APisoneroECSpox) \u0026lt;a href=\"https://twitter.com/APisoneroECSpox/status/1602398746796560390?ref_src=twsrc%5Etfw\"\u0026gt;December 12, 2022\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var madeDiv, bquote, sId = "twitterAPIForSnippet";
try {
madeDiv = document.createElement("div");
madeDiv.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = madeDiv.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p>Skupštine Crne Gore prethodno nije uspjela ni u drugom pokušaju, uprkos apelima međunarodne zajednice, da izabere četvoro sudija Ustavnog suda, koji nisu dobili potrebnu tropetinsku većinu, odnosno podršku 49 poslanika.</p>
<p>Ustavni sud koji je u blokadi od septembra ove godine, od ukupno sedam, trenutno ima troje sudija i nema kvoruma za odlučivanje.</p>
<p>Ukoliko Ustavni sud ne funkcioniše, nije moguće ocijeniti ustavnost spornih izmjena Zakona o predsjedniku kojima se ograničavaju nadležnosti šefa države i otvara mogućnost izbora mandatara u parlamentu.</p>
</div>
<ul>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">Povezani članci</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/venecijanska-komisija-izmjene-zakon-predsjednik-crna-gora/6870423.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Venecijanska komisija preporučila da se ne usvoje izmjene Zakona o predsjedniku">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/022a0000-0aff-0242-d227-08daccbde865_w100_r1.jpeg" alt="Venecijanska komisija preporučila da se ne usvoje izmjene Zakona o predsjedniku" />
</noscript>
<img data-src="https://gdb.voanews.com/022a0000-0aff-0242-d227-08daccbde865_w33_r1.jpeg" src="" alt="Venecijanska komisija preporučila da se ne usvoje izmjene Zakona o predsjedniku" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/venecijanska-komisija-izmjene-zakon-predsjednik-crna-gora/6870423.html">
<h4 class="media-block__title media-block__title--size-4" title="Venecijanska komisija preporučila da se ne usvoje izmjene Zakona o predsjedniku">
Venecijanska komisija preporučila da se ne usvoje izmjene Zakona o predsjedniku
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/radulovic-vujovic-crna-gora-korupcija-politika-kriza/6868439.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Radulović: Potpuna blokada EU integracije; Vujović: Bojim se da će agonija potrajati">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/022a0000-0aff-0242-80ad-08dad9909130_w100_r1.jpg" alt="Radulović: Potpuna blokada EU integracije; Vujović: Bojim se da će agonija potrajati" />
</noscript>
<img data-src="https://gdb.voanews.com/022a0000-0aff-0242-80ad-08dad9909130_w33_r1.jpg" src="" alt="Radulović: Potpuna blokada EU integracije; Vujović: Bojim se da će agonija potrajati" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/radulovic-vujovic-crna-gora-korupcija-politika-kriza/6868439.html">
<h4 class="media-block__title media-block__title--size-4" title="Radulović: Potpuna blokada EU integracije; Vujović: Bojim se da će agonija potrajati">
Radulović: Potpuna blokada EU integracije; Vujović: Bojim se da će agonija potrajati
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/dukaj-intervju-glas-amerike-crna-gora/6860265.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Dukaj: Nadam se da će politički akteri pokazati odgovornost za prevazilaženje krize">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/09410000-0a00-0242-323d-08dad4aa8ab3_cx0_cy6_cw0_w100_r1.jpeg" alt="Dukaj: Nadam se da će politički akteri pokazati odgovornost za prevazilaženje krize" />
</noscript>
<img data-src="https://gdb.voanews.com/09410000-0a00-0242-323d-08dad4aa8ab3_cx0_cy6_cw0_w33_r1.jpeg" src="" alt="Dukaj: Nadam se da će politički akteri pokazati odgovornost za prevazilaženje krize" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/dukaj-intervju-glas-amerike-crna-gora/6860265.html">
<h4 class="media-block__title media-block__title--size-4" title="Dukaj: Nadam se da će politički akteri pokazati odgovornost za prevazilaženje krize">
Dukaj: Nadam se da će politički akteri pokazati odgovornost za prevazilaženje krize
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/6848435.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Skoro trećina građana Crne Gore smatra da su vanredni izbori najbolje rješenje">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/04230000-0aff-0242-add4-08dab108d688_w100_r1.jpg" alt="Skoro trećina građana Crne Gore smatra da su vanredni izbori najbolje rješenje" />
</noscript>
<img data-src="https://gdb.voanews.com/04230000-0aff-0242-add4-08dab108d688_w33_r1.jpg" src="" alt="Skoro trećina građana Crne Gore smatra da su vanredni izbori najbolje rješenje" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6848435.html">
<h4 class="media-block__title media-block__title--size-4" title="Skoro trećina građana Crne Gore smatra da su vanredni izbori najbolje rješenje">
Skoro trećina građana Crne Gore smatra da su vanredni izbori najbolje rješenje
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/crna-gora-ve%C4%87ina-usvojila-predlog-za-utvr%C4%91ivanje-ustavnosti-%C4%91ukanovi%C4%87evog-odbijanja-leki%C4%87a-za-mandatara/6843743.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Usvojen predlog za utvrđivanje ustavnosti Đukanovićevog odbijanja Lekića za mandatara">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/00020000-0aff-0242-7a43-08dabc42f6b3_w100_r1.jpg" alt="Usvojen predlog za utvrđivanje ustavnosti Đukanovićevog odbijanja Lekića za mandatara" />
</noscript>
<img data-src="https://gdb.voanews.com/00020000-0aff-0242-7a43-08dabc42f6b3_w33_r1.jpg" src="" alt="Usvojen predlog za utvrđivanje ustavnosti Đukanovićevog odbijanja Lekića za mandatara" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/crna-gora-ve%C4%87ina-usvojila-predlog-za-utvr%C4%91ivanje-ustavnosti-%C4%91ukanovi%C4%87evog-odbijanja-leki%C4%87a-za-mandatara/6843743.html">
<h4 class="media-block__title media-block__title--size-4" title="Usvojen predlog za utvrđivanje ustavnosti Đukanovićevog odbijanja Lekića za mandatara">
Usvojen predlog za utvrđivanje ustavnosti Đukanovićevog odbijanja Lekića za mandatara
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/bil%C4%8Dik-crna-gora-kriza-integracije-napredak/6840385.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Bilčik: Bez rešenja aktuelne krize teško je očekivati integracioni napredak Crne Gore">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/04f30000-0aff-0242-d8a3-08da23ae4116_w100_r1.jpg" alt="Bilčik: Bez rešenja aktuelne krize teško je očekivati integracioni napredak Crne Gore" />
</noscript>
<img data-src="https://gdb.voanews.com/04f30000-0aff-0242-d8a3-08da23ae4116_w33_r1.jpg" src="" alt="Bilčik: Bez rešenja aktuelne krize teško je očekivati integracioni napredak Crne Gore" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/bil%C4%8Dik-crna-gora-kriza-integracije-napredak/6840385.html">
<h4 class="media-block__title media-block__title--size-4" title="Bilčik: Bez rešenja aktuelne krize teško je očekivati integracioni napredak Crne Gore">
Bilčik: Bez rešenja aktuelne krize teško je očekivati integracioni napredak Crne Gore
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/crna-gora-protesti-ima-nas/6839295.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Novi protest &quot;Ima nas&quot; u Podgorici: Zatraženi vanredni parlamentarni izbori">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/099c0000-0a00-0242-eb0e-08dac8e32dde_cx0_cy18_cw0_w100_r1.jpg" alt="Novi protest &quot;Ima nas&quot; u Podgorici: Zatraženi vanredni parlamentarni izbori" />
</noscript>
<img data-src="https://gdb.voanews.com/099c0000-0a00-0242-eb0e-08dac8e32dde_cx0_cy18_cw0_w33_r1.jpg" src="" alt="Novi protest &quot;Ima nas&quot; u Podgorici: Zatraženi vanredni parlamentarni izbori" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/crna-gora-protesti-ima-nas/6839295.html">
<h4 class="media-block__title media-block__title--size-4" title="Novi protest &quot;Ima nas&quot; u Podgorici: Zatraženi vanredni parlamentarni izbori">
Novi protest &quot;Ima nas&quot; u Podgorici: Zatraženi vanredni parlamentarni izbori
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/bil%C4%8Dik-crna-gora-zakon-predsjednik/6819955.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Bilčik: Postoji bojazan da su uzdrmani temelji demokratskih institucija u Crnoj Gori">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/03570000-0aff-0242-7df3-08dabe67ce24_cx0_cy9_cw78_w100_r1.jpg" alt="Bilčik: Postoji bojazan da su uzdrmani temelji demokratskih institucija u Crnoj Gori" />
</noscript>
<img data-src="https://gdb.voanews.com/03570000-0aff-0242-7df3-08dabe67ce24_cx0_cy9_cw78_w33_r1.jpg" src="" alt="Bilčik: Postoji bojazan da su uzdrmani temelji demokratskih institucija u Crnoj Gori" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/bil%C4%8Dik-crna-gora-zakon-predsjednik/6819955.html">
<h4 class="media-block__title media-block__title--size-4" title="Bilčik: Postoji bojazan da su uzdrmani temelji demokratskih institucija u Crnoj Gori">
Bilčik: Postoji bojazan da su uzdrmani temelji demokratskih institucija u Crnoj Gori
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/kvinta-ambasadori-crna-gora-zakon-predsjednik/6818902.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Ambasadori Kvinte o Crnoj Gori: Zabrinuti smo, dijalogom do Ustavnog suda i izbornih uslova">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/00020000-0aff-0242-715c-08dabdd0bc7f_cx0_cy10_cw0_w100_r1.jpg" alt="Ambasadori Kvinte o Crnoj Gori: Zabrinuti smo, dijalogom do Ustavnog suda i izbornih uslova" />
</noscript>
<img data-src="https://gdb.voanews.com/00020000-0aff-0242-715c-08dabdd0bc7f_cx0_cy10_cw0_w33_r1.jpg" src="" alt="Ambasadori Kvinte o Crnoj Gori: Zabrinuti smo, dijalogom do Ustavnog suda i izbornih uslova" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/kvinta-ambasadori-crna-gora-zakon-predsjednik/6818902.html">
<h4 class="media-block__title media-block__title--size-4" title="Ambasadori Kvinte o Crnoj Gori: Zabrinuti smo, dijalogom do Ustavnog suda i izbornih uslova">
Ambasadori Kvinte o Crnoj Gori: Zabrinuti smo, dijalogom do Ustavnog suda i izbornih uslova
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Pratite nas
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/GlasAmerikeVOA" title="Pratite nas na Facebooku" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/GlasAmerikeVOA" title="Pratite nas na Twitteru" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/GlasAmerikeVOA" title="Pratite naš YouTube kanal" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/GlasAmerikeVOA" title="Pratite nas na Instagramu" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
TV PROGRAMI
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2172" title="Otvoreni Studio" >Otvoreni Studio</a>
</li>
<li class="subitem">
<a class="handler" href="/z/6054" title="Iz Amerike" >Iz Amerike</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
INFORMACIJE
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3924.html" title="O nama" >O nama</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3926.html" title="Kontakt" >Kontakt</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3925.html" title="Privatnost" >Privatnost</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Dostupnost" target="_blank" rel="noopener">Dostupnost</a>
</li>
<li class="subitem">
<a class="handler" href="https://editorials.voa.gov/z/6208" title="Stav vlade SAD" >Stav vlade SAD</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
AKTUELNO
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2086" title="Amerika" >Amerika</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2087" title="Globalne teme" >Globalne teme</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2079" title="Balkan" >Balkan</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2082" title="Intervju" >Intervju</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2083" title="Nauka i tehnologija" >Nauka i tehnologija</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2081" title="Medicina" >Medicina</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2078" title="Kultura" >Kultura</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2085" title="Sport" >Sport</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=247" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6873235",
"apiType": "1",
"isEmbedded": "0",
"culture": "sr-Latn-CS",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.glasamerike.net"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>