
<!DOCTYPE html>
<html lang="sr" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "139";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId='+OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<meta charset="utf-8" />
<title>Države širom sveta ublažavaju restriktivne mere</title>
<meta name="title" content="Države širom sveta ublažavaju restriktivne mere" />
<meta name="description" content="Zemlje od Italije do Novog Zelanda objavile su da ublažavaju restriktivne mere uvedene da bi se sprečilo širenje koronavirusa, dok je u Britaniji premijer Boris Džonson, koji se vratio na posao..." />
<meta name="keywords" content="voa, voice of america, voanews, voanews,voianews, english news, voa special english, special english, voa官网, voanews.com, china, iran the voice of america, syria, голос америки, 美国之音" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="164018356324" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.glasamerike.net/a/države-širom-sveta-ublažavaju-restriktivne-mere/5393726.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Glas Amerike" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5393726.ltr" />
<meta content="Države širom sveta ublažavaju restriktivne mere" property="og:title" />
<meta content="Zemlje od Italije do Novog Zelanda objavile su da ublažavaju restriktivne mere uvedene da bi se sprečilo širenje koronavirusa, dok je u Britaniji premijer Boris Džonson, koji se vratio na posao nakon " property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.glasamerike.net/a/države-širom-sveta-ublažavaju-restriktivne-mere/5393726.html" property="og:url" />
<meta content="Glas Amerike" property="og:site_name" />
<meta content="https://www.facebook.com/otvorenistudio" property="article:publisher" />
<meta content="https://gdb.voanews.com/5D22BAF7-CF2F-4292-BF56-697E76357606.jpg" property="og:image" />
<meta content="308" property="og:image:width" />
<meta content="" property="og:image:height" />
<meta content="242114202920708" property="fb:app_id" />
<meta content="Glas Amerike" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Otvorenistudio" name="twitter:site" />
<meta content="https://gdb.voanews.com/5D22BAF7-CF2F-4292-BF56-697E76357606.jpg" name="twitter:image" />
<link rel="amphtml" href="https://www.glasamerike.net/amp/države-širom-sveta-ublažavaju-restriktivne-mere/5393726.html" />
<script type="application/ld+json">{"articleSection":"Aktuelno","headline":"Države širom sveta ublažavaju restriktivne mere","inLanguage":"sr-Latn-CS","keywords":"Aktuelno, Globalne teme","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"Glas Amerike"},"datePublished":"2020-04-27","dateModified":"2020-04-27 13:26:33Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.glasamerike.net/Content/responsive/VOA/sr-Latn-CS/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.glasamerike.net","sameAs":["https://facebook.com/otvorenistudio","https://twitter.com/otvorenistudio","https://www.youtube.com/user/otvorenistudio"],"name":"Glas Amerike","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.glasamerike.net/a/države-širom-sveta-ublažavaju-restriktivne-mere/5393726.html","url":"https://www.glasamerike.net/a/države-širom-sveta-ublažavaju-restriktivne-mere/5393726.html","description":"Zemlje od Italije do Novog Zelanda objavile su da ublažavaju restriktivne mere uvedene da bi se sprečilo širenje koronavirusa, dok je u Britaniji premijer Boris Džonson, koji se vratio na posao nakon ","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/5D22BAF7-CF2F-4292-BF56-697E76357606_w1080_h608.jpg"},"name":"Države širom sveta ublažavaju restriktivne mere"}</script>
<link href="/Content/responsive/VOA/sr-Latn-CS/VOA-sr-Latn-CS.css?&amp;av=0.1.0.0&amp;cb=139" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=139"></script>
<script src="/Scripts/responsive/loader.b?v=vwunHuEh1haFRb_xfEQJPgXQ8bSU8I0Sralj7ojj-6M1?&amp;av=0.1.0.0&amp;cb=139"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Serbian",language_service:"VOA Serbian",short_language_service:"SER",property_id:"480",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Države širom sveta ublažavaju restriktivne mere",page_type:"article",page_name:"Države širom sveta ublažavaju restriktivne mere",short_headline:"Države širom sveta ublažavaju restriktivne mere",long_headline:"Države širom sveta ublažavaju restriktivne mere",headline:"Države širom sveta ublažavaju restriktivne mere",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.glasamerike.net/a/dr%c5%beave-%c5%a1irom-sveta-ubla%c5%beavaju-restriktivne-mere/5393726.html",domain:"www.glasamerike.net",pub_year:"2020",pub_month:"04",pub_day:"27",pub_hour:"12",pub_minute:"46",pub_weekday:"Monday",dateline:"",byline:"Glas Amerike, ",categories:"aktuelno,aktuelno-svet",tags:"",slug:"države-širom-sveta-ublažavaju-restriktivne-mere",section:"aktuelno",english_section:"aktuelno",article_uid:"5393726"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaserbian-bbgprod-bbgentityvoa-bbgunitvoaserbian/1/G.4--NS/1774477782?pageName=voa%3aser%3ar%3aarticle%3adr%c5%beave%20%c5%a1irom%20sveta%20ubla%c5%beavaju%20restriktivne%20mere&amp;c6=dr%c5%beave%20%c5%a1irom%20sveta%20ubla%c5%beavaju%20restriktivne%20mere&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.glasamerike.net&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=dr%c5%beave%20%c5%a1irom%20sveta%20ubla%c5%beavaju%20restriktivne%20mere&amp;v7=D=c7&amp;c16=voa%20serbian&amp;v16=D=c16&amp;c5=aktuelno&amp;v5=D=c5&amp;ch=serbian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5393726&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Linkovi</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Idi na glavni sadržaj</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Idi na glavnu navigaciju</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Idi na pretragu</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Sledeća">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Sledeća</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Zatvorite">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Zatvorite</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Prethodna">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Prethodna</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Sledeća">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Sledeća</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Otkažite">
<span class="btn__text ">Otkažite</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/sr-Latn-CS/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/sr-Latn-CS/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Jezici</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/otvorenistudio" title="Pratite nas na Facebooku" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/otvorenistudio" title="Pratite nas na Twitteru" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/otvorenistudio" title="Pratite naš YouTube kanal" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">Pretraga</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="pretraga..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Pretraga" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Pretraga</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Internet TV" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Internet TV</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.glasamerike.net/">NASLOVNA</a> </li>
<li class=" collapsible item">
<span class="handler">
RUBRIKE
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2086">AMERIKA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2079">BALKAN</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2087">GLOBALNE TEME</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2080">EKONOMIJA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2083">NAUKA I TEHNOLOGIJA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2081">MEDICINA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2078">KULTURA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2084">DRUŠTVO</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2085">SPORT</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2082">INTERVJU</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
TV PROGRAM
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2172">Otvoreni studio</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2170">Vikend studio</a>
</li>
</ul>
</div>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/z/3518">FOTO</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Još</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-114">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-114">VOA Serbian TV</a>
<h3 class="section-head">Poslednja emisija</h3>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Uskoro na programu</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >22:00 - 22:15</span>
<h4 class="media-block__title media-block__title--size-4" title="Otvoreni Studio">
<span class="ico ico-video"></span>
Otvoreni Studio
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Još TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.glasamerike.net/tv/schedule/">Program Index</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">Pretraga</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="pretraga..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Pretraga" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Pretraga</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Prethodna">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Prethodna</span>
</a>
<a role="button" href="#" title="Sledeća">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Sledeća</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Najnovije</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Više">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Prethodna">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Prethodna</span>
</a>
<a role="button" href="#" title="Sledeća">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Sledeća</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Više">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5393726&amp;SiteId=435&amp;r=1242925070&amp;it=0&amp;pd=20200427124632" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5393726" data-lt-siteId="435" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5393726&amp;SiteId=435&amp;r=1242925070&amp;it=0&amp;pd=20200427124632" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5393726" data-lt-siteId="435" />
</noscript>
<div class="category">
<a class="" href="/z/2077">Aktuelno</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Države širom sveta ublažavaju restriktivne mere
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-04-27T14:46:32+02:00">
27 april, 2020
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
Glas Amerike
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/F275E7BD-0774-4187-8F6A-C3C50895EB55_cx0_cy10_cw0_w250_r1_s.jpg" itemprop="url" alt="Dvoje dece na plaži u Španiji, posle ublažavanja oštrih mera uvedenih da bi se suzbilo širenje koronavirusa (Foto: AFP JAIME REINA)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Dvoje dece na plaži u Španiji, posle ublažavanja oštrih mera uvedenih da bi se suzbilo širenje koronavirusa (Foto: AFP JAIME REINA)</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Podelite</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.glasamerike.net%2fa%2fdr%25c5%25beave-%25c5%25a1irom-sveta-ubla%25c5%25beavaju-restriktivne-mere%2f5393726.html"
title="Objavi na Facebooku" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.glasamerike.net%2fa%2fdr%25c5%25beave-%25c5%25a1irom-sveta-ubla%25c5%25beavaju-restriktivne-mere%2f5393726.html&amp;text=Dr%c5%beave+%c5%a1irom+sveta+ubla%c5%beavaju+restriktivne+mere"
title="Objavi na Twitteru" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.glasamerike.net%2fa%2fdr%25c5%25beave-%25c5%25a1irom-sveta-ubla%25c5%25beavaju-restriktivne-mere%2f5393726.html&amp;subject=Države širom sveta ublažavaju restriktivne mere"
title="Pošaljite e-mailom"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Još opcija" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.glasamerike.net" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Države širom sveta ublažavaju restriktivne mere
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.glasamerike.net%2fa%2fdr%25c5%25beave-%25c5%25a1irom-sveta-ubla%25c5%25beavaju-restriktivne-mere%2f5393726.html"
title="Objavi na Facebooku" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.glasamerike.net%2fa%2fdr%25c5%25beave-%25c5%25a1irom-sveta-ubla%25c5%25beavaju-restriktivne-mere%2f5393726.html&amp;text=Dr%c5%beave+%c5%a1irom+sveta+ubla%c5%beavaju+restriktivne+mere"
title="Objavi na Twitteru" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.glasamerike.net%2fa%2fdr%25c5%25beave-%25c5%25a1irom-sveta-ubla%25c5%25beavaju-restriktivne-mere%2f5393726.html&amp;subject=Države širom sveta ublažavaju restriktivne mere"
title="Pošaljite e-mailom"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Još opcija" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-comments">
<a href="#comments" class="">
<span class="ico ico-comment"></span><span class="btn__text">Komentari</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Zemlje od Italije do Novog Zelanda objavile su da ublažavaju restriktivne mere uvedene da bi se sprečilo širenje koronavirusa, dok je u Britaniji premijer <strong>Boris Džonson</strong>, koji se vratio na posao nakon što se oporavio od Kovida 19, rekao da je prerano da se ublaže restrikcije u toj zemlji, prenosi agencija Rojters.</p>
<p>U <strong>Sjedinjenim Državama</strong>, pojedine države počele su da otvaraju svoje ekonomije. U nekim američkim državama otvoreni su frizerski saloni i restorani, dok će u pojedinim ti koraci biti preduzeti tek za više nedellja.</p>
<p>Gotovo tri miliona ljudi široma sveta zaraženo je koronavirusom, dok je više od 207 hiljada preminulo, pokazuju podaci Univerziteta Džons Hopkins. Međutim, mnogo zemlje planiraju da ublaže postojeće mere, s obzirom na to da usporava širenje Kovida 19, a istovremeno se strahuje od ekonomskog kraha.</p>
<p>S obzirom na to da još nema vakcine za koronavirus, svetski lideri ipak strahuju od drugog talasa zaraze čim situacija počne da se donekle normalizuje.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/d%C5%BEonson-u-prvom-obra%C4%87anju-rizik-od-drugog-naleta/5393488.html" title="Džonson u prvom obraćanju: Rizik od drugog naleta">
<span class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/8F56FA15-B4C8-4E62-9FCE-C35344D67F7A_cx0_cy3_cw0_w100_r1.jpg" alt="Premijer Velike Britanije Boris Džonson, Foto: (ilustracija), Lindsey Parnaby/Pool via REUTERS" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/d%C5%BEonson-u-prvom-obra%C4%87anju-rizik-od-drugog-naleta/5393488.html" title="Džonson u prvom obraćanju: Rizik od drugog naleta">
<span class="also-read__text--label">
Ne propustite:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Džonson u prvom obraćanju: Rizik od drugog naleta
</h4>
</a>
</div>
</div>
</div>
<p>U<strong> Italiji,</strong> koja je druga u svetu po broju žrtava Kovida 19 sa više od 26 hiljada umrlih, od 4. maja će biti otvorene fabrike i obnovljena izgradnja, te dozvoljene ograničene porodične posete, dok se zemlja priprema za fazno okončanje najdužeg karantina u Evropi. </p>
<p>Italija se priprema za drugu fazu, u okviru koje će pokušati da pokrene ekonomiju, bez podsticanja novog talasa zaraze. <em>&quot;Očekuje nas veoma složen izazov. Živećemo sa virusom i moraćemo da usvojimo sve moguće mere predostrožnosti&quot;</em>, rekao je italijanski premijer <strong>Đuzepe Konte</strong>.</p>
<p>Stanovnici <strong>Novog Zelanda </strong>moći će ove nedelje, prvi put posle više od mesec dana, da idu u ribolov, da surfuju, love ili šetaju, nakon što su počele da se ublažavaju oštre restrikcije.</p>
<p>Oko 400 hiljada ljudi vratiće se na posao nakon što je nivo opasnosti od koronavirusa smanjen u ponoć, ali će radnje i restorani i dalje biti zatvoreni.</p>
<p>Mere na Novom Zelandu su bile među najoštrijim u svetu. Premijerka <strong>Džasinda Arden</strong> je 26. marta zatvorila poslovne prostore, škole, barove i restorane, a obustavljena je i dostava i isporuka. </p>
<p>U <strong>Norveškoj, </strong>učenici od prvog do četvrtog razreda vratili su se u škole prvi put od sredine marta, a otvoreno je i niz malih preduzeća.<strong> </strong></p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/u-bolnicama-u-vuhanu-vi%C5%A1e-nema-pacijenata-sa-kovidom-19/5392764.html" title="Bolnice u Vuhanu bez pacijenata sa Kovidom-19, Španija dozvolila izlazak deci">
<span class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/71AACC7B-0BF8-4301-92E4-DFB166D13614_w100_r1.jpg" alt="Čovek sa maskom ispred murala na bolnici Lejšenšen koja je ponudila krevete za pacijente sa koronavirusom u Vuhanu, u provinciji Hubei, 11. aprila 2020." />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/u-bolnicama-u-vuhanu-vi%C5%A1e-nema-pacijenata-sa-kovidom-19/5392764.html" title="Bolnice u Vuhanu bez pacijenata sa Kovidom-19, Španija dozvolila izlazak deci">
<span class="also-read__text--label">
Ne propustite:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Bolnice u Vuhanu bez pacijenata sa Kovidom-19, Španija dozvolila izlazak deci
</h4>
</a>
</div>
</div>
</div>
<p>&quot;<em>Kao da nam je pao teret s leđa. Bilo je teško&quot;,</em> kaže umetnik <strong>Abi Kadar</strong>, nakon što je odveo sedmogodišnju ćerku u školu u Oslu.</p>
<p>U <strong>Nemačkoj,</strong> ministar ekonomije pozvao je u ponedeljak svih 16 država da počnu polako da se otvaraju. S obzirom na to da pada broj novozaraženih, dozvoljeno je otvaranje mnogih radnji, a pojedini učenici su se vratili u škole.</p>
<p>U <strong>Španiji,</strong> jednoj od najteže pogođenih država u svetu, deca su u nedelju izašla napolje prvi put posle šest nedelja. U <strong>Izraelu </strong>su u nedelju otvorene neke radnje, a razmatra se i otvaranje škola. </p>
<p>U kineskom gradu Vuhanu, gde je epidemija koronavirusa prvobitno izbila u decembru, više nema obolelih u bolnicama, rekao je jedan zdravstveni zvaničnik. Stanovnici tog grada se i dalje testiraju redovno, uprkos ublažavanju restriktivnih mera.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/5391806.html" title="SZO: Oporaviti se od Kovida 19 ne znači biti zaštićen od ponovne infekcije">
<span class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/1B024B0F-7C4B-4AA5-A5DA-EB20D3F2EF5B_w100_r1.jpg" alt="Arhiva - Logo Svetske zdravstvene rganizacije ispred njenog sedišta, u Ženevi, Švajcarska" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/5391806.html" title="SZO: Oporaviti se od Kovida 19 ne znači biti zaštićen od ponovne infekcije">
<span class="also-read__text--label">
Ne propustite:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
SZO: Oporaviti se od Kovida 19 ne znači biti zaštićen od ponovne infekcije
</h4>
</a>
</div>
</div>
</div>
<p>U <strong>Australiji,</strong> gotovo dva milona ljudi preuzelo je aplikaciju koja bi ttrebalo da pomogne medicinskim radnicima i lokalnim vladama da prate kontakt sa obolelima od Kovida 19, dok je rejting premijera <strong>Skota Morisona</strong> naglo porastao zbog odgovora vlade na pandemiju.</p>
<p>Australija je jedna od najuspešnijih zemalja u borbi protiv pandemije, sa samo 83 žrtve i 6.700 obolelih, zbog zatvaranja granica, ograničavanja kretanja i naredbi građanima da ostaju kod kuće. U toj zemlji je usporen dnevni rast broja obolelih na manje od jedan odsto sa 25 odsto u martu.</p>
</div>
<ul>
</ul>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">Facebook Forum</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://www.glasamerike.net/a/države-širom-sveta-ublažavaju-restriktivne-mere/5393726.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">Povezani članci</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/tramp-se-uzda-u-istra%C5%BEivanje-da-leto-ne%C4%87e-pogodovati-koronavirusu/5390170.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Predsednik SAD uzda se u istraživanje da leto neće pogodovati koronavirusu">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/DB1741C5-66AD-4101-8DFC-356BCC0D1F94_w33_r1.jpg" src="" alt="Predsednik SAD uzda se u istraživanje da leto neće pogodovati koronavirusu">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/tramp-se-uzda-u-istra%C5%BEivanje-da-leto-ne%C4%87e-pogodovati-koronavirusu/5390170.html">
<h4 class="media-block__title media-block__title--size-4" title="Predsednik SAD uzda se u istraživanje da leto neće pogodovati koronavirusu">
Predsednik SAD uzda se u istraživanje da leto neće pogodovati koronavirusu
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/skoro-tri-miliona-zara%C5%BEenih-kovidom-19-u-svetu/5393472.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Više od tri miliona zaraženih Kovidom 19 u svetu">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/C084A6C9-EADD-4DA0-93FA-BACB947A89C8_cx0_cy3_cw0_w33_r1.jpg" src="" alt="Više od tri miliona zaraženih Kovidom 19 u svetu">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/skoro-tri-miliona-zara%C5%BEenih-kovidom-19-u-svetu/5393472.html">
<h4 class="media-block__title media-block__title--size-4" title="Više od tri miliona zaraženih Kovidom 19 u svetu">
Više od tri miliona zaraženih Kovidom 19 u svetu
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/tramp-i-makron-za-reformu-szo/5393468.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Tramp i Makron za reformu SZO">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/62A5FE15-133D-4ADD-81EF-06853C38FAAF_w33_r1.jpg" src="" alt="Tramp i Makron za reformu SZO">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/tramp-i-makron-za-reformu-szo/5393468.html">
<h4 class="media-block__title media-block__title--size-4" title="Tramp i Makron za reformu SZO">
Tramp i Makron za reformu SZO
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/milanovic-istinska-opasnost-pandemije-je-drustveni-kolaps/5393415.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Milanović: Istinska opasnost pandemije je društveni kolaps">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/300D4A0B-F931-4529-819D-92D9F7B82AEE_cx0_cy35_cw0_w33_r1.jpg" src="" alt="Milanović: Istinska opasnost pandemije je društveni kolaps">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/milanovic-istinska-opasnost-pandemije-je-drustveni-kolaps/5393415.html">
<h4 class="media-block__title media-block__title--size-4" title="Milanović: Istinska opasnost pandemije je društveni kolaps">
Milanović: Istinska opasnost pandemije je društveni kolaps
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/ginekolog-jovana-tav%C4%8Dar-%C5%BEene-snose-poseban-teret-epidemije/5390643.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Ginekolog Jovana Tavčar: Žene snose poseban teret epidemije">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/23521A77-8DA3-443F-87A7-8E499A82F6CC_cx0_cy4_cw0_w33_r1.jpg" src="" alt="Ginekolog Jovana Tavčar: Žene snose poseban teret epidemije">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/ginekolog-jovana-tav%C4%8Dar-%C5%BEene-snose-poseban-teret-epidemije/5390643.html">
<h4 class="media-block__title media-block__title--size-4" title="Ginekolog Jovana Tavčar: Žene snose poseban teret epidemije">
Ginekolog Jovana Tavčar: Žene snose poseban teret epidemije
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/amerikanci-masovno-usvajaju-%C5%BEivotinje-za-vreme-epidemije/5392838.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Amerikanci masovno usvajaju životinje od izbijanja epidemije">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/fa69d0ad-43ee-456a-85d5-59a234207865_w33_r1.jpg" src="" alt="Amerikanci masovno usvajaju životinje od izbijanja epidemije">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/amerikanci-masovno-usvajaju-%C5%BEivotinje-za-vreme-epidemije/5392838.html">
<h4 class="media-block__title media-block__title--size-4" title="Amerikanci masovno usvajaju životinje od izbijanja epidemije">
Amerikanci masovno usvajaju životinje od izbijanja epidemije
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/imigranti-prelaze-na-nove-poslove-za-vreme-epidemije/5392646.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Imigranti prelaze na nove poslove za vreme epidemije">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/6f2a24a8-e71c-4eca-acfd-2ba2c14a1240_w33_r1.jpg" src="" alt="Imigranti prelaze na nove poslove za vreme epidemije">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/imigranti-prelaze-na-nove-poslove-za-vreme-epidemije/5392646.html">
<h4 class="media-block__title media-block__title--size-4" title="Imigranti prelaze na nove poslove za vreme epidemije">
Imigranti prelaze na nove poslove za vreme epidemije
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/tramp-konferencije-za-novinare/5392436.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Posle izjave o ubrizgavanju izbeljivača, Trampa savetuju da preskoči konferencije o koronavirusu">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/73b409c7-fac3-4d6c-89ad-e9af38117688_cx0_cy10_cw0_w33_r1.jpg" src="" alt="Posle izjave o ubrizgavanju izbeljivača, Trampa savetuju da preskoči konferencije o koronavirusu">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/tramp-konferencije-za-novinare/5392436.html">
<h4 class="media-block__title media-block__title--size-4" title="Posle izjave o ubrizgavanju izbeljivača, Trampa savetuju da preskoči konferencije o koronavirusu">
Posle izjave o ubrizgavanju izbeljivača, Trampa savetuju da preskoči konferencije o koronavirusu
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/petina-miliona-%C5%BErtava-koronavirusa-u-svetu-/5392071.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Petina miliona žrtava koronavirusa u svetu ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/5E60C331-D476-4B6A-AD5F-6E83B5E80A35_w33_r1.jpg" src="" alt="Petina miliona žrtava koronavirusa u svetu ">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/petina-miliona-%C5%BErtava-koronavirusa-u-svetu-/5392071.html">
<h4 class="media-block__title media-block__title--size-4" title="Petina miliona žrtava koronavirusa u svetu ">
Petina miliona žrtava koronavirusa u svetu
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/panel-diskusija-jugoisto%C4%8Dna-evropa---talac-kovida-19-/5389208.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Panel diskusija: Jugoistočna Evropa - talac Kovida 19?">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/abbb1ce7-5fef-4df2-a13c-b0e9e6bc9565_w33_r1.jpg" src="" alt="Panel diskusija: Jugoistočna Evropa - talac Kovida 19?">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/panel-diskusija-jugoisto%C4%8Dna-evropa---talac-kovida-19-/5389208.html">
<h4 class="media-block__title media-block__title--size-4" title="Panel diskusija: Jugoistočna Evropa - talac Kovida 19?">
Panel diskusija: Jugoistočna Evropa - talac Kovida 19?
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/vise-od-26-miliona-amerikanaca-ostalo-bez-posla-zbog-pandemije/5388927.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Više od 26 miliona Amerikanaca ostalo bez posla zbog pandemije">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/DC0687C1-55BD-42F9-8BF0-70D6598F347F_cx2_cy0_cw95_w33_r1.jpg" src="" alt="Više od 26 miliona Amerikanaca ostalo bez posla zbog pandemije">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/vise-od-26-miliona-amerikanaca-ostalo-bez-posla-zbog-pandemije/5388927.html">
<h4 class="media-block__title media-block__title--size-4" title="Više od 26 miliona Amerikanaca ostalo bez posla zbog pandemije">
Više od 26 miliona Amerikanaca ostalo bez posla zbog pandemije
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/zemlje-%C5%A1irom-sveta-ubla%C5%BEavaju-restriktivne-mere/5380495.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Šef SZO upozorava da najgore &quot;tek dolazi&quot; dok zemlje ublažavaju restrikcije">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/C77D7031-510B-46A3-968A-E8DAFAE0E816_cx0_cy6_cw0_w33_r1.jpg" src="" alt="Šef SZO upozorava da najgore &quot;tek dolazi&quot; dok zemlje ublažavaju restrikcije">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/zemlje-%C5%A1irom-sveta-ubla%C5%BEavaju-restriktivne-mere/5380495.html">
<h4 class="media-block__title media-block__title--size-4" title="Šef SZO upozorava da najgore &quot;tek dolazi&quot; dok zemlje ublažavaju restrikcije">
Šef SZO upozorava da najgore &quot;tek dolazi&quot; dok zemlje ublažavaju restrikcije
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Pratite nas
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/otvorenistudio" title="Pratite nas na Facebooku" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/otvorenistudio" title="Pratite nas na Twitteru" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/otvorenistudio" title="Pratite naš YouTube kanal" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
TV PROGRAMI
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2172">Otvoreni Studio</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2170">Vikend studio</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
INFORMACIJE
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3924.html">O nama</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3926.html">Kontakt</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3925.html">Privatnost</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" onclick="window.open(&#39;https://www.voanews.com/section-508&#39;);return false;" target="_blank">Dostupnost</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
AKTUELNO
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2086">Amerika</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2087">Globalne teme</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2079">Balkan</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2082">Intervju</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2083">Nauka i tehnologija</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2081">Medicina</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2078">Kultura</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2085">Sport</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=139" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5393726",
"apiType": "1",
"isEmbedded": "0",
"culture": "sr-Latn-CS",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.glasamerike.net"
};
</script>
</body>
</html>