
<!DOCTYPE html>
<html lang="sr" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/sr-Latn-CS/VOA-sr-Latn-CS.css?&amp;av=0.1.0.0&amp;cb=144" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "144";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>SAD i Slovenija potpisale dogovor o 5G mreži</title>
<meta name="title" content="SAD i Slovenija potpisale dogovor o 5G mreži" />
<meta name="description" content="Američki državni sekretar Majk Pompeo posetio je Sloveniju u nameri da obezbedi da bežične mreže zabrane kineske kompanije kao što je Huavei.&#160;
Na drugoj stanici turneje po centralnoj i istočnoj Evropi, Pompeo se sastao sa slovenačkim zvaničnicima na Bledu i potpisao Deklaraciju o 5G mreži, sa..." />
<meta name="keywords" content="voa, voice of america, voanews, voanews,voianews, english news, voa special english, special english, voa官网, voanews.com, china, iran the voice of america, syria, голос америки, 美国之音" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="164018356324" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.glasamerike.net/a/sad-i-slovenija-potpisale-dogovor-o-5g-mreži/5542561.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Glas Amerike" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5542561.ltr" />
<meta content="SAD i Slovenija potpisale dogovor o 5G mreži" property="og:title" />
<meta content="Američki državni sekretar Majk Pompeo posetio je Sloveniju u nameri da obezbedi da bežične mreže zabrane kineske kompanije kao što je Huavei.
Na drugoj stanici turneje po centralnoj i istočnoj Evropi, Pompeo se sastao sa slovenačkim zvaničnicima na Bledu i potpisao Deklaraciju o 5G mreži, sa..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.glasamerike.net/a/sad-i-slovenija-potpisale-dogovor-o-5g-mreži/5542561.html" property="og:url" />
<meta content="Glas Amerike" property="og:site_name" />
<meta content="https://www.facebook.com/otvorenistudio" property="article:publisher" />
<meta content="https://gdb.voanews.com/E5ABED5F-7A9D-4C58-99FD-F1F8F7AED424.jpg" property="og:image" />
<meta content="308" property="og:image:width" />
<meta content="" property="og:image:height" />
<meta content="242114202920708" property="fb:app_id" />
<meta content="AP" name="Author" />
<meta content="Fonet" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Otvorenistudio" name="twitter:site" />
<meta content="https://gdb.voanews.com/E5ABED5F-7A9D-4C58-99FD-F1F8F7AED424.jpg" name="twitter:image" />
<link rel="amphtml" href="https://www.glasamerike.net/amp/sad-i-slovenija-potpisale-dogovor-o-5g-mreži/5542561.html" />
<script type="application/ld+json">{"articleSection":"Aktuelno","headline":"SAD i Slovenija potpisale dogovor o 5G mreži","inLanguage":"sr-Latn-CS","keywords":"Aktuelno, Amerika, Globalne teme","author":[{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"AP"},{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"Fonet"}],"datePublished":"2020-08-13","dateModified":"2020-08-13 19:33:35Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.glasamerike.net/Content/responsive/VOA/sr-Latn-CS/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.glasamerike.net","sameAs":["https://facebook.com/otvorenistudio","https://twitter.com/otvorenistudio","https://www.youtube.com/user/otvorenistudio"],"name":"Glas Amerike","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.glasamerike.net/a/sad-i-slovenija-potpisale-dogovor-o-5g-mreži/5542561.html","url":"https://www.glasamerike.net/a/sad-i-slovenija-potpisale-dogovor-o-5g-mreži/5542561.html","description":"Američki državni sekretar Majk Pompeo posetio je Sloveniju u nameri da obezbedi da bežične mreže zabrane kineske kompanije kao što je Huavei. \r\n Na drugoj stanici turneje po centralnoj i istočnoj Evropi, Pompeo se sastao sa slovenačkim zvaničnicima na Bledu i potpisao Deklaraciju o 5G mreži, sa...","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/E5ABED5F-7A9D-4C58-99FD-F1F8F7AED424_w1080_h608.jpg"},"name":"SAD i Slovenija potpisale dogovor o 5G mreži"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=144"></script>
<script src="/Scripts/responsive/loader.b?v=cNVXlgdK9bqeNFrdRnBQdRgA8ZlMVZw_MhOIUwG95q41?&amp;av=0.1.0.0&amp;cb=144"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded can-ff pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Serbian",language_service:"VOA Serbian",short_language_service:"SER",property_id:"480",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"SAD i Slovenija potpisale dogovor o 5G mreži",page_type:"article",page_name:"SAD i Slovenija potpisale dogovor o 5G mreži",short_headline:"SAD i Slovenija potpisale dogovor o 5G mreži",long_headline:"SAD i Slovenija potpisale dogovor o 5G mreži",headline:"SAD i Slovenija potpisale dogovor o 5G mreži",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.glasamerike.net/a/sad-i-slovenija-potpisale-dogovor-o-5g-mre%c5%bei/5542561.html",domain:"www.glasamerike.net",pub_year:"2020",pub_month:"08",pub_day:"13",pub_hour:"19",pub_minute:"13",pub_weekday:"Thursday",dateline:"",byline:"AP, ;Fonet, ",categories:"aktuelno,aktuelno-amerika,aktuelno-svet",tags:"",slug:"sad-i-slovenija-potpisale-dogovor-o-5g-mreži",section:"aktuelno",english_section:"aktuelno",article_uid:"5542561"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaserbian-bbgprod-bbgentityvoa-bbgunitvoaserbian/1/G.4--NS/24071775?pageName=voa%3aser%3ar%3aarticle%3asad%20i%20slovenija%20potpisale%20dogovor%20o%205g%20mre%c5%bei&amp;c6=sad%20i%20slovenija%20potpisale%20dogovor%20o%205g%20mre%c5%bei&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.glasamerike.net&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=sad%20i%20slovenija%20potpisale%20dogovor%20o%205g%20mre%c5%bei&amp;v7=D=c7&amp;c16=voa%20serbian&amp;v16=D=c16&amp;c5=aktuelno&amp;v5=D=c5&amp;ch=serbian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5542561&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Linkovi</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Idi na glavni sadržaj</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Idi na glavnu navigaciju</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Idi na pretragu</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Sledeća">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Sledeća</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Zatvorite">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Zatvorite</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Prethodna">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Prethodna</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Sledeća">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Sledeća</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Otkažite">
<span class="btn__text ">Otkažite</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/sr-Latn-CS/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/sr-Latn-CS/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Jezici</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/otvorenistudio" title="Pratite nas na Facebooku" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/otvorenistudio" title="Pratite nas na Twitteru" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/otvorenistudio" title="Pratite naš YouTube kanal" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">Pretraga</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="pretraga..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Pretraga" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Pretraga</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Internet TV" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Internet TV</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.glasamerike.net/">NASLOVNA</a> </li>
<li class=" collapsible item">
<span class="handler">
RUBRIKE
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2086">AMERIKA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2079">BALKAN</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2087">GLOBALNE TEME</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2080">EKONOMIJA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2083">NAUKA I TEHNOLOGIJA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2081">MEDICINA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2078">KULTURA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2084">DRUŠTVO</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2085">SPORT</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2082">INTERVJU</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
TV PROGRAM
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2172">Otvoreni studio</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7321.html">Iz Amerike</a>
</li>
</ul>
</div>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/z/3518">FOTO</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Još</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-114">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-114">VOA Serbian TV</a>
<h3 class="section-head">Poslednja emisija</h3>
<div>
<ul>
<li class="">
<div class="media-block ">
<a href="/a/5542641.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Otvoreni Studio">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/BF80710B-15AE-4084-8BCD-C6A73E529EA3_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5542641.html" >
<h4 class="media-block__title media-block__title--size-3" title="Otvoreni Studio">
Otvoreni Studio
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Uskoro na programu</h3>
<div>
<ul>
<li class="">
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >22:00 - 22:15</span>
<h4 class="media-block__title media-block__title--size-4" title="Otvoreni Studio">
<span class="ico ico-video"></span>
Otvoreni Studio
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Još TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.glasamerike.net/tv/schedule/">Program Index</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">Pretraga</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="pretraga..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Pretraga" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Pretraga</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Prethodna">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Prethodna</span>
</a>
<a role="button" href="#" title="Sledeća">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Sledeća</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Najnovije</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Više">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Prethodna">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Prethodna</span>
</a>
<a role="button" href="#" title="Sledeća">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Sledeća</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Više">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5542561&amp;SiteId=435&amp;r=1288630819&amp;it=0&amp;pd=20200813191335" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5542561" data-lt-siteId="435" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5542561&amp;SiteId=435&amp;r=1288630819&amp;it=0&amp;pd=20200813191335" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5542561" data-lt-siteId="435" />
</noscript>
<div class="category">
<a class="" href="/z/2077">Aktuelno</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
SAD i Slovenija potpisale dogovor o 5G mreži
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-08-13T21:13:35+02:00">
13 avgust, 2020
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
AP
</li>
<li class="links__item">
<a class="links__item-link" href="/author/fonet/oktmq" title="Fonet">Fonet</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/35429991-66DF-4E49-8DA0-8BD5267E6689_w250_r1_s.jpg" itemprop="url" alt="Majk Pompeo i Janez Janša (Foto: Rojters) " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Majk Pompeo i Janez Janša (Foto: Rojters) </span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Podelite</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.glasamerike.net%2fa%2fsad-i-slovenija-potpisale-dogovor-o-5g-mre%25c5%25bei%2f5542561.html"
title="Objavi na Facebooku" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.glasamerike.net%2fa%2fsad-i-slovenija-potpisale-dogovor-o-5g-mre%25c5%25bei%2f5542561.html&amp;text=SAD+i+Slovenija+potpisale+dogovor+o+5G+mre%c5%bei"
title="Objavi na Twitteru" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.glasamerike.net%2fa%2fsad-i-slovenija-potpisale-dogovor-o-5g-mre%25c5%25bei%2f5542561.html&amp;subject=SAD i Slovenija potpisale dogovor o 5G mreži"
title="Pošaljite e-mailom"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Još opcija" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.glasamerike.net" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
SAD i Slovenija potpisale dogovor o 5G mreži
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.glasamerike.net%2fa%2fsad-i-slovenija-potpisale-dogovor-o-5g-mre%25c5%25bei%2f5542561.html"
title="Objavi na Facebooku" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.glasamerike.net%2fa%2fsad-i-slovenija-potpisale-dogovor-o-5g-mre%25c5%25bei%2f5542561.html&amp;text=SAD+i+Slovenija+potpisale+dogovor+o+5G+mre%c5%bei"
title="Objavi na Twitteru" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.glasamerike.net%2fa%2fsad-i-slovenija-potpisale-dogovor-o-5g-mre%25c5%25bei%2f5542561.html&amp;subject=SAD i Slovenija potpisale dogovor o 5G mreži"
title="Pošaljite e-mailom"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Još opcija" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-comments">
<a href="#comments" class="">
<span class="ico ico-comment"></span><span class="btn__text">Komentari</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Američki državni sekretar <strong>Majk Pompeo</strong> posetio je Sloveniju u nameri da obezbedi da bežične mreže zabrane kineske kompanije kao što je Huavei. </p>
<p>Na drugoj stanici turneje po centralnoj i istočnoj Evropi, Pompeo se sastao sa slovenačkim zvaničnicima na Bledu i potpisao <a class="wsw__a" href="https://www.state.gov/joint-statement-on-united-states-slovenia-joint-declaration-on-5g-security/" target="_blank">Deklaraciju o 5G mreži</a>, sa ciljem da u Sloveniji ne posluju telekomunikacione kompanije koje nisu bezbedne. </p>
<p><em>&quot;Slododne države moraju da sarađuju da bi se suprotstavile autoritarnim pretnjama. Apsoslutno je važno da svaka nacija napravi dobru suverenu odluku o tome kako će se odnositi prema ličnim informacijama svojih građana&quot;</em>, naveo je Pompeo. </p>
<p>Pompeo vodi američku kampanju u Evropi i ostatku sveta protiv Huaveija i drugih kineskih kompanija, koje Trampova administracija optužuje da daju osetljive i lične informacije kineskom državnom aparatu. Kampanja ima različite rezultate, ali NATO saveznica Slovenija je uz Ameriku. </p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p lang=\"en\" dir=\"ltr\"\u0026gt;Proud to welcome Slovenia into the growing community of nations taking steps to secure their 5G networks, reflecting our common dedication to protecting privacy and the individual liberties of citizens. Our new MOU is evidence of Slovenia’s strong leadership on global security. \u0026lt;a href=\"https://t.co/LzySbXNcyA\"\u0026gt;pic.twitter.com/LzySbXNcyA\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— Secretary Pompeo (@SecPompeo) \u0026lt;a href=\"https://twitter.com/SecPompeo/status/1293877798944333830?ref_src=twsrc%5Etfw\"\u0026gt;August 13, 2020\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var eval, bquote, sId = "twitterAPIForSnippet";
try {
eval = document.createElement("div");
eval.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = eval.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
var renderTweets = function () {
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
}
renderTweets();
};
thisSnippet.className = "twitterSnippetProcessed";
render();
//if (d.readyState === "uninitialized" || d.readyState === "loading")
// window.addEventListener("load", render);
//else //liveblog, ajax
// render();
})(document);
</script>
</div>
</div>
<p><em>&quot;Zaštita mreža za komunikaciju od mešanja ili manipulacije, osiguranje privatnosti i ličnih sloboda građana Sjedinjenih Država i Slovenije, vitalne su da se obezbedi da naši narodi imaju koristi od izvanrednih ekonomskih mogućnosti koje će pružiti 5G&quot;,</em> navodi se u deklaraciji.</p>
<p>Slovenija je prošlog meseca predstavila 5G mrežu u saradnji sa švedskim telekomunikacionim gigantom Eriksonom, za koji Pompeo i drugi američki zvaničnici često navode da je bezbedna alternativa Huaveiju.</p>
<p><em>&quot;Plima se okreće protiv kineske Komunističke partije i njene namere da kontroliše informacije&quot;</em>, kaže Pompeo. </p>
<p>Slovenački premijer <strong>Janez Janša</strong> je na zajedničkoj konferenciji za novinare naglasio da su Slovenci zahvalni Amerikancima za to što su ih oslobodili od totalitarizama i primili slovenačke iseljenike koji su odlazili u SAD nakon Drugog svetskog rata.<br />
<br />
<em>&quot;Amerikanci su Slovence dva puta u prošlom veku spasili, najpre pred nacizmom i fašizmom, a onda i pred komunizmom&quot;,</em> rekao je Janša.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p lang=\"sl\" dir=\"ltr\"\u0026gt;.\u0026lt;a href=\"https://twitter.com/JJansaSDS?ref_src=twsrc%5Etfw\"\u0026gt;@JJansaSDS\u0026lt;/a\u0026gt;: Slovenci smo zato hvaležni Združenim državam za njihovo dvakratno obrambo in reševanje naše stare celine v prejšnjem stoletju, najprej pred nevarnostjo grozot nacizma in nato pred tiranijo komunizma. \u0026lt;a href=\"https://t.co/b5FVS39lO9\"\u0026gt;pic.twitter.com/b5FVS39lO9\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— Vlada Republike Slovenije (@vladaRS) \u0026lt;a href=\"https://twitter.com/vladaRS/status/1293878410796826627?ref_src=twsrc%5Etfw\"\u0026gt;August 13, 2020\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var eval, bquote, sId = "twitterAPIForSnippet";
try {
eval = document.createElement("div");
eval.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = eval.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
var renderTweets = function () {
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
}
renderTweets();
};
thisSnippet.className = "twitterSnippetProcessed";
render();
//if (d.readyState === "uninitialized" || d.readyState === "loading")
// window.addEventListener("load", render);
//else //liveblog, ajax
// render();
})(document);
</script>
</div>
</div>
<p>Pored deklaracije o 5G mreži, Pompeo je razgovarao o energetskoj bezbednosti sa slovenačkim predsednikom i premijerom. Sjedinjene Države žele da odviknu Evropu od zavisnosti od ruskog gasa i nafte i imaju brojne inicijative da povećaju izvore energije u Evropi. Ponuđeno je da Amerika prodaje gorivo Evropi, a promoviše i nuklearnu energiju.</p>
</div>
<ul>
</ul>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">Facebook Forum</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://www.glasamerike.net/a/sad-i-slovenija-potpisale-dogovor-o-5g-mreži/5542561.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">Povezani članci</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/pompeo-putuje-u-evropu-u-sklopu-konfrontiranja-sad-ruskom-i-kineskom-uticaju/5538762.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Pompeo putuje u Evropu u sklopu konfrontiranja SAD ruskom i kineskom uticaju">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/122d7265-bd54-4605-8d35-2745cffa1d56_cx0_cy6_cw0_w33_r1.jpg" src="" alt="Pompeo putuje u Evropu u sklopu konfrontiranja SAD ruskom i kineskom uticaju" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/pompeo-putuje-u-evropu-u-sklopu-konfrontiranja-sad-ruskom-i-kineskom-uticaju/5538762.html" >
<h4 class="media-block__title media-block__title--size-4" title="Pompeo putuje u Evropu u sklopu konfrontiranja SAD ruskom i kineskom uticaju">
Pompeo putuje u Evropu u sklopu konfrontiranja SAD ruskom i kineskom uticaju
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/pentagon-odredio-frekvencije-za-komercijalno-%C5%A1irenje-5g-mre%C5%BEe/5538763.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Pentagon odredio frekvencije za komercijalno širenje 5G mreže">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/0b1f8246-d744-4b6b-9e05-5ad5a2696412_cx0_cy7_cw0_w33_r1.jpg" src="" alt="Pentagon odredio frekvencije za komercijalno širenje 5G mreže" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/pentagon-odredio-frekvencije-za-komercijalno-%C5%A1irenje-5g-mre%C5%BEe/5538763.html" >
<h4 class="media-block__title media-block__title--size-4" title="Pentagon odredio frekvencije za komercijalno širenje 5G mreže">
Pentagon odredio frekvencije za komercijalno širenje 5G mreže
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/globalne-teme/5535519.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Prestovic: Iza bogate Kine stoje nespremne američke kompanije">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/4C56BB57-9E8D-4CEB-8CE1-A8479DD51CF0_cx6_cy0_cw94_w33_r1.jpg" src="" alt="Prestovic: Iza bogate Kine stoje nespremne američke kompanije" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/globalne-teme/5535519.html" >
<h4 class="media-block__title media-block__title--size-4" title="Prestovic: Iza bogate Kine stoje nespremne američke kompanije">
Prestovic: Iza bogate Kine stoje nespremne američke kompanije
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/stent-ameri%C4%8Dka-politika-prema-kremlju-ide-na-ruku-ambicijama-%C5%A1i-%C4%91inpinga/5505910.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Stent: Američka politika prema Kremlju ide na ruku ambicijama Ši Đinpinga">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/417A8355-0CC7-4A46-A411-C1497D752A4B_cx0_cy19_cw0_w33_r1.jpg" src="" alt="Stent: Američka politika prema Kremlju ide na ruku ambicijama Ši Đinpinga" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/stent-ameri%C4%8Dka-politika-prema-kremlju-ide-na-ruku-ambicijama-%C5%A1i-%C4%91inpinga/5505910.html" >
<h4 class="media-block__title media-block__title--size-4" title="Stent: Američka politika prema Kremlju ide na ruku ambicijama Ši Đinpinga">
Stent: Američka politika prema Kremlju ide na ruku ambicijama Ši Đinpinga
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/tramp-kina/5503525.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Tramp pooštrava retoriku i politiku prema Kini">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/19a4346c-8898-474b-987a-ac88109a99ad_w33_r1.jpg" src="" alt="Tramp pooštrava retoriku i politiku prema Kini" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/tramp-kina/5503525.html" >
<h4 class="media-block__title media-block__title--size-4" title="Tramp pooštrava retoriku i politiku prema Kini">
Tramp pooštrava retoriku i politiku prema Kini
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/tramp-preuzeo-zasluge-za-britansku-odluku-o-huaveiju-peking-preti-londonu-/5504024.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Tramp preuzeo zasluge za britansku odluku o Huaveiju, Peking preti Londonu ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/16ca898e-2cea-44fb-8f8c-27812de7f703_cx0_cy7_cw0_w33_r1.jpg" src="" alt="Tramp preuzeo zasluge za britansku odluku o Huaveiju, Peking preti Londonu " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/tramp-preuzeo-zasluge-za-britansku-odluku-o-huaveiju-peking-preti-londonu-/5504024.html" >
<h4 class="media-block__title media-block__title--size-4" title="Tramp preuzeo zasluge za britansku odluku o Huaveiju, Peking preti Londonu ">
Tramp preuzeo zasluge za britansku odluku o Huaveiju, Peking preti Londonu
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Pratite nas
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/otvorenistudio" title="Pratite nas na Facebooku" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/otvorenistudio" title="Pratite nas na Twitteru" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/otvorenistudio" title="Pratite naš YouTube kanal" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
TV PROGRAMI
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2172">Otvoreni Studio</a>
</li>
<li class="subitem">
<a class="handler" href="/z/6054">Iz Amerike</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
INFORMACIJE
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3924.html">O nama</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3926.html">Kontakt</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3925.html">Privatnost</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" onclick="window.open(&#39;https://www.voanews.com/section-508&#39;);return false;" target="_blank">Dostupnost</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
AKTUELNO
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2086">Amerika</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2087">Globalne teme</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2079">Balkan</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2082">Intervju</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2083">Nauka i tehnologija</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2081">Medicina</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2078">Kultura</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2085">Sport</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=144" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5542561",
"apiType": "1",
"isEmbedded": "0",
"culture": "sr-Latn-CS",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.glasamerike.net"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>