
<!DOCTYPE html>
<html lang="sr" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "140";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId='+OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<meta charset="utf-8" />
<title>Troje dece u Njujorku umrlo od sindroma povezanog sa Kovidom 19</title>
<meta name="title" content="Troje dece u Njujorku umrlo od sindroma povezanog sa Kovidom 19" />
<meta name="description" content="Troje dece u Njujorku preminulo je od retkog inflamatornog sindroma za koji se veruje da je povezan sa novim koronavirusom, saopštio je guverner Endru Kuomo u subotu. To je pokazatelj da i sasvim ..." />
<meta name="keywords" content="voa, voice of america, voanews, voanews,voianews, english news, voa special english, special english, voa官网, voanews.com, china, iran the voice of america, syria, голос америки, 美国之音" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="164018356324" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.glasamerike.net/a/troje-dece-u-njujorku-umrlo-od-retkog-sindroma-povezanog-sa-kovidom/5413093.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Glas Amerike" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5413093.ltr" />
<meta content="Troje dece u Njujorku umrlo od sindroma povezanog sa Kovidom 19" property="og:title" />
<meta content="Troje dece u Njujorku preminulo je od retkog inflamatornog sindroma za koji se veruje da je povezan sa novim koronavirusom, saopštio je guverner Endru Kuomo u subotu. To je pokazatelj da i sasvim malo" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.glasamerike.net/a/troje-dece-u-njujorku-umrlo-od-retkog-sindroma-povezanog-sa-kovidom/5413093.html" property="og:url" />
<meta content="Glas Amerike" property="og:site_name" />
<meta content="https://www.facebook.com/otvorenistudio" property="article:publisher" />
<meta content="https://gdb.voanews.com/8F1BD1C9-90BF-4D26-9924-CC5003AB5E7B_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="242114202920708" property="fb:app_id" />
<meta content="Rojters" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Otvorenistudio" name="twitter:site" />
<meta content="https://gdb.voanews.com/8F1BD1C9-90BF-4D26-9924-CC5003AB5E7B_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://www.glasamerike.net/amp/troje-dece-u-njujorku-umrlo-od-retkog-sindroma-povezanog-sa-kovidom/5413093.html" />
<script type="application/ld+json">{"articleSection":"Aktuelno","headline":"Troje dece u Njujorku umrlo od sindroma povezanog sa Kovidom 19","inLanguage":"sr-Latn-CS","keywords":"Aktuelno, Amerika","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"Rojters"},"datePublished":"2020-05-09","dateModified":"2020-05-09 19:53:04Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.glasamerike.net/Content/responsive/VOA/sr-Latn-CS/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.glasamerike.net","sameAs":["https://facebook.com/otvorenistudio","https://twitter.com/otvorenistudio","https://www.youtube.com/user/otvorenistudio"],"name":"Glas Amerike","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.glasamerike.net/a/troje-dece-u-njujorku-umrlo-od-retkog-sindroma-povezanog-sa-kovidom/5413093.html","url":"https://www.glasamerike.net/a/troje-dece-u-njujorku-umrlo-od-retkog-sindroma-povezanog-sa-kovidom/5413093.html","description":"Troje dece u Njujorku preminulo je od retkog inflamatornog sindroma za koji se veruje da je povezan sa novim koronavirusom, saopštio je guverner Endru Kuomo u subotu. To je pokazatelj da i sasvim malo","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/8F1BD1C9-90BF-4D26-9924-CC5003AB5E7B_w1080_h608.jpg"},"name":"Troje dece u Njujorku umrlo od sindroma povezanog sa Kovidom 19"}</script>
<link href="/Content/responsive/VOA/sr-Latn-CS/VOA-sr-Latn-CS.css?&amp;av=0.1.0.0&amp;cb=140" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=140"></script>
<script src="/Scripts/responsive/loader.b?v=vwunHuEh1haFRb_xfEQJPgXQ8bSU8I0Sralj7ojj-6M1?&amp;av=0.1.0.0&amp;cb=140"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Serbian",language_service:"VOA Serbian",short_language_service:"SER",property_id:"480",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Troje dece u Njujorku umrlo od sindroma povezanog sa Kovidom 19",page_type:"article",page_name:"Troje dece u Njujorku umrlo od sindroma povezanog sa Kovidom 19",short_headline:"Troje dece u Njujorku umrlo od sindroma povezanog sa Kovidom 19",long_headline:"Troje dece u Njujorku umrlo od sindroma povezanog sa Kovidom 19",headline:"Troje dece u Njujorku umrlo od sindroma povezanog sa Kovidom 19",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.glasamerike.net/a/troje-dece-u-njujorku-umrlo-od-retkog-sindroma-povezanog-sa-kovidom/5413093.html",domain:"www.glasamerike.net",pub_year:"2020",pub_month:"05",pub_day:"09",pub_hour:"19",pub_minute:"22",pub_weekday:"Saturday",dateline:"",byline:"Rojters, ",categories:"aktuelno,aktuelno-amerika",tags:"",slug:"troje-dece-u-njujorku-umrlo-od-retkog-sindroma-povezanog-sa-kovidom",section:"aktuelno",english_section:"aktuelno",article_uid:"5413093"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaserbian-bbgprod-bbgentityvoa-bbgunitvoaserbian/1/G.4--NS/1243091720?pageName=voa%3aser%3ar%3aarticle%3atroje%20dece%20u%20njujorku%20umrlo%20od%20sindroma%20povezanog%20sa%20kovidom%2019&amp;c6=troje%20dece%20u%20njujorku%20umrlo%20od%20sindroma%20povezanog%20sa%20kovidom%2019&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.glasamerike.net&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=troje%20dece%20u%20njujorku%20umrlo%20od%20sindroma%20povezanog%20sa%20kovidom%2019&amp;v7=D=c7&amp;c16=voa%20serbian&amp;v16=D=c16&amp;c5=aktuelno&amp;v5=D=c5&amp;ch=serbian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5413093&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Linkovi</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Idi na glavni sadržaj</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Idi na glavnu navigaciju</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Idi na pretragu</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Sledeća">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Sledeća</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Zatvorite">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Zatvorite</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Prethodna">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Prethodna</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Sledeća">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Sledeća</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Otkažite">
<span class="btn__text ">Otkažite</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/sr-Latn-CS/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/sr-Latn-CS/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Jezici</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/otvorenistudio" title="Pratite nas na Facebooku" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/otvorenistudio" title="Pratite nas na Twitteru" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/otvorenistudio" title="Pratite naš YouTube kanal" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">Pretraga</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="pretraga..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Pretraga" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Pretraga</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Internet TV" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Internet TV</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.glasamerike.net/">NASLOVNA</a> </li>
<li class=" collapsible item">
<span class="handler">
RUBRIKE
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2086">AMERIKA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2079">BALKAN</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2087">GLOBALNE TEME</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2080">EKONOMIJA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2083">NAUKA I TEHNOLOGIJA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2081">MEDICINA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2078">KULTURA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2084">DRUŠTVO</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2085">SPORT</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2082">INTERVJU</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
TV PROGRAM
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2172">Otvoreni studio</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7321.html">Iz Amerike</a>
</li>
</ul>
</div>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/z/3518">FOTO</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Još</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-0">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<h3 class="section-head">Poslednja emisija</h3>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Još TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.glasamerike.net/tv/schedule/">Program Index</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">Pretraga</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="pretraga..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Pretraga" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Pretraga</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Prethodna">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Prethodna</span>
</a>
<a role="button" href="#" title="Sledeća">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Sledeća</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Najnovije</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Više">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Prethodna">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Prethodna</span>
</a>
<a role="button" href="#" title="Sledeća">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Sledeća</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Više">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5413093&amp;SiteId=435&amp;r=1549851082&amp;it=0&amp;pd=20200509192204" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5413093" data-lt-siteId="435" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5413093&amp;SiteId=435&amp;r=1549851082&amp;it=0&amp;pd=20200509192204" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5413093" data-lt-siteId="435" />
</noscript>
<div class="category">
<a class="" href="/z/2077">Aktuelno</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Troje dece u Njujorku umrlo od sindroma povezanog sa Kovidom 19
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-05-09T21:22:04+02:00">
09 maj, 2020
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/rojters/ugvmp" title="Rojters">Rojters</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/8F1BD1C9-90BF-4D26-9924-CC5003AB5E7B_w250_r1_s.jpg" itemprop="url" alt="Koronavirus ispod mikroskopa, snimak Nacionalnih instituta za zdravlje" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Koronavirus ispod mikroskopa, snimak Nacionalnih instituta za zdravlje</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Podelite</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.glasamerike.net%2fa%2ftroje-dece-u-njujorku-umrlo-od-retkog-sindroma-povezanog-sa-kovidom%2f5413093.html"
title="Objavi na Facebooku" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.glasamerike.net%2fa%2ftroje-dece-u-njujorku-umrlo-od-retkog-sindroma-povezanog-sa-kovidom%2f5413093.html&amp;text=Troje+dece+u+Njujorku+umrlo+od+sindroma+povezanog+sa+Kovidom+19"
title="Objavi na Twitteru" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.glasamerike.net%2fa%2ftroje-dece-u-njujorku-umrlo-od-retkog-sindroma-povezanog-sa-kovidom%2f5413093.html&amp;subject=Troje dece u Njujorku umrlo od sindroma povezanog sa Kovidom 19"
title="Pošaljite e-mailom"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Još opcija" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.glasamerike.net" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Troje dece u Njujorku umrlo od sindroma povezanog sa Kovidom 19
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.glasamerike.net%2fa%2ftroje-dece-u-njujorku-umrlo-od-retkog-sindroma-povezanog-sa-kovidom%2f5413093.html"
title="Objavi na Facebooku" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.glasamerike.net%2fa%2ftroje-dece-u-njujorku-umrlo-od-retkog-sindroma-povezanog-sa-kovidom%2f5413093.html&amp;text=Troje+dece+u+Njujorku+umrlo+od+sindroma+povezanog+sa+Kovidom+19"
title="Objavi na Twitteru" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.glasamerike.net%2fa%2ftroje-dece-u-njujorku-umrlo-od-retkog-sindroma-povezanog-sa-kovidom%2f5413093.html&amp;subject=Troje dece u Njujorku umrlo od sindroma povezanog sa Kovidom 19"
title="Pošaljite e-mailom"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Još opcija" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Troje dece u Njujorku preminulo je od retkog inflamatornog sindroma za koji se veruje da je povezan sa novim koronavirusom, saopštio je guverner <strong>Endru Kuomo</strong> u subotu. To je pokazatelj da i sasvim maloj deci preti opasnost zbog pandemije.</p>
<p>Kuomo je u petak saopštio smrt jednog petogodišnjaka, povezanu sa koronavirusom, i sindromom koji ima iste simptoke kao toksički šok i Kavasakijeva bolest. To je bila prva poznata žrtva ove retke bolesti u Njujorku. Na dnevnom brifingu u subotu, guverner je rekao da je ista bolest sada odnela život najmanje tri mlade osobe širom države Njujork. Nije naveo detalje o njihovom uzrastu ili okolnostima smrti. </p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/redak-sindrom-prime%C4%87en-kod-neke-dece-sa-koronavirusom-u-njujorku-/5407167.html" title="Redak sindrom otkriven kod 15 dece u Njujorku zaražene koronavirusom ">
<span class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/6fe17c62-6bb4-47c4-932b-4c75fa784bc5_w100_r1.jpg" alt="Žena namešta detetu zaštitnu masku dok čekaju da budu testirani na Kovid-19 U Njujorku, 23. aprila 2020. " />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/redak-sindrom-prime%C4%87en-kod-neke-dece-sa-koronavirusom-u-njujorku-/5407167.html" title="Redak sindrom otkriven kod 15 dece u Njujorku zaražene koronavirusom ">
<span class="also-read__text--label">
Ne propustite:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Redak sindrom otkriven kod 15 dece u Njujorku zaražene koronavirusom
</h4>
</a>
</div>
</div>
</div>
<p>Kuomo je, ipak, rekao da ga sve više brine da taj sindrom predstavlja novi rizik za decu, za koju se do sada verovatlo da su uglavnom imuna na teže oblike Kovida-19, respiratorne bolesti koju izaziva koronavirus. </p>
<p>Kako je naveo, zdravstveni zvaničnici u toj državi analiziraju 73 slučaja gde su deca izložena Kovidu-19 takođe ispoljavala simptome tog sindroma, koji uključuje zapaljenje krvnih sudova što, zatim, dovodi do srčanih problema. Kuomo je rekao da su deca testirana pozitivna na Kovid-19 ili antitela ali da to &quot;nisu bili simptomi koje su ispoljili kada su došli u bolnički sistem.&quot;</p>
<p>Guverner je rekao da su nove informacije &quot;veoma uznemirujuće&quot; jer su ljudi živeli u uverenju da deci ne preti rizik od koronavirusa.</p>
<p>&quot;<em>Nismo sigurni da je to i dalje činjenica</em>&quot;, kaže Kuomo. &quot;Moguće je da se ovo odvijalo nekoliko nedelja ali nije dijagnostikovano kao da je povezano sa Kovidom.&quot;</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="Stanovnici Sanset parka u Bruklinu, četvrti sa jednom od najvećih meksičkih i hispanskih zajednica u Njujorku, čekaju u redu ispred jedne prodavnice, 5. maja 2020." src="https://gdb.voanews.com/4b8bf84e-9560-4884-b63c-d78f28e64ef4_w250_r1_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">Stanovnici Sanset parka u Bruklinu, četvrti sa jednom od najvećih meksičkih i hispanskih zajednica u Njujorku, čekaju u redu ispred jedne prodavnice, 5. maja 2020.</span>
</figcaption>
</figure>
</div>
<p>Kuomo je rekao da se njujorški Sekretarijat za zdravstvo udružio sa Centrom za genom Njujorka i Rokfelerovim univerzitetom da razmotri da li postoji genetska osnova za sindrom, čiji su prvi slučajevi prijavljeni u Britaniji, Italiji i Španiji. Takođe, federalni Centri za kontrolu i prevenciju zatražili su od Njujorka da razvije nacionalne kriterijume za identifikaciju i odgovor na sindrom. </p>
<p>Sindrom ima slične simptome kao toksički šok i Kavasakijeva bolest - groznicu, osip, oticanje žlezdi i, u teškim slučajevima, inflamaciju srčanih arterija. Naučnici i dalje pokušavaju da otkriju da li je sindrom povezan sa novim koronavirusom, jer sva deca koja su ga razvila nisu testirana pozitivna na virus.</p>
<p>Njujork je epicentar pandemije u SAD. Više od trećine ukupnih smrtnih slučajeva u Americi (ukupno 77.313) dogodila se u toj državi, prema podacima Rojtersa. Kuomo je saopštio da je od Kovida-19 u petak preminulo 226 Njujorčana, što je više nego dan ranije ali manje od polovine nivoa koji je zabeležen pre dve nedelje. </p>
<p>Na odvojenom brifingu, guverner Nju Džersija <strong>Pol Marfi </strong>saopštio je da je još 166 stanovnika njegove države umrlo u protekla 24 sata od Kovida-19 što znači da je ukupni broj smrtnih slučajeva veći od 9.100. </p>
<p>​</p>
</div>
<ul>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">Povezani članci</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/virus-blag-i-retko-fatalan-za-decu-u-sad/5362737.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Studija: Virus blag i retko fatalan za decu u SAD">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/A3400B6F-F819-4DBA-BB17-9EEC5D613B92_w33_r1.jpg" src="" alt="Studija: Virus blag i retko fatalan za decu u SAD">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/virus-blag-i-retko-fatalan-za-decu-u-sad/5362737.html">
<h4 class="media-block__title media-block__title--size-4" title="Studija: Virus blag i retko fatalan za decu u SAD">
Studija: Virus blag i retko fatalan za decu u SAD
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/pove%C4%87ava-se-broj-slu%C4%8Dajeva-u-ponovo-otvorenim-ameri%C4%8Dkim-dr%C5%BEavama/5409848.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Povećava se broj slučajeva u ponovo otvorenim američkim državama">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/3EAF6960-73E5-4496-9096-C7F377A15872_cx0_cy6_cw0_w33_r1.jpg" src="" alt="Povećava se broj slučajeva u ponovo otvorenim američkim državama">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/pove%C4%87ava-se-broj-slu%C4%8Dajeva-u-ponovo-otvorenim-ameri%C4%8Dkim-dr%C5%BEavama/5409848.html">
<h4 class="media-block__title media-block__title--size-4" title="Povećava se broj slučajeva u ponovo otvorenim američkim državama">
Povećava se broj slučajeva u ponovo otvorenim američkim državama
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/njujor%C5%A1ki-metro-prvi-put-u-istoriji-potpuno-zatvoren-zbog-%C4%8Di%C5%A1%C4%87enja/5408631.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Njujorški metro, prvi put u istoriji, zatvoren noću zbog dezinfekcije">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/763AF805-D2B7-45E7-A1BE-33DFBE0B89DA_w33_r1.jpg" src="" alt="Njujorški metro, prvi put u istoriji, zatvoren noću zbog dezinfekcije">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/njujor%C5%A1ki-metro-prvi-put-u-istoriji-potpuno-zatvoren-zbog-%C4%8Di%C5%A1%C4%87enja/5408631.html">
<h4 class="media-block__title media-block__title--size-4" title="Njujorški metro, prvi put u istoriji, zatvoren noću zbog dezinfekcije">
Njujorški metro, prvi put u istoriji, zatvoren noću zbog dezinfekcije
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/bela-ku%C4%87a-prognoze-koronavirus/5405805.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Više od 70 hiljada žrtava koronavirusa u SAD, modeli predviđaju teško leto">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/1C670081-5A0B-4722-B8D1-B1C6282FAB32_cx0_cy4_cw0_w33_r1.jpg" src="" alt="Više od 70 hiljada žrtava koronavirusa u SAD, modeli predviđaju teško leto">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/bela-ku%C4%87a-prognoze-koronavirus/5405805.html">
<h4 class="media-block__title media-block__title--size-4" title="Više od 70 hiljada žrtava koronavirusa u SAD, modeli predviđaju teško leto">
Više od 70 hiljada žrtava koronavirusa u SAD, modeli predviđaju teško leto
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/globalna-potraga-za-vakcinom-za-kovid-19-jo%C5%A1-bez-garancija/5404965.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Globalna potraga za vakcinom za Kovid 19 još bez garancija">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/315710E0-025F-4C75-B486-5DEF06F5BCF8_cx0_cy2_cw0_w33_r1.jpg" src="" alt="Globalna potraga za vakcinom za Kovid 19 još bez garancija">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/globalna-potraga-za-vakcinom-za-kovid-19-jo%C5%A1-bez-garancija/5404965.html">
<h4 class="media-block__title media-block__title--size-4" title="Globalna potraga za vakcinom za Kovid 19 još bez garancija">
Globalna potraga za vakcinom za Kovid 19 još bez garancija
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/mnoge-zemlje-ubla%C5%BEavaju-restrikcije-rusija-i-britanija-i-dalje-u-te%C5%A1koj-situaciji/5402997.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Mnoge zemlje ublažavaju restrikcije, neke i dalje u teškoj situaciji">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/85217EF3-4AE5-40F8-BFBC-8D1BF4292FF9_cx0_cy6_cw0_w33_r1.jpg" src="" alt="Mnoge zemlje ublažavaju restrikcije, neke i dalje u teškoj situaciji">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/mnoge-zemlje-ubla%C5%BEavaju-restrikcije-rusija-i-britanija-i-dalje-u-te%C5%A1koj-situaciji/5402997.html">
<h4 class="media-block__title media-block__title--size-4" title="Mnoge zemlje ublažavaju restrikcije, neke i dalje u teškoj situaciji">
Mnoge zemlje ublažavaju restrikcije, neke i dalje u teškoj situaciji
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/ekonomija-sjedinjene-drzave-otvaranje/5402332.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Polovina američkih država ublažava mere suzbijanja pandemije">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/A4C93FD4-5076-4B43-B129-68922BB9225C_w33_r1.jpg" src="" alt="Polovina američkih država ublažava mere suzbijanja pandemije">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/ekonomija-sjedinjene-drzave-otvaranje/5402332.html">
<h4 class="media-block__title media-block__title--size-4" title="Polovina američkih država ublažava mere suzbijanja pandemije">
Polovina američkih država ublažava mere suzbijanja pandemije
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Pratite nas
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/otvorenistudio" title="Pratite nas na Facebooku" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/otvorenistudio" title="Pratite nas na Twitteru" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/otvorenistudio" title="Pratite naš YouTube kanal" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
TV PROGRAMI
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2172">Otvoreni Studio</a>
</li>
<li class="subitem">
<a class="handler" href="/z/6054">Iz Amerike</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
INFORMACIJE
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3924.html">O nama</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3926.html">Kontakt</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3925.html">Privatnost</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" onclick="window.open(&#39;https://www.voanews.com/section-508&#39;);return false;" target="_blank">Dostupnost</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
AKTUELNO
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2086">Amerika</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2087">Globalne teme</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2079">Balkan</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2082">Intervju</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2083">Nauka i tehnologija</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2081">Medicina</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2078">Kultura</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2085">Sport</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=140" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5413093",
"apiType": "1",
"isEmbedded": "0",
"culture": "sr-Latn-CS",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.glasamerike.net"
};
</script>
</body>
</html>