
<!DOCTYPE html>
<html lang="sr" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/sr-Latn-CS/VOA-sr-Latn-CS.css?&amp;av=0.1.0.0&amp;cb=236" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "236";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Stotine migranata stiglo do obala Italije tokom vikenda</title>
<meta name="title" content="Stotine migranata stiglo do obala Italije tokom vikenda" />
<meta name="description" content="Italijanske vlasti nastoje da umanje prenatrpanost u skloništima nakon što su desetine čamaca sa ukupno oko 1.000 migranata stigle do južnih obala Italije i dva njena mala ostrva tokom vikenda.
Skoro 50 čamaca stiglo je između petka uveče i subote na ostrvo Lampeduza kod Sicilije, javljaju..." />
<meta name="keywords" content="Aktuelno, Globalne teme" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="164018356324" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" /><meta name="yandex-verification" content="6586910cc29e907e" />
<link href="https://www.voanews.com/a/hundreds-of-migrants-reach-italian-shores-over-weekend-/6720121.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Glas Amerike" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6720844.ltr" />
<meta content="Stotine migranata stiglo do obala Italije tokom vikenda" property="og:title" />
<meta content="Italijanske vlasti nastoje da umanje prenatrpanost u skloništima nakon što su desetine čamaca sa ukupno oko 1.000 migranata stigle do južnih obala Italije i dva njena mala ostrva tokom vikenda.
Skoro 50 čamaca stiglo je između petka uveče i subote na ostrvo Lampeduza kod Sicilije, javljaju..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.glasamerike.net/a/svet-mediteran-afrika-italija-migranti-brodovi-krijumcari/6720844.html" property="og:url" />
<meta content="Glas Amerike" property="og:site_name" />
<meta content="https://twitter.com/GlasAmerikeVOA" property="article:publisher" />
<meta content="https://gdb.voanews.com/019e0000-0aff-0242-ec4b-08da891a816c_cx0_cy13_cw95_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="242114202920708" property="fb:app_id" />
<meta content="Asošijeted pres" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@GlasAmerikeVOA" name="twitter:site" />
<meta content="https://gdb.voanews.com/019e0000-0aff-0242-ec4b-08da891a816c_cx0_cy13_cw95_w1200_r1.jpg" name="twitter:image" />
<meta content="Italijanske vlasti nastoje da umanje prenatrpanost u skloništima nakon što su desetine čamaca sa ukupno oko 1.000 migranata stigle do južnih obala Italije i dva njena mala ostrva tokom vikenda.
Skoro 50 čamaca stiglo je između petka uveče i subote na ostrvo Lampeduza kod Sicilije, javljaju..." name="twitter:description" />
<link rel="amphtml" href="https://www.glasamerike.net/amp/svet-mediteran-afrika-italija-migranti-brodovi-krijumcari/6720844.html" />
<script type="application/ld+json">{"articleSection":"Globalne teme","headline":"Stotine migranata stiglo do obala Italije tokom vikenda","inLanguage":"sr-Latn-CS","keywords":"Aktuelno, Globalne teme","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"Asošijeted pres"},"datePublished":"2022-08-29","dateModified":"2022-08-29 13:35:27Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.glasamerike.net/Content/responsive/VOA/sr-Latn-CS/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.glasamerike.net","sameAs":["https://facebook.com/GlasAmerikeVOA","https://twitter.com/GlasAmerikeVOA","https://www.youtube.com/c/GlasAmerikeVOA","https://www.instagram.com/GlasAmerikeVOA"],"name":"Stotine migranata stiglo do obala Italije tokom vikenda","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.glasamerike.net/a/svet-mediteran-afrika-italija-migranti-brodovi-krijumcari/6720844.html","url":"https://www.glasamerike.net/a/svet-mediteran-afrika-italija-migranti-brodovi-krijumcari/6720844.html","description":"Italijanske vlasti nastoje da umanje prenatrpanost u skloništima nakon što su desetine čamaca sa ukupno oko 1.000 migranata stigle do južnih obala Italije i dva njena mala ostrva tokom vikenda.\r\n Skoro 50 čamaca stiglo je između petka uveče i subote na ostrvo Lampeduza kod Sicilije, javljaju...","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/019e0000-0aff-0242-ec4b-08da891a816c_cx0_cy13_cw95_w1080_h608.jpg"},"name":"Stotine migranata stiglo do obala Italije tokom vikenda"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=236"></script>
<script src="/Scripts/responsive/loader.b?v=JnpxOt5m5JVwrRzOkJ7Znrm9cABj3aIAWLQI03-XvVY1&amp;av=0.1.0.0&amp;cb=236"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/VOA/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff cc_theme pg-article print-lay-article js-category-to-nav nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript" data-cookiecategory="analytics">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript" data-cookiecategory="analytics">
var utag_data={entity:"VOA",language:"Serbian",language_service:"VOA Serbian",short_language_service:"SER",property_id:"480",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"Stotine migranata stiglo do obala Italije tokom vikenda",page_type:"article",page_name:"Stotine migranata stiglo do obala Italije tokom vikenda",short_headline:"Stotine migranata stiglo do obala Italije tokom vikenda",long_headline:"Stotine migranata stiglo do obala Italije tokom vikenda",headline:"Stotine migranata stiglo do obala Italije tokom vikenda",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.glasamerike.net/a/svet-mediteran-afrika-italija-migranti-brodovi-krijumcari/6720844.html",domain:"www.glasamerike.net",pub_year:"2022",pub_month:"08",pub_day:"29",pub_hour:"13",pub_minute:"35",pub_weekday:"Monday",dateline:"Rim",byline:"Asošijeted pres",categories:"aktuelno,aktuelno-svet",tags:"",slug:"svet-mediteran-afrika-italija-migranti-brodovi-krijumcari",section:"globalne teme",english_section:"aktuelno-svet",article_uid:"6720844"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaserbian-bbgprod-bbgentityvoa-bbgunitvoaserbian/1/G.4--NS/338964139?pageName=voa%3aser%3ar%3aarticle%3astotine%20migranata%20stiglo%20do%20obala%20italije%20tokom%20vikenda&amp;c6=stotine%20migranata%20stiglo%20do%20obala%20italije%20tokom%20vikenda&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.glasamerike.net&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=stotine%20migranata%20stiglo%20do%20obala%20italije%20tokom%20vikenda&amp;v7=D=c7&amp;c16=voa%20serbian&amp;v16=D=c16&amp;c5=aktuelno-svet&amp;v5=D=c5&amp;ch=serbian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6720844&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Linkovi</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Idi na glavni sadržaj</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Idi na glavnu navigaciju</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Idi na pretragu</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Sledeća">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Sledeća</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Zatvorite">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Zatvorite</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Prethodna">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Prethodna</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Sledeća">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Sledeća</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Otkažite">
<span class="btn__text ">Otkažite</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr-20 hdr-20--big">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="http://m.glasamerike.net/" title="NASLOVNA" >NASLOVNA</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-925" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-925">
RUBRIKE
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2086" title="AMERIKA" data-item-name="aktuelno-amerika" >AMERIKA</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2079" title="BALKAN" data-item-name="aktuelno-balkan" >BALKAN</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2087" title="GLOBALNE TEME" data-item-name="aktuelno-svet" >GLOBALNE TEME</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2080" title="EKONOMIJA" data-item-name="aktuelno-ekonomija" >EKONOMIJA</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2083" title="NAUKA I TEHNOLOGIJA" data-item-name="aktuelno-nauka-tehnologija" >NAUKA I TEHNOLOGIJA</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2081" title="MEDICINA" data-item-name="aktuelno-medicina" >MEDICINA</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2078" title="KULTURA" data-item-name="aktuelno-kultura" >KULTURA</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2084" title="DRUŠTVO" data-item-name="aktuelno-drustvo" >DRUŠTVO</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2085" title="SPORT" data-item-name="aktuelno-sport" >SPORT</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2082" title="INTERVJU" data-item-name="aktuelno-interview" >INTERVJU</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-926" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-926">
TV PROGRAM
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2172" title="Otvoreni studio" data-item-name="otvoreni-studio" >Otvoreni studio</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7321.html" title="Iz Amerike" data-item-name="iz-amerike" >Iz Amerike</a>
</div>
</li>
</ul>
</nav>
<div class="menu-pnl__item">
<a href="https://learningenglish.voanews.com/" class="menu-pnl__item-link" alt="Learning English">Learning English</a>
</div>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">Pratite nas</h5>
<a href="https://facebook.com/GlasAmerikeVOA" title="Pratite nas na Facebooku" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="https://twitter.com/GlasAmerikeVOA" title="Pratite nas na Twitteru" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="https://www.youtube.com/c/GlasAmerikeVOA" title="Pratite naš YouTube kanal" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/GlasAmerikeVOA" title="Pratite nas na Instagramu" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</div>
<div class="menu-pnl__item">
<a href="/navigation/allsites" class="menu-pnl__item-link">
<span class="ico ico-languages "></span>
Jezici
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Pretraga</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="pretraga..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Pretraga" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/VOA/sr-Latn-CS/img/logo-compact.svg" class="main-logo main-logo--comp" alt="site logo">
<img src="/Content/responsive/VOA/sr-Latn-CS/img/logo.svg" class="main-logo main-logo--big" alt="site logo">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="https://www.facebook.com/GlasAmerikeVOA" title="Facebook" class="hdr-20__secondary-item" data-item-name="custom1">
<span class="ico-custom ico-custom--1 hdr-20__secondary-icon"></span>
</a>
<a href="https://www.instagram.com/GlasAmerikeVOA/" title="Instagram" class="hdr-20__secondary-item" data-item-name="custom2">
<span class="ico-custom ico-custom--2 hdr-20__secondary-icon"></span>
</a>
<a href="/z/2174" title="Video" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Pretraga</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="pretraga..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Pretraga" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/VOA/sr-Latn-CS/img/logo-print.gif" class="logo-print" alt="site logo">
<img src="/Content/responsive/VOA/sr-Latn-CS/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
</div>
</div>
</div>
<script>
var nav2In = document.querySelector('.hdr-20__inner');
var nav2Sec = document.querySelector('.hdr-20__side--secondary')
var secStyle = window.getComputedStyle(nav2Sec);
if (nav2In
&& window.pageYOffset < 150
&& secStyle['position'] !== 'fixed'
&& document.body.className.indexOf('pg-section') > -1) {
nav2In.classList.add('hdr-20__inner--big')
}
</script>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Prethodna">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Prethodna</span>
</a>
<a role="button" href="#" title="Sledeća">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Sledeća</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Najnovije</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Više">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6720844&amp;SiteId=435&amp;r=1341376350&amp;it=0&amp;pd=20220829133527" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6720844" data-lt-siteId="435" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6720844&amp;SiteId=435&amp;r=1341376350&amp;it=0&amp;pd=20220829133527" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6720844" data-lt-siteId="435" />
</noscript>
<div class="category js-category">
<a class="" href="/z/2087">Globalne teme</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Stotine migranata stiglo do obala Italije tokom vikenda
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-08-29T15:35:27+02:00">
29 avgust, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
Asošijeted pres
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/019e0000-0aff-0242-ec4b-08da891a816c_cx0_cy13_cw95_w250_r1_s.jpg" itemprop="url" alt="Migranti koje su spasili volonteri &quot;Oušn kinga&quot;, broda koji traga za migrantima i spasava ih, u vlasništvu NVO SOS Mediteran i Međunarodne federacije Crvenog krsta, 27. avgusta 2022." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Migranti koje su spasili volonteri &quot;Oušn kinga&quot;, broda koji traga za migrantima i spasava ih, u vlasništvu NVO SOS Mediteran i Međunarodne federacije Crvenog krsta, 27. avgusta 2022.</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Podelite</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.glasamerike.net%2fa%2fsvet-mediteran-afrika-italija-migranti-brodovi-krijumcari%2f6720844.html"
data-analytics-text="share_on_facebook"
title="Objavi na Facebooku" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.glasamerike.net%2fa%2fsvet-mediteran-afrika-italija-migranti-brodovi-krijumcari%2f6720844.html&amp;text=Stotine+migranata+stiglo+do+obala+Italije+tokom+vikenda"
data-analytics-text="share_on_twitter"
title="Objavi na Twitteru" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.glasamerike.net/a/svet-mediteran-afrika-italija-migranti-brodovi-krijumcari/6720844.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.glasamerike.net%2fa%2fsvet-mediteran-afrika-italija-migranti-brodovi-krijumcari%2f6720844.html&amp;subject=Stotine migranata stiglo do obala Italije tokom vikenda"
title="Pošaljite e-mailom"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Još opcija" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.glasamerike.net" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
Stotine migranata stiglo do obala Italije tokom vikenda
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.glasamerike.net%2fa%2fsvet-mediteran-afrika-italija-migranti-brodovi-krijumcari%2f6720844.html"
data-analytics-text="share_on_facebook"
title="Objavi na Facebooku" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.glasamerike.net%2fa%2fsvet-mediteran-afrika-italija-migranti-brodovi-krijumcari%2f6720844.html&amp;text=Stotine+migranata+stiglo+do+obala+Italije+tokom+vikenda"
data-analytics-text="share_on_twitter"
title="Objavi na Twitteru" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.glasamerike.net/a/svet-mediteran-afrika-italija-migranti-brodovi-krijumcari/6720844.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.glasamerike.net%2fa%2fsvet-mediteran-afrika-italija-migranti-brodovi-krijumcari%2f6720844.html&amp;subject=Stotine migranata stiglo do obala Italije tokom vikenda"
title="Pošaljite e-mailom"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Još opcija" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<span class="dateline">Rim —&nbsp;</span>
<p>Italijanske vlasti nastoje da umanje prenatrpanost u skloništima nakon što su desetine čamaca sa ukupno oko 1.000 migranata stigle do južnih obala Italije i dva njena mala ostrva tokom vikenda.</p>
<p>Skoro 50 čamaca stiglo je između petka uveče i subote na ostrvo Lampeduza kod Sicilije, javljaju državni radio i drugi italijanski mediji. Drugi čamci koji su prevozili migrante stigli su do Pantelerije, još jednog malog ostrva koje vole turiste.</p>
<p>Stotine migranata izašlo je na obalu na tim ostrvima iz prave flotile krijumčarskih plovila. Nekoliko brodova koje su porinuli krijumčari sa migrantima imalo je samo osam putnika, ali drugi su imali oko 100 putnika, od kojih su mnogi ljudi iz Tunisa, navodi se u izveštajima.</p>
<p>Drugi čamci stigli su do obala italijanskog kopna u subotu, bez pomoći ili uz pomoć plovila italijanske obalske straže.</p>
<p>Italijanska novinska agencija ANSA saopštila je da su 92 migranta, većinom iz Avganistana, u subotu jedrilicom stigla do Pulje, koja se nalazi na &quot;peti&quot; poluostrva nalik na čizmu. Drugi su migranti doplovili do Kalabrije, na &quot;prstima&quot; poluostrva, dok su neki čamci tokom poslednja dva dana stigli do Sicilije i Sardinije, dva najveća italijanska ostrva.</p>
<p>Na Sardiniji, paravojna policija Karabinjeri uočila je 29 migranata kako hodaju duž puta, saopštila je ANSA.</p>
<p>Humanitarna organizacija <strong>Lekari bez granica</strong> objavila je na Tviteru da je jedan od njenih spasilačkih brodova, Geo Barents, spasio 25 migranata, uključujući pet maloletnika, iz malog čamca u nevolji u međunarodnim vodama u blizini Libije u subotu uveče.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p lang=\"en\" dir=\"ltr\"\u0026gt;🔴 Last night, our team conducted another rescue following an alert by the \u0026lt;a href=\"https://twitter.com/alarm_phone?ref_src=twsrc%5Etfw\"\u0026gt;@alarm_phone\u0026lt;/a\u0026gt;. 25 people, including 5 minors, were on a small boat in distress located in the international waters near \u0026lt;a href=\"https://twitter.com/hashtag/Libya?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#Libya\u0026lt;/a\u0026gt;. They have safely joined the other survivors on board of the \u0026lt;a href=\"https://twitter.com/hashtag/GeoBarents?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#GeoBarents\u0026lt;/a\u0026gt;. \u0026lt;a href=\"https://t.co/sYd8V0PAPr\"\u0026gt;pic.twitter.com/sYd8V0PAPr\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— MSF Sea (@MSF_Sea) \u0026lt;a href=\"https://twitter.com/MSF_Sea/status/1563787157055094793?ref_src=twsrc%5Etfw\"\u0026gt;August 28, 2022\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var madeDiv, bquote, sId = "twitterAPIForSnippet";
try {
madeDiv = document.createElement("div");
madeDiv.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = madeDiv.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p>Geo Barents je već imao akcije izvlačenja migranata na siguro u inostranstvu u drugim spasilačkim operacijama, saopštila je grupa.</p>
<p>Iskrcavanjem stotina migranata iz čamaca poslednjih dana, sklonište u koje su privremeno smešteni spašeni migranti na Lampeduzi brzo je postalo pretrpano. List Korijere dela sera javio je da u skloništu smešteno 1.500 tražilaca azila, što je skoro četiri puta veći broj od kapaciteta.</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="" src="https://gdb.voanews.com/909A25D7-2669-4C43-AF69-6926C1A37354_w250_r1_s.png" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
</figure>
</div>
<p>Predstavnici Ministarstva unutrašnjih poslova organizovali su da komercijalni putnički trajekt da sa Sicilije otplovi do Lampeduze, gde se očekivalo da će stići u nedelju uveče i gde bi ukrcati 250 migranata i odveo ih do sicilijanskih skloništa za migrante, kako bi se smanjila gužva na objektu na malom ostrvu.</p>
<p>Dok su stotine hiljada migranata isplovile sa libijskih obala na krijumčarskim čamcima u poslednjih nekoliko decenija, mnogi su krenuli i iz Tunisa.</p>
<p>Italijanski mediji su primetili da je tuniska obalska straža osujetila najmanje nekoliko desetina pokušaja plovila prepunih migranta da krenu prema Italiji i spasila mnoge druge iz brodova u nevolji u petak i subotu.</p>
</div>
<ul>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">Povezani članci</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/svet-afrika-evropa-migrantska-kriza-migranti-zrtve-brodolom/6370195.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="More na libijsku obalu izbacilo tela 28 migranata">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/E0AFBF49-0E46-42A5-854F-4E53C6F0D103_cx0_cy10_cw0_w100_r1.jpg" alt="More na libijsku obalu izbacilo tela 28 migranata" />
</noscript>
<img data-src="https://gdb.voanews.com/E0AFBF49-0E46-42A5-854F-4E53C6F0D103_cx0_cy10_cw0_w33_r1.jpg" src="" alt="More na libijsku obalu izbacilo tela 28 migranata" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/svet-afrika-evropa-migrantska-kriza-migranti-zrtve-brodolom/6370195.html">
<h4 class="media-block__title media-block__title--size-4" title="More na libijsku obalu izbacilo tela 28 migranata">
More na libijsku obalu izbacilo tela 28 migranata
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/migranti-meksiko-amerika-privodjenje/6532414.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Na granici sa Meksikom u martu privedeno 210.000 migranata">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/480F135A-4BA3-41D2-BFE7-88A697404996_w100_r1.jpg" alt="Na granici sa Meksikom u martu privedeno 210.000 migranata" />
</noscript>
<img data-src="https://gdb.voanews.com/480F135A-4BA3-41D2-BFE7-88A697404996_w33_r1.jpg" src="" alt="Na granici sa Meksikom u martu privedeno 210.000 migranata" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/migranti-meksiko-amerika-privodjenje/6532414.html">
<h4 class="media-block__title media-block__title--size-4" title="Na granici sa Meksikom u martu privedeno 210.000 migranata">
Na granici sa Meksikom u martu privedeno 210.000 migranata
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/evropa-madjarska-srbija-migranti-policija-automobil-nesreca-poginuli/6353197.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Mađarska: Automobil iz Srbije s migrantima bežao - sedam poginulih, četiri povređena">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/47D6F151-E9AB-44E9-B6EF-4D052579CD6D_w100_r1.jpg" alt="Mađarska: Automobil iz Srbije s migrantima bežao - sedam poginulih, četiri povređena" />
</noscript>
<img data-src="https://gdb.voanews.com/47D6F151-E9AB-44E9-B6EF-4D052579CD6D_w33_r1.jpg" src="" alt="Mađarska: Automobil iz Srbije s migrantima bežao - sedam poginulih, četiri povređena" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/evropa-madjarska-srbija-migranti-policija-automobil-nesreca-poginuli/6353197.html">
<h4 class="media-block__title media-block__title--size-4" title="Mađarska: Automobil iz Srbije s migrantima bežao - sedam poginulih, četiri povređena">
Mađarska: Automobil iz Srbije s migrantima bežao - sedam poginulih, četiri povređena
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/svet-amerika-meksiko-migranti-kamion-nesreca-mrtvi-povredjeni/6348651.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Najmanje 53 migranta poginula u prevrtanju kamiona u Meksiku">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/1D3B7488-B9A5-4597-8576-F9976555EE72_cx0_cy8_cw0_w100_r1.jpg" alt="Najmanje 53 migranta poginula u prevrtanju kamiona u Meksiku" />
</noscript>
<img data-src="https://gdb.voanews.com/1D3B7488-B9A5-4597-8576-F9976555EE72_cx0_cy8_cw0_w33_r1.jpg" src="" alt="Najmanje 53 migranta poginula u prevrtanju kamiona u Meksiku" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/svet-amerika-meksiko-migranti-kamion-nesreca-mrtvi-povredjeni/6348651.html">
<h4 class="media-block__title media-block__title--size-4" title="Najmanje 53 migranta poginula u prevrtanju kamiona u Meksiku">
Najmanje 53 migranta poginula u prevrtanju kamiona u Meksiku
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/papa-o-tretmanu-migranata-brodolom-civilizacije-/6340231.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Papa o tretmanu migranata: Brodolom civilizacije ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/AFB79E5B-FAED-4B30-B77A-B1AD3A81A02C_cx0_cy8_cw0_w100_r1.jpg" alt="Papa o tretmanu migranata: Brodolom civilizacije " />
</noscript>
<img data-src="https://gdb.voanews.com/AFB79E5B-FAED-4B30-B77A-B1AD3A81A02C_cx0_cy8_cw0_w33_r1.jpg" src="" alt="Papa o tretmanu migranata: Brodolom civilizacije " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/papa-o-tretmanu-migranata-brodolom-civilizacije-/6340231.html">
<h4 class="media-block__title media-block__title--size-4" title="Papa o tretmanu migranata: Brodolom civilizacije ">
Papa o tretmanu migranata: Brodolom civilizacije
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/evropa-evropska-unija-eu-migranti-francuska-britanija-makron/6328716.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Francuska traži evropsku pomoć nakon smrti 27 migranata na moru">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/F4643EEA-556F-4FE6-88E9-57FA0E2F2FC1_cx0_cy8_cw0_w100_r1.jpg" alt="Francuska traži evropsku pomoć nakon smrti 27 migranata na moru" />
</noscript>
<img data-src="https://gdb.voanews.com/F4643EEA-556F-4FE6-88E9-57FA0E2F2FC1_cx0_cy8_cw0_w33_r1.jpg" src="" alt="Francuska traži evropsku pomoć nakon smrti 27 migranata na moru" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/evropa-evropska-unija-eu-migranti-francuska-britanija-makron/6328716.html">
<h4 class="media-block__title media-block__title--size-4" title="Francuska traži evropsku pomoć nakon smrti 27 migranata na moru">
Francuska traži evropsku pomoć nakon smrti 27 migranata na moru
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/evropa-migranti-migrantska-kriza-lamans-engleski-kanal-pogibija-utapanje-gumeni-camac/6327316.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Najmanje 27 migranata se utopilo u pokušaju da pređu Lamanš">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/540AA85A-192C-4EB5-8138-6004E11F2B86_w100_r1.jpg" alt="Najmanje 27 migranata se utopilo u pokušaju da pređu Lamanš" />
</noscript>
<img data-src="https://gdb.voanews.com/540AA85A-192C-4EB5-8138-6004E11F2B86_w33_r1.jpg" src="" alt="Najmanje 27 migranata se utopilo u pokušaju da pređu Lamanš" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/evropa-migranti-migrantska-kriza-lamans-engleski-kanal-pogibija-utapanje-gumeni-camac/6327316.html">
<h4 class="media-block__title media-block__title--size-4" title="Najmanje 27 migranata se utopilo u pokušaju da pređu Lamanš">
Najmanje 27 migranata se utopilo u pokušaju da pređu Lamanš
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/amerika-meksiko-migranti-sleperi/6321746.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Pronađeno 600 migranata naguranih u dve prikolice">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/8269C8BA-5384-4706-BFEA-60DA7C4490F7_cx0_cy10_cw0_w100_r1.jpg" alt="Pronađeno 600 migranata naguranih u dve prikolice" />
</noscript>
<img data-src="https://gdb.voanews.com/8269C8BA-5384-4706-BFEA-60DA7C4490F7_cx0_cy10_cw0_w33_r1.jpg" src="" alt="Pronađeno 600 migranata naguranih u dve prikolice" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/amerika-meksiko-migranti-sleperi/6321746.html">
<h4 class="media-block__title media-block__title--size-4" title="Pronađeno 600 migranata naguranih u dve prikolice">
Pronađeno 600 migranata naguranih u dve prikolice
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Pratite nas
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/GlasAmerikeVOA" title="Pratite nas na Facebooku" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/GlasAmerikeVOA" title="Pratite nas na Twitteru" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/GlasAmerikeVOA" title="Pratite naš YouTube kanal" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/GlasAmerikeVOA" title="Pratite nas na Instagramu" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
TV PROGRAMI
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2172" title="Otvoreni Studio" >Otvoreni Studio</a>
</li>
<li class="subitem">
<a class="handler" href="/z/6054" title="Iz Amerike" >Iz Amerike</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
INFORMACIJE
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3924.html" title="O nama" >O nama</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3926.html" title="Kontakt" >Kontakt</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3925.html" title="Privatnost" >Privatnost</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Dostupnost" target="_blank" rel="noopener">Dostupnost</a>
</li>
<li class="subitem">
<a class="handler" href="https://editorials.voa.gov/z/6208" title="Stav vlade SAD" >Stav vlade SAD</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
AKTUELNO
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2086" title="Amerika" >Amerika</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2087" title="Globalne teme" >Globalne teme</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2079" title="Balkan" >Balkan</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2082" title="Intervju" >Intervju</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2083" title="Nauka i tehnologija" >Nauka i tehnologija</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2081" title="Medicina" >Medicina</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2078" title="Kultura" >Kultura</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2085" title="Sport" >Sport</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=236" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6720844",
"apiType": "1",
"isEmbedded": "0",
"culture": "sr-Latn-CS",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.glasamerike.net"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>