
<!DOCTYPE html>
<html lang="sr" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/sr-Latn-CS/VOA-sr-Latn-CS.css?&amp;av=0.1.0.0&amp;cb=167" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "167";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Kon: U Srbiji bez ukidanja mera protiv Kovida</title>
<meta name="title" content="Kon: U Srbiji bez ukidanja mera protiv Kovida" />
<meta name="description" content="Epidemiolog Predrag Kon izjavio je u utorak da Srbija ne može da se poredi sa zemljama koje ukidaju mere protiv širenja koronavirusa i u kojima je vakcinisano skoro 90 odsto stanovništva.
On je za RTS rekao da bi i Srbija, kada bi ima 80 odsto vakcinisanog stanovništva, bila pred ukidanjem..." />
<meta name="keywords" content="Aktuelno, Balkan" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="164018356324" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" /><meta name="yandex-verification" content="6586910cc29e907e" />
<link href="https://www.glasamerike.net/a/srbija-koronavirus-kovid19-epidemija-pandemija/6453515.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Glas Amerike" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6453515.ltr" />
<meta content="Kon: U Srbiji bez ukidanja mera protiv Kovida" property="og:title" />
<meta content="Epidemiolog Predrag Kon izjavio je u utorak da Srbija ne može da se poredi sa zemljama koje ukidaju mere protiv širenja koronavirusa i u kojima je vakcinisano skoro 90 odsto stanovništva.
On je za RTS rekao da bi i Srbija, kada bi ima 80 odsto vakcinisanog stanovništva, bila pred ukidanjem..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.glasamerike.net/a/srbija-koronavirus-kovid19-epidemija-pandemija/6453515.html" property="og:url" />
<meta content="Glas Amerike" property="og:site_name" />
<meta content="https://www.facebook.com/otvorenistudio" property="article:publisher" />
<meta content="https://gdb.voanews.com/E14D6E5C-E314-4BD6-B0F1-EF6571E88277_w1200_r1.png" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="242114202920708" property="fb:app_id" />
<meta content="Glas Amerike" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Otvorenistudio" name="twitter:site" />
<meta content="https://gdb.voanews.com/E14D6E5C-E314-4BD6-B0F1-EF6571E88277_w1200_r1.png" name="twitter:image" />
<meta content="Epidemiolog Predrag Kon izjavio je u utorak da Srbija ne može da se poredi sa zemljama koje ukidaju mere protiv širenja koronavirusa i u kojima je vakcinisano skoro 90 odsto stanovništva.
On je za RTS rekao da bi i Srbija, kada bi ima 80 odsto vakcinisanog stanovništva, bila pred ukidanjem..." name="twitter:description" />
<link rel="amphtml" href="https://www.glasamerike.net/amp/srbija-koronavirus-kovid19-epidemija-pandemija/6453515.html" />
<script type="application/ld+json">{"articleSection":"Balkan","headline":"Kon: U Srbiji bez ukidanja mera protiv Kovida","inLanguage":"sr-Latn-CS","keywords":"Aktuelno, Balkan","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"Glas Amerike"},"datePublished":"2022-02-22","dateModified":"2022-02-22 10:26:18Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.glasamerike.net/Content/responsive/VOA/sr-Latn-CS/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.glasamerike.net","sameAs":["https://facebook.com/otvorenistudio","https://twitter.com/otvorenistudio","https://www.youtube.com/user/otvorenistudio","https://www.instagram.com/otvorenistudio/"],"name":"Kon: U Srbiji bez ukidanja mera protiv Kovida","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.glasamerike.net/a/srbija-koronavirus-kovid19-epidemija-pandemija/6453515.html","url":"https://www.glasamerike.net/a/srbija-koronavirus-kovid19-epidemija-pandemija/6453515.html","description":"Epidemiolog Predrag Kon izjavio je u utorak da Srbija ne može da se poredi sa zemljama koje ukidaju mere protiv širenja koronavirusa i u kojima je vakcinisano skoro 90 odsto stanovništva.\r\n On je za RTS rekao da bi i Srbija, kada bi ima 80 odsto vakcinisanog stanovništva, bila pred ukidanjem...","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/E14D6E5C-E314-4BD6-B0F1-EF6571E88277_w1080_h608.png"},"name":"Kon: U Srbiji bez ukidanja mera protiv Kovida"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=167"></script>
<script src="/Scripts/responsive/loader.b?v=KA5yFduktFEfayZWKU0pUa5_05eRuuu1GUC3NfqSHrY1?&amp;av=0.1.0.0&amp;cb=167"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/VOA/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff cc_theme pg-article print-lay-article js-category-to-nav nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Serbian",language_service:"VOA Serbian",short_language_service:"SER",property_id:"480",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"Kon: U Srbiji bez ukidanja mera protiv Kovida",page_type:"article",page_name:"Kon: U Srbiji bez ukidanja mera protiv Kovida",short_headline:"Kon: U Srbiji bez ukidanja mera protiv Kovida",long_headline:"Kon: U Srbiji bez ukidanja mera protiv Kovida",headline:"Kon: U Srbiji bez ukidanja mera protiv Kovida",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.glasamerike.net/a/srbija-koronavirus-kovid19-epidemija-pandemija/6453515.html",domain:"www.glasamerike.net",pub_year:"2022",pub_month:"02",pub_day:"22",pub_hour:"10",pub_minute:"26",pub_weekday:"Tuesday",dateline:"",byline:"Amerike, Glas",categories:"aktuelno,aktuelno-balkan",tags:"",slug:"srbija-koronavirus-kovid19-epidemija-pandemija",section:"balkan",english_section:"aktuelno-balkan",article_uid:"6453515"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaserbian-bbgprod-bbgentityvoa-bbgunitvoaserbian/1/G.4--NS/400655407?pageName=voa%3aser%3ar%3aarticle%3akon%3a%20u%20srbiji%20bez%20ukidanja%20mera%20protiv%20kovida&amp;c6=kon%3a%20u%20srbiji%20bez%20ukidanja%20mera%20protiv%20kovida&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.glasamerike.net&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=kon%3a%20u%20srbiji%20bez%20ukidanja%20mera%20protiv%20kovida&amp;v7=D=c7&amp;c16=voa%20serbian&amp;v16=D=c16&amp;c5=aktuelno-balkan&amp;v5=D=c5&amp;ch=serbian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6453515&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Linkovi</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Idi na glavni sadržaj</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Idi na glavnu navigaciju</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Idi na pretragu</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Sledeća">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Sledeća</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Zatvorite">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Zatvorite</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Prethodna">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Prethodna</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Sledeća">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Sledeća</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Otkažite">
<span class="btn__text ">Otkažite</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/sr-Latn-CS/img/logo.png" alt="site logo" />
</a>
<img src="/Content/responsive/VOA/sr-Latn-CS/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Jezici</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/otvorenistudio" title="Pratite nas na Facebooku" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/otvorenistudio" title="Pratite nas na Twitteru" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/otvorenistudio" title="Pratite naš YouTube kanal" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/otvorenistudio/" title="Pratite nas na Instagramu" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">Pretraga</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="pretraga..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Pretraga" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Pretraga</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Internet TV" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Internet TV</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.glasamerike.net/" title="NASLOVNA">NASLOVNA</a>
</li>
<li class=" collapsible item">
<span class="handler">
RUBRIKE
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2086" title="AMERIKA" >AMERIKA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2079" title="BALKAN" >BALKAN</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2087" title="GLOBALNE TEME" >GLOBALNE TEME</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2080" title="EKONOMIJA" >EKONOMIJA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2083" title="NAUKA I TEHNOLOGIJA" >NAUKA I TEHNOLOGIJA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2081" title="MEDICINA" >MEDICINA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2078" title="KULTURA" >KULTURA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2084" title="DRUŠTVO" >DRUŠTVO</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2085" title="SPORT" >SPORT</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2082" title="INTERVJU" >INTERVJU</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible last-menu-item item">
<span class="handler">
TV PROGRAM
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2172" title="Otvoreni studio" >Otvoreni studio</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7321.html" title="Iz Amerike" >Iz Amerike</a>
</li>
</ul>
</div>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Još</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-114">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-114">VOA Serbian TV</a>
<h3 class="section-head">Poslednja emisija</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/6452794.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Otvoreni studio">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/BF80710B-15AE-4084-8BCD-C6A73E529EA3_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/BF80710B-15AE-4084-8BCD-C6A73E529EA3_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6452794.html">
<h4 class="media-block__title media-block__title--size-3" title="Otvoreni studio">
Otvoreni studio
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Uskoro na programu</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >22:00 - 22:15</span>
<h4 class="media-block__title media-block__title--size-4" title="Otvoreni studio">
<span class="ico ico-video"></span>
Otvoreni studio
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Još TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.glasamerike.net/tv/schedule/">Program Index</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">Pretraga</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="pretraga..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Pretraga" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Pretraga</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Prethodna">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Prethodna</span>
</a>
<a role="button" href="#" title="Sledeća">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Sledeća</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Najnovije</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Više">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Prethodna">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Prethodna</span>
</a>
<a role="button" href="#" title="Sledeća">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Sledeća</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Više">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6453515&amp;SiteId=435&amp;r=2084370488&amp;it=0&amp;pd=20220222102618" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6453515" data-lt-siteId="435" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6453515&amp;SiteId=435&amp;r=2084370488&amp;it=0&amp;pd=20220222102618" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6453515" data-lt-siteId="435" />
</noscript>
<div class="category js-category">
<a class="" href="/z/2079">Balkan</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Kon: U Srbiji bez ukidanja mera protiv Kovida
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-02-22T11:26:18+01:00">
22 februar, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
Glas Amerike
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/E14D6E5C-E314-4BD6-B0F1-EF6571E88277_w250_r1_s.png" itemprop="url" alt="Arhiva - Epidemiolog Predrag Kon." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Arhiva - Epidemiolog Predrag Kon.</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Podelite</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.glasamerike.net%2fa%2fsrbija-koronavirus-kovid19-epidemija-pandemija%2f6453515.html"
data-analytics-text="share_on_facebook"
title="Objavi na Facebooku" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.glasamerike.net%2fa%2fsrbija-koronavirus-kovid19-epidemija-pandemija%2f6453515.html&amp;text=Kon%3a+U+Srbiji+bez+ukidanja+mera+protiv+Kovida"
data-analytics-text="share_on_twitter"
title="Objavi na Twitteru" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.glasamerike.net/a/srbija-koronavirus-kovid19-epidemija-pandemija/6453515.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.glasamerike.net%2fa%2fsrbija-koronavirus-kovid19-epidemija-pandemija%2f6453515.html&amp;subject=Kon: U Srbiji bez ukidanja mera protiv Kovida"
title="Pošaljite e-mailom"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Još opcija" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.glasamerike.net" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
Kon: U Srbiji bez ukidanja mera protiv Kovida
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.glasamerike.net%2fa%2fsrbija-koronavirus-kovid19-epidemija-pandemija%2f6453515.html"
data-analytics-text="share_on_facebook"
title="Objavi na Facebooku" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.glasamerike.net%2fa%2fsrbija-koronavirus-kovid19-epidemija-pandemija%2f6453515.html&amp;text=Kon%3a+U+Srbiji+bez+ukidanja+mera+protiv+Kovida"
data-analytics-text="share_on_twitter"
title="Objavi na Twitteru" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.glasamerike.net/a/srbija-koronavirus-kovid19-epidemija-pandemija/6453515.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.glasamerike.net%2fa%2fsrbija-koronavirus-kovid19-epidemija-pandemija%2f6453515.html&amp;subject=Kon: U Srbiji bez ukidanja mera protiv Kovida"
title="Pošaljite e-mailom"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Još opcija" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Epidemiolog <strong>Predrag Kon</strong> izjavio je u utorak da Srbija ne može da se poredi sa zemljama koje ukidaju mere protiv širenja koronavirusa i u kojima je vakcinisano skoro 90 odsto stanovništva.</p>
<p>On je <a class="wsw__a" href="https://www.rts.rs/page/stories/sr/%D0%9A%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81/story/3134/koronavirus-u-srbiji/4712149/doktor-kon-da-imamo-80-odsto-vakcinisanih-ukidanje-mera-koronavirus-srbija.html" target="_blank">za RTS rekao</a> da bi i Srbija, kada bi ima 80 odsto vakcinisanog stanovništva, bila pred ukidanjem mera poput kovid propusnica za ugostiteljske objekte nakon 20 časova.</p>
<p>Kon, koji je i član Kriznog štaba, rekao je da je procenat vakcinisanih punoletnih ljudi u Srbiji <em>&quot;negde na 59 odsto&quot;</em>, dok je oko 50 odsto vakcinisanih protiv korone u odnosu na ukupan broj stanovnika.</p>
<p><em>&quot;Od 12 do 18 godina smo ispod pet posto, ne možemo da se poredimo sa zemljama gde je to više od 60 odsto&quot;,</em> istakao je Kon.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/korona-srbija/6445574.html" title="Epidemiolog Radovanović: Od marta normalniji život ">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/75BB6B84-DE95-4208-B1C8-B586F8B3709D_cx10_cy7_cw60_w100_r1.jpg" alt="Epidemiolog Zoran Radovanović (videograb)">
</noscript>
<img data-src="https://gdb.voanews.com/75BB6B84-DE95-4208-B1C8-B586F8B3709D_cx10_cy7_cw60_w100_r1.jpg" alt="Epidemiolog Zoran Radovanović (videograb)" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/korona-srbija/6445574.html" title="Epidemiolog Radovanović: Od marta normalniji život ">
<span class="also-read__text--label">
Ne propustite:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Epidemiolog Radovanović: Od marta normalniji život
</h4>
</a>
</div>
</div>
</div>
<p>Kako je objasnio, produženi sretenjski raspust u prosveti dao je rezultate, a u beogradskim osnovnim i srednjim školama 25 puta je smanjeno zaražavanje.</p>
<p><em>&quot;U narednom periodu očekuje se i dalje pad oboljevanja, ali sa početkom škola videćemo da li će taj pad biti kao do sada, ili će se usporiti&quot;</em>, kazao je Kon, dodajući da su škole dokazale da su bezbedno mesto i da je ukupno oko četiri odso đaka pozitivno od svih testiranih.</p>
<p>Dodao je i da <em>&quot;postoji zabluda za omikron stelt i za omikron&quot; </em>da nisu toliko opasni i dodao da za nevakcinisane starije osobe i one koji imaju neke hronične bolesti i omikron može biti smrtonosan.</p>
<p>Najveća zaštita je onih koji imaju hibridni imunitet, odnosno oni koji su i vakcinisani, i preležali su bolest, zaključio je Kon.</p>
<p>U Srbiji je u ponedeljak 55 ljudi preminulo od posledica zaraze Kovidom 19. Novozaraženih je 4,483 od 17,667 testiranih.</p>
<p>Škole u Srbiji od ponedeljka, nakon mešovitog načina rada i raspusta, ponovo rade normalno, uz poštovanje epidemioloških mera.</p>
</div>
<ul>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">Povezani članci</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/sjedinjene-drzave-nacionalna-garda-opterecenje/6452405.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title=" Nacionalna garda pomaže opterećenom zdravstvenom sistemu">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/E908C2B8-0EE2-4DD2-BF8D-E7C20B7D1250_w100_r1.jpg" alt=" Nacionalna garda pomaže opterećenom zdravstvenom sistemu" />
</noscript>
<img data-src="https://gdb.voanews.com/E908C2B8-0EE2-4DD2-BF8D-E7C20B7D1250_w33_r1.jpg" src="" alt=" Nacionalna garda pomaže opterećenom zdravstvenom sistemu" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/sjedinjene-drzave-nacionalna-garda-opterecenje/6452405.html">
<h4 class="media-block__title media-block__title--size-4" title=" Nacionalna garda pomaže opterećenom zdravstvenom sistemu">
Nacionalna garda pomaže opterećenom zdravstvenom sistemu
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/australija-kovid/6451935.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Australija otvorila granice za vakcinisane turiste posle dve godine">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/c4360000-0aff-0242-1a4d-08d9f5187b0f_w100_r1.jpg" alt="Australija otvorila granice za vakcinisane turiste posle dve godine" />
</noscript>
<img data-src="https://gdb.voanews.com/c4360000-0aff-0242-1a4d-08d9f5187b0f_w33_r1.jpg" src="" alt="Australija otvorila granice za vakcinisane turiste posle dve godine" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/australija-kovid/6451935.html">
<h4 class="media-block__title media-block__title--size-4" title="Australija otvorila granice za vakcinisane turiste posle dve godine">
Australija otvorila granice za vakcinisane turiste posle dve godine
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/6451054.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Britanska kraljica pozitivna na Kovid">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/c2eb0000-0aff-0242-2356-08d9e85c0980_cx0_cy5_cw0_w100_r1.jpg" alt="Britanska kraljica pozitivna na Kovid" />
</noscript>
<img data-src="https://gdb.voanews.com/c2eb0000-0aff-0242-2356-08d9e85c0980_cx0_cy5_cw0_w33_r1.jpg" src="" alt="Britanska kraljica pozitivna na Kovid" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6451054.html">
<h4 class="media-block__title media-block__title--size-4" title="Britanska kraljica pozitivna na Kovid">
Britanska kraljica pozitivna na Kovid
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/crna-gora-kovid/6445596.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Crna Gora dodatno liberalizovala mjere protiv Kovida 19">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/2B0CFF2B-9675-47F8-A2EA-D9F015BBE069_w100_r1.jpg" alt="Crna Gora dodatno liberalizovala mjere protiv Kovida 19" />
</noscript>
<img data-src="https://gdb.voanews.com/2B0CFF2B-9675-47F8-A2EA-D9F015BBE069_w33_r1.jpg" src="" alt="Crna Gora dodatno liberalizovala mjere protiv Kovida 19" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/crna-gora-kovid/6445596.html">
<h4 class="media-block__title media-block__title--size-4" title="Crna Gora dodatno liberalizovala mjere protiv Kovida 19">
Crna Gora dodatno liberalizovala mjere protiv Kovida 19
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/studija-bebe-majke-vakcinacija-hospitalizacija/6444195.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Studija: Manja opasnost da bebe majki vakcinisanih tokom trudnoće budu hospitalizovane zbog kovida">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/2B2DDCF5-CFA9-4840-80CC-F710A79D2BDB_cx0_cy1_cw0_w100_r1.jpg" alt="Studija: Manja opasnost da bebe majki vakcinisanih tokom trudnoće budu hospitalizovane zbog kovida" />
</noscript>
<img data-src="https://gdb.voanews.com/2B2DDCF5-CFA9-4840-80CC-F710A79D2BDB_cx0_cy1_cw0_w33_r1.jpg" src="" alt="Studija: Manja opasnost da bebe majki vakcinisanih tokom trudnoće budu hospitalizovane zbog kovida" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/studija-bebe-majke-vakcinacija-hospitalizacija/6444195.html">
<h4 class="media-block__title media-block__title--size-4" title="Studija: Manja opasnost da bebe majki vakcinisanih tokom trudnoće budu hospitalizovane zbog kovida">
Studija: Manja opasnost da bebe majki vakcinisanih tokom trudnoće budu hospitalizovane zbog kovida
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/srbija-koronavirus-kovid19-epidemija-pandemija/6444238.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Preminulo 58 ljudi, dalji pad broja novozaraženih">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/c36e0000-0aff-0242-770d-08d9ed367739_w100_r1.jpg" alt="Preminulo 58 ljudi, dalji pad broja novozaraženih" />
</noscript>
<img data-src="https://gdb.voanews.com/c36e0000-0aff-0242-770d-08d9ed367739_w33_r1.jpg" src="" alt="Preminulo 58 ljudi, dalji pad broja novozaraženih" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/srbija-koronavirus-kovid19-epidemija-pandemija/6444238.html">
<h4 class="media-block__title media-block__title--size-4" title="Preminulo 58 ljudi, dalji pad broja novozaraženih">
Preminulo 58 ljudi, dalji pad broja novozaraženih
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/6442148.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Đoković: Pre bih žrtvovao trofeje nego da budem primoran da se vakcinišem">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/c36c0000-0aff-0242-a269-08d9f057e314_cx0_cy6_cw0_w100_r1.jpg" alt="Đoković: Pre bih žrtvovao trofeje nego da budem primoran da se vakcinišem" />
</noscript>
<img data-src="https://gdb.voanews.com/c36c0000-0aff-0242-a269-08d9f057e314_cx0_cy6_cw0_w33_r1.jpg" src="" alt="Đoković: Pre bih žrtvovao trofeje nego da budem primoran da se vakcinišem" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6442148.html">
<h4 class="media-block__title media-block__title--size-4" title="Đoković: Pre bih žrtvovao trofeje nego da budem primoran da se vakcinišem">
Đoković: Pre bih žrtvovao trofeje nego da budem primoran da se vakcinišem
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Pratite nas
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/otvorenistudio" title="Pratite nas na Facebooku" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/otvorenistudio" title="Pratite nas na Twitteru" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/otvorenistudio" title="Pratite naš YouTube kanal" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/otvorenistudio/" title="Pratite nas na Instagramu" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
TV PROGRAMI
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2172" title="Otvoreni Studio" >Otvoreni Studio</a>
</li>
<li class="subitem">
<a class="handler" href="/z/6054" title="Iz Amerike" >Iz Amerike</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
INFORMACIJE
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3924.html" title="O nama" >O nama</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3926.html" title="Kontakt" >Kontakt</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3925.html" title="Privatnost" >Privatnost</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Dostupnost" target="_blank" rel="noopener">Dostupnost</a>
</li>
<li class="subitem">
<a class="handler" href="https://editorials.voa.gov/z/6208" title="Stav vlade SAD" >Stav vlade SAD</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
AKTUELNO
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2086" title="Amerika" >Amerika</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2087" title="Globalne teme" >Globalne teme</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2079" title="Balkan" >Balkan</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2082" title="Intervju" >Intervju</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2083" title="Nauka i tehnologija" >Nauka i tehnologija</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2081" title="Medicina" >Medicina</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2078" title="Kultura" >Kultura</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2085" title="Sport" >Sport</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=167" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6453515",
"apiType": "1",
"isEmbedded": "0",
"culture": "sr-Latn-CS",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.glasamerike.net"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>