
<!DOCTYPE html>
<html lang="sr" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/sr-Latn-CS/VOA-sr-Latn-CS.css?&amp;av=0.1.0.0&amp;cb=161" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "161";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>SAD ponovo traže izručenje Džulijana Asanža </title>
<meta name="title" content="SAD ponovo traže izručenje Džulijana Asanža " />
<meta name="description" content="Američki pravnici pokrenuli su novi pokušaj da obezbede izručenje Džulijana Asanža iz Britanije, navodeći da strahovanja u pogledu mentalnog zdravlja osnivača Vikiliksa ne bi trebalo da ga spreče da odgovara pred američkim pravosuđem.&#160;
Sjedinjene Države traže izručenje 50-godišnjeg..." />
<meta name="keywords" content="Aktuelno, Amerika, Globalne teme" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="164018356324" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" /><meta name="yandex-verification" content="6586910cc29e907e" />
<link href="https://www.glasamerike.net/a/sad-ponovo-traže-izručenje-džulijana-asanža-/6287828.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Glas Amerike" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6287828.ltr" />
<meta content="SAD ponovo traže izručenje Džulijana Asanža " property="og:title" />
<meta content="Američki pravnici pokrenuli su novi pokušaj da obezbede izručenje Džulijana Asanža iz Britanije, navodeći da strahovanja u pogledu mentalnog zdravlja osnivača Vikiliksa ne bi trebalo da ga spreče da odgovara pred američkim pravosuđem.
Sjedinjene Države traže izručenje 50-godišnjeg..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.glasamerike.net/a/sad-ponovo-traže-izručenje-džulijana-asanža-/6287828.html" property="og:url" />
<meta content="Glas Amerike" property="og:site_name" />
<meta content="https://www.facebook.com/otvorenistudio" property="article:publisher" />
<meta content="https://gdb.voanews.com/F7056394-D775-422D-AC71-ACF9036F7F77_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="242114202920708" property="fb:app_id" />
<meta content="Henri Ridžvel" name="Author" />
<meta content="Rojters" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Otvorenistudio" name="twitter:site" />
<meta content="https://gdb.voanews.com/F7056394-D775-422D-AC71-ACF9036F7F77_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://www.glasamerike.net/amp/sad-ponovo-traže-izručenje-džulijana-asanža-/6287828.html" />
<script type="application/ld+json">{"articleSection":"Globalne teme","headline":"SAD ponovo traže izručenje Džulijana Asanža ","inLanguage":"sr-Latn-CS","keywords":"Aktuelno, Amerika, Globalne teme","author":[{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"Henri Ridžvel"},{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"Rojters"}],"datePublished":"2021-10-27","dateModified":"2021-10-27 18:01:33Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.glasamerike.net/Content/responsive/VOA/sr-Latn-CS/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.glasamerike.net","sameAs":["https://facebook.com/otvorenistudio","https://twitter.com/otvorenistudio","https://www.youtube.com/user/otvorenistudio","https://www.instagram.com/otvorenistudio/"],"name":"SAD ponovo traže izručenje Džulijana Asanža ","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.glasamerike.net/a/sad-ponovo-traže-izručenje-džulijana-asanža-/6287828.html","url":"https://www.glasamerike.net/a/sad-ponovo-traže-izručenje-džulijana-asanža-/6287828.html","description":"Američki pravnici pokrenuli su novi pokušaj da obezbede izručenje Džulijana Asanža iz Britanije, navodeći da strahovanja u pogledu mentalnog zdravlja osnivača Vikiliksa ne bi trebalo da ga spreče da odgovara pred američkim pravosuđem. \r\n Sjedinjene Države traže izručenje 50-godišnjeg...","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/F7056394-D775-422D-AC71-ACF9036F7F77_w1080_h608.jpg"},"name":"SAD ponovo traže izručenje Džulijana Asanža "}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=161"></script>
<script src="/Scripts/responsive/loader.b?v=0n9qr4Q--Tl-jeZDMwtgde7i74L-1jyVwcOtkMlCDSw1&amp;av=0.1.0.0&amp;cb=161"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff pg-article print-lay-article nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Serbian",language_service:"VOA Serbian",short_language_service:"SER",property_id:"480",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"SAD ponovo traže izručenje Džulijana Asanža ",page_type:"article",page_name:"SAD ponovo traže izručenje Džulijana Asanža ",short_headline:"SAD ponovo traže izručenje Džulijana Asanža ",long_headline:"SAD ponovo traže izručenje Džulijana Asanža ",headline:"SAD ponovo traže izručenje Džulijana Asanža ",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.glasamerike.net/a/sad-ponovo-tra%c5%bee-izru%c4%8denje-d%c5%beulijana-asan%c5%bea-/6287828.html",domain:"www.glasamerike.net",pub_year:"2021",pub_month:"10",pub_day:"27",pub_hour:"16",pub_minute:"51",pub_weekday:"Wednesday",dateline:"",byline:"Ridžvel, Henri;Rojters, ",categories:"aktuelno,aktuelno-amerika,aktuelno-svet",tags:"",slug:"sad-ponovo-traže-izručenje-džulijana-asanža-",section:"globalne teme",english_section:"aktuelno-svet",article_uid:"6287828"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaserbian-bbgprod-bbgentityvoa-bbgunitvoaserbian/1/G.4--NS/1743458965?pageName=voa%3aser%3ar%3aarticle%3asad%20ponovo%20tra%c5%bee%20izru%c4%8denje%20d%c5%beulijana%20asan%c5%bea%20&amp;c6=sad%20ponovo%20tra%c5%bee%20izru%c4%8denje%20d%c5%beulijana%20asan%c5%bea%20&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.glasamerike.net&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=sad%20ponovo%20tra%c5%bee%20izru%c4%8denje%20d%c5%beulijana%20asan%c5%bea%20&amp;v7=D=c7&amp;c16=voa%20serbian&amp;v16=D=c16&amp;c5=aktuelno-svet&amp;v5=D=c5&amp;ch=serbian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6287828&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Linkovi</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Idi na glavni sadržaj</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Idi na glavnu navigaciju</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Idi na pretragu</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Sledeća">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Sledeća</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Zatvorite">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Zatvorite</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Prethodna">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Prethodna</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Sledeća">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Sledeća</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Otkažite">
<span class="btn__text ">Otkažite</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/sr-Latn-CS/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/sr-Latn-CS/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Jezici</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/otvorenistudio" title="Pratite nas na Facebooku" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/otvorenistudio" title="Pratite nas na Twitteru" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/otvorenistudio" title="Pratite naš YouTube kanal" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/otvorenistudio/" title="Pratite nas na Instagramu" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">Pretraga</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="pretraga..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Pretraga" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Pretraga</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Internet TV" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Internet TV</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.glasamerike.net/" title="NASLOVNA">NASLOVNA</a>
</li>
<li class=" collapsible item">
<span class="handler">
RUBRIKE
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2086" title="AMERIKA">AMERIKA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2079" title="BALKAN">BALKAN</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2087" title="GLOBALNE TEME">GLOBALNE TEME</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2080" title="EKONOMIJA">EKONOMIJA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2083" title="NAUKA I TEHNOLOGIJA">NAUKA I TEHNOLOGIJA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2081" title="MEDICINA">MEDICINA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2078" title="KULTURA">KULTURA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2084" title="DRUŠTVO">DRUŠTVO</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2085" title="SPORT">SPORT</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2082" title="INTERVJU">INTERVJU</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
TV PROGRAM
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2172" title="Otvoreni studio">Otvoreni studio</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7321.html" title="Iz Amerike">Iz Amerike</a>
</li>
</ul>
</div>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/z/3518" title="FOTO">FOTO</a>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Još</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-114">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-114">VOA Serbian TV</a>
<h3 class="section-head">Poslednja emisija</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/6286626.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Otvoreni studio">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/BF80710B-15AE-4084-8BCD-C6A73E529EA3_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/BF80710B-15AE-4084-8BCD-C6A73E529EA3_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6286626.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="Otvoreni studio">
Otvoreni studio
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Uskoro na programu</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >22:00 - 22:15</span>
<h4 class="media-block__title media-block__title--size-4" title="Otvoreni studio">
<span class="ico ico-video"></span>
Otvoreni studio
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Još TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.glasamerike.net/tv/schedule/">Program Index</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">Pretraga</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="pretraga..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Pretraga" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Pretraga</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Prethodna">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Prethodna</span>
</a>
<a role="button" href="#" title="Sledeća">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Sledeća</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Najnovije</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Više">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Prethodna">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Prethodna</span>
</a>
<a role="button" href="#" title="Sledeća">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Sledeća</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Više">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6287828&amp;SiteId=435&amp;r=1092418645&amp;it=0&amp;pd=20211027165132" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6287828" data-lt-siteId="435" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6287828&amp;SiteId=435&amp;r=1092418645&amp;it=0&amp;pd=20211027165132" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6287828" data-lt-siteId="435" />
</noscript>
<div class="category">
<a class="" href="/z/2087">Globalne teme</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
SAD ponovo traže izručenje Džulijana Asanža
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-10-27T18:51:32+02:00">
27 oktobar, 2021
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
Henri Ridžvel
</li>
<li class="links__item">
<a class="links__item-link" href="/author/rojters/ugvmp" title="Rojters">Rojters</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/F7056394-D775-422D-AC71-ACF9036F7F77_w250_r1_s.jpg" itemprop="url" alt="Plakat u znak podrške osnivaču Vikiliksa Džulijanu Asanžu ispred Kraljevskog suda pravde u Londonu, 23. oktobru 2021. " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Plakat u znak podrške osnivaču Vikiliksa Džulijanu Asanžu ispred Kraljevskog suda pravde u Londonu, 23. oktobru 2021. </span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Podelite</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.glasamerike.net%2fa%2fsad-ponovo-tra%25c5%25bee-izru%25c4%258denje-d%25c5%25beulijana-asan%25c5%25bea-%2f6287828.html"
data-analytics-text="share_on_facebook"
title="Objavi na Facebooku" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.glasamerike.net%2fa%2fsad-ponovo-tra%25c5%25bee-izru%25c4%258denje-d%25c5%25beulijana-asan%25c5%25bea-%2f6287828.html&amp;text=SAD+ponovo+tra%c5%bee+izru%c4%8denje+D%c5%beulijana+Asan%c5%bea+"
data-analytics-text="share_on_twitter"
title="Objavi na Twitteru" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.glasamerike.net/a/sad-ponovo-tra%c5%bee-izru%c4%8denje-d%c5%beulijana-asan%c5%bea-/6287828.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.glasamerike.net%2fa%2fsad-ponovo-tra%25c5%25bee-izru%25c4%258denje-d%25c5%25beulijana-asan%25c5%25bea-%2f6287828.html&amp;subject=SAD ponovo traže izručenje Džulijana Asanža "
title="Pošaljite e-mailom"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Još opcija" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.glasamerike.net" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
SAD ponovo traže izručenje Džulijana Asanža
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.glasamerike.net%2fa%2fsad-ponovo-tra%25c5%25bee-izru%25c4%258denje-d%25c5%25beulijana-asan%25c5%25bea-%2f6287828.html"
data-analytics-text="share_on_facebook"
title="Objavi na Facebooku" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.glasamerike.net%2fa%2fsad-ponovo-tra%25c5%25bee-izru%25c4%258denje-d%25c5%25beulijana-asan%25c5%25bea-%2f6287828.html&amp;text=SAD+ponovo+tra%c5%bee+izru%c4%8denje+D%c5%beulijana+Asan%c5%bea+"
data-analytics-text="share_on_twitter"
title="Objavi na Twitteru" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.glasamerike.net/a/sad-ponovo-tra%c5%bee-izru%c4%8denje-d%c5%beulijana-asan%c5%bea-/6287828.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.glasamerike.net%2fa%2fsad-ponovo-tra%25c5%25bee-izru%25c4%258denje-d%25c5%25beulijana-asan%25c5%25bea-%2f6287828.html&amp;subject=SAD ponovo traže izručenje Džulijana Asanža "
title="Pošaljite e-mailom"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Još opcija" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="buttons link-comments p-0">
<a href="#comments" class="btn btn--link p-t-0">
<span class="ico ico-comment"></span><span class="btn__text">Komentari</span>
</a>
</p>
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Američki pravnici pokrenuli su novi pokušaj da obezbede izručenje Džulijana Asanža iz Britanije, navodeći da strahovanja u pogledu mentalnog zdravlja osnivača Vikiliksa ne bi trebalo da ga spreče da odgovara pred američkim pravosuđem. </p>
<p>Sjedinjene Države traže izručenje 50-godišnjeg Australijanca na osnovu optužnice u 18 tačaka, koja ga između ostalog tereti za kršenje zakona o špijunaži, nakon što je Vikiliks 2010. objavio hiljade tajnih američkih dosijea i diplomatskih depeša. </p>
<p>SAD su uložile žalbu na odluku okružnog sudije u Londonu donetu 4. januara da Asanž ne treba da bude izručen zbog bojazni da bi izvršio samoubistvo u američkom zatvoru.</p>
<p>Tužilaštvo će osporiti tu premisu, kaže za Glas Amerike advokat <strong>Nik Vamos</strong>, bivši šef za ekstradiciju u britanskom tužilaštvu.</p>
<p><em>“Ono što je američka vlada sada uradila je da je pružila konkretna uverenja o tome kako će tačno, gde i u kom stanju biti pritvoren. Dakle, pod uslovom da se njegovo zdravstveno stanje i rizik od samoubistva nisu promenili, onda biste pretpostavili da je američka vlada zadovoljila test koji im je postavio okružni sudija u prvoj presudi.”</em></p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/britanski-sud-odbio-zahtev-za-izrucenje-asanza-sad-u/5723727.html" title="Britanski sud odbio zahtev za izručenje Asanža u SAD">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/f462f223-8284-4f03-baba-450ec4444b7b_cx0_cy6_cw0_w100_r1.jpg" alt="ARHIVA - Osnivač Vikiliksa Džulijan Asanž na balkonu ambasade Ekvadora u Londonu, u kojoj je boravio u azilu, 2012. godine. (Foto: Reuters)">
</noscript>
<img data-src="https://gdb.voanews.com/f462f223-8284-4f03-baba-450ec4444b7b_cx0_cy6_cw0_w100_r1.jpg" alt="ARHIVA - Osnivač Vikiliksa Džulijan Asanž na balkonu ambasade Ekvadora u Londonu, u kojoj je boravio u azilu, 2012. godine. (Foto: Reuters)" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/britanski-sud-odbio-zahtev-za-izrucenje-asanza-sad-u/5723727.html" title="Britanski sud odbio zahtev za izručenje Asanža u SAD">
<span class="also-read__text--label">
Ne propustite:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Britanski sud odbio zahtev za izručenje Asanža u SAD
</h4>
</a>
</div>
</div>
</div>
<p>Advokat <strong>Džejms Luis</strong> izneo je sudu američka uveravanja o tome kako će Asanž biti tretiran u slučaju izručenja. Između ostalog, obećano je da neće biti podvgnut strogim pravilima pritvora poznatim kao &quot;specijalne administrativne mere&quot;, a takođe ne bi bio pritvoren u specijalnom zatvoru sa maksimalnim obezbeđenjem u mestu Florens u Koloradu, poznatom kao ADX. Američke vlasti su takođe iznele uveravanja Britaniji da bi pristale da Asanž u Australiji služi kaznu koju bi mu izrekao američki sud.</p>
<p>Asanž, koji poriče da je počinio krivično delo, je u zatvoru Belmarš. U sredu je sudu rečeno da se ne oseća dobro da bi se pojavio putem video linka, ali se kasnije tokom dana ipak pojavio na ekranu.</p>
<p>Međutim, još jedan momenat mogao bi da utiče na slučaj. Bivši insajder Vikiliksa koji je postao saradnik Federalnog Istražnog biroa (FBI), rekao je da je falsifikovao dokaze koje je koristilo tužilaštvo. U međuvremenu, Jahu Njuz je prošlog meseca objavio priču u kojoj se navodi da je Centralna obaveštajna agencija (CIA) planirala otmicu ili čak ubistvo Asanža 2017. Jahu je naveo da je priča zasnovana na intervjuima sa 30 bivših američkih obaveštajnih službenika i zvaničnika nacionalne bezbednosti.</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="ARHIVA: Osnivač Vikiliksa Džulijan Asanž izlazi iz suda u Londonu, 13. januara 2020." src="https://gdb.voanews.com/56D019AD-961E-481E-B5C2-4C6A37DC5AF2_w250_r1_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">ARHIVA: Osnivač Vikiliksa Džulijan Asanž izlazi iz suda u Londonu, 13. januara 2020.</span>
</figcaption>
</figure>
</div>
<p><em>“Tvrdiće se da, ako je CIA bila voljna da ga ubije, to je jedna ruka američke vlade – onda zaista ne možete verovati drugoj ruci američke vlade, sekretarijatu za pravosuđe, da postupa pošteno i da krivično goni u skladu sa standardima ljudskih prava i što bismo smatrali pravičnim suđenjem”, </em>navodi britanski pravni ekspert Vamos.</p>
<p>CIA i američki advokati koji su uložili žalbu i traže ekstradiciju još nisu komentarisali navode Jahu Njuza. Bivši direktor CIA-e i državni sekretar <strong>Majk Pompeo</strong> izjavio je za podkast „Megin Keli“ da su sve preduzete radnje „u skladu sa američkim zakonom“. </p>
<p>Tokom 2010. i 2011. Asanž je nadgledao Vikiliiksovo objavljivanje desetina hiljada diplomatskih depeša i vojnih izveštaja u vezi sa ratovima u Iraku i Avganistanu. Asanž je rekao da su ti podaci otkrili zloupotrebe američke vojske – glavni razlog zbog kojeg pristalice kažu da se ovde radi o slobodi štampe.</p>
<p><em>“Postoji ogromno pitanje globalne medijske slobode i načina na koji bi ovaj slučaj mogao da bude užasan presedan za svakog novinara, bilo kog izdavača, koji pokušava da razotkrije zlodela i nedela vlade, kako bi vlada mogla da snosi odgovornost”, </em>ističe <strong>Džulija Hol</strong> iz Amnesti internešnela.</p>
<p>Asanž se nalazi u zatvoru u Londonu jer se smatra da postoji opasnost od bekstva. SAD ga optužuju u 18 tačaka za hakovanje, krađu poverljivog materijala i otkrivanje identiteta američkih špijuna, za koje tužioci kažu da je dovelo njihove živote u opasnost. Presuda po žalbi na ekstradiciju verovatno će se čekati nekoliko nedelja. Obe strane mogu da se žale na odluku britanskom Vrhovnom sudu, što bi moglo da traje nekoliko godina. Međutim, sudije Vrhovnog suda mogu da odbiju da razmotre slučaj.</p>
<p><br />
</p>
<p> </p>
<p> </p>
<p> </p>
</div>
<ul>
</ul>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">Facebook Forum</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://www.glasamerike.net/a/sad-ponovo-traže-izručenje-džulijana-asanža-/6287828.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">Povezani članci</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/britanski-sud-odbio-zahtev-za-izrucenje-asanza-sad-u/5723727.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Britanski sud odbio zahtev za izručenje Asanža u SAD">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/f462f223-8284-4f03-baba-450ec4444b7b_cx0_cy6_cw0_w100_r1.jpg" alt="Britanski sud odbio zahtev za izručenje Asanža u SAD" />
</noscript>
<img data-src="https://gdb.voanews.com/f462f223-8284-4f03-baba-450ec4444b7b_cx0_cy6_cw0_w33_r1.jpg" src="" alt="Britanski sud odbio zahtev za izručenje Asanža u SAD" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/britanski-sud-odbio-zahtev-za-izrucenje-asanza-sad-u/5723727.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Britanski sud odbio zahtev za izručenje Asanža u SAD">
Britanski sud odbio zahtev za izručenje Asanža u SAD
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/slu%C4%8Daj-protiv-d%C5%BEulijana-asan%C5%BEa-name%C4%87e-pitanja-o-slobodi-%C5%A1tampe/4875024.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Slučaj protiv Džulijana Asanža nameće pitanja o slobodi štampe">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/5CB3884A-5EA6-4980-9840-8ABA70AFE722_cx0_cy1_cw0_w100_r1.jpg" alt="Slučaj protiv Džulijana Asanža nameće pitanja o slobodi štampe" />
</noscript>
<img data-src="https://gdb.voanews.com/5CB3884A-5EA6-4980-9840-8ABA70AFE722_cx0_cy1_cw0_w33_r1.jpg" src="" alt="Slučaj protiv Džulijana Asanža nameće pitanja o slobodi štampe" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/slu%C4%8Daj-protiv-d%C5%BEulijana-asan%C5%BEa-name%C4%87e-pitanja-o-slobodi-%C5%A1tampe/4875024.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Slučaj protiv Džulijana Asanža nameće pitanja o slobodi štampe">
Slučaj protiv Džulijana Asanža nameće pitanja o slobodi štampe
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/da-li-se-kr%C5%A1i-asan%C5%BEovo-pravo-na-slobodu-govora/4873433.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Da li se krši pravo Džulijana Asanža na slobodu govora? ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/94C3EF80-6795-489B-B22C-C07CBF44DE5B_w100_r1.jpg" alt="Da li se krši pravo Džulijana Asanža na slobodu govora? " />
</noscript>
<img data-src="https://gdb.voanews.com/94C3EF80-6795-489B-B22C-C07CBF44DE5B_w33_r1.jpg" src="" alt="Da li se krši pravo Džulijana Asanža na slobodu govora? " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/da-li-se-kr%C5%A1i-asan%C5%BEovo-pravo-na-slobodu-govora/4873433.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Da li se krši pravo Džulijana Asanža na slobodu govora? ">
Da li se krši pravo Džulijana Asanža na slobodu govora?
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/britanija-uhapsila-osniva%C4%8Da-vikiliksa-d%C5%BEulijana-asan%C5%BEa/4871199.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Asanž se suočava sa mogućim izručenjem u SAD">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/7A7ACE1E-1C99-485D-BB6B-E7B10F7CC9C4_cx0_cy4_cw0_w100_r1.jpg" alt="Asanž se suočava sa mogućim izručenjem u SAD" />
</noscript>
<img data-src="https://gdb.voanews.com/7A7ACE1E-1C99-485D-BB6B-E7B10F7CC9C4_cx0_cy4_cw0_w33_r1.jpg" src="" alt="Asanž se suočava sa mogućim izručenjem u SAD" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/britanija-uhapsila-osniva%C4%8Da-vikiliksa-d%C5%BEulijana-asan%C5%BEa/4871199.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Asanž se suočava sa mogućim izručenjem u SAD">
Asanž se suočava sa mogućim izručenjem u SAD
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Pratite nas
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/otvorenistudio" title="Pratite nas na Facebooku" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/otvorenistudio" title="Pratite nas na Twitteru" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/otvorenistudio" title="Pratite naš YouTube kanal" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/otvorenistudio/" title="Pratite nas na Instagramu" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
TV PROGRAMI
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2172" title="Otvoreni Studio">Otvoreni Studio</a>
</li>
<li class="subitem">
<a class="handler" href="/z/6054" title="Iz Amerike">Iz Amerike</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
INFORMACIJE
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3924.html" title="O nama">O nama</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3926.html" title="Kontakt">Kontakt</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3925.html" title="Privatnost">Privatnost</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Dostupnost">Dostupnost</a>
</li>
<li class="subitem">
<a class="handler" href="https://editorials.voa.gov/z/6208" title="Stav vlade SAD">Stav vlade SAD</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
AKTUELNO
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2086" title="Amerika">Amerika</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2087" title="Globalne teme">Globalne teme</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2079" title="Balkan">Balkan</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2082" title="Intervju">Intervju</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2083" title="Nauka i tehnologija">Nauka i tehnologija</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2081" title="Medicina">Medicina</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2078" title="Kultura">Kultura</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2085" title="Sport">Sport</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=161" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6287828",
"apiType": "1",
"isEmbedded": "0",
"culture": "sr-Latn-CS",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.glasamerike.net"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>