
<!DOCTYPE html>
<html lang="sr" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/sr-Latn-CS/VOA-sr-Latn-CS.css?&amp;av=0.1.0.0&amp;cb=152" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "152";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>&quot;Fotografije ubijenih Vučićev pokušaj da skrene pažnju sa pitanja ko je iz vlasti sarađivao sa kriminalcima”</title>
<meta name="title" content="&quot;Fotografije ubijenih Vučićev pokušaj da skrene pažnju sa pitanja ko je iz vlasti sarađivao sa kriminalcima”" />
<meta name="description" content="Javnost u Srbiji mogla je u subotu, u udarnom večernjem terminu&#160;na svim nacionalnim televizijama, da vidi fotografije unakaženih i raskomadanih leševa muškaraca za čija se ubistva sumnjiči grupa na čelu sa Veljkom Belivukom, vođom navijačke grupe “Principi” FK Partizan. Fotografije su puštene..." />
<meta name="keywords" content="Aktuelno, Balkan" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="164018356324" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" /><meta name="yandex-verification" content="6586910cc29e907e" />
<link href="https://www.glasamerike.net/a/fotografije-raskomadanih-tela-vučićev-pokušaj-da-skrene-pažnju-sa-glavnog-pitanja-ko-je-iz-vlasti-sarađivao-sa-kriminalcima-/5807462.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Glas Amerike" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5807462.ltr" />
<meta content="&quot;Fotografije ubijenih Vučićev pokušaj da skrene pažnju sa pitanja ko je iz vlasti sarađivao sa kriminalcima”" property="og:title" />
<meta content="Javnost u Srbiji mogla je u subotu, u udarnom večernjem terminu na svim nacionalnim televizijama, da vidi fotografije unakaženih i raskomadanih leševa muškaraca za čija se ubistva sumnjiči grupa na čelu sa Veljkom Belivukom, vođom navijačke grupe “Principi” FK Partizan. Fotografije su puštene..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.glasamerike.net/a/fotografije-raskomadanih-tela-vučićev-pokušaj-da-skrene-pažnju-sa-glavnog-pitanja-ko-je-iz-vlasti-sarađivao-sa-kriminalcima-/5807462.html" property="og:url" />
<meta content="Glas Amerike" property="og:site_name" />
<meta content="https://www.facebook.com/otvorenistudio" property="article:publisher" />
<meta content="https://gdb.voanews.com/38108A0E-A7B7-4ABF-9A60-B5FBD784E9DE_cx0_cy10_cw0_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="242114202920708" property="fb:app_id" />
<meta content="Jovana Đurović" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Otvorenistudio" name="twitter:site" />
<meta content="https://gdb.voanews.com/38108A0E-A7B7-4ABF-9A60-B5FBD784E9DE_cx0_cy10_cw0_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://www.glasamerike.net/amp/fotografije-raskomadanih-tela-vučićev-pokušaj-da-skrene-pažnju-sa-glavnog-pitanja-ko-je-iz-vlasti-sarađivao-sa-kriminalcima-/5807462.html" />
<script type="application/ld+json">{"articleSection":"Balkan","headline":"\u0022Fotografije ubijenih Vučićev pokušaj da skrene pažnju sa pitanja ko je iz vlasti sarađivao sa...","inLanguage":"sr-Latn-CS","keywords":"Aktuelno, Balkan","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"Jovana Đurović"},"datePublished":"2021-03-09","dateModified":"2021-03-09 15:57:08Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.glasamerike.net/Content/responsive/VOA/sr-Latn-CS/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.glasamerike.net","sameAs":["https://facebook.com/otvorenistudio","https://twitter.com/otvorenistudio","https://www.youtube.com/user/otvorenistudio"],"name":"\u0022Fotografije ubijenih Vučićev pokušaj da skrene pažnju sa pitanja ko je iz vlasti sarađivao sa kriminalcima”","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.glasamerike.net/a/fotografije-raskomadanih-tela-vučićev-pokušaj-da-skrene-pažnju-sa-glavnog-pitanja-ko-je-iz-vlasti-sarađivao-sa-kriminalcima-/5807462.html","url":"https://www.glasamerike.net/a/fotografije-raskomadanih-tela-vučićev-pokušaj-da-skrene-pažnju-sa-glavnog-pitanja-ko-je-iz-vlasti-sarađivao-sa-kriminalcima-/5807462.html","description":"Javnost u Srbiji mogla je u subotu, u udarnom večernjem terminu na svim nacionalnim televizijama, da vidi fotografije unakaženih i raskomadanih leševa muškaraca za čija se ubistva sumnjiči grupa na čelu sa Veljkom Belivukom, vođom navijačke grupe “Principi” FK Partizan. Fotografije su puštene...","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/38108A0E-A7B7-4ABF-9A60-B5FBD784E9DE_cx0_cy10_cw0_w1080_h608.jpg"},"name":"\u0022Fotografije ubijenih Vučićev pokušaj da skrene pažnju sa pitanja ko je iz vlasti sarađivao sa kriminalcima”"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=152"></script>
<script src="/Scripts/responsive/loader.b?v=0n9qr4Q--Tl-jeZDMwtgde7i74L-1jyVwcOtkMlCDSw1&amp;av=0.1.0.0&amp;cb=152"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Serbian",language_service:"VOA Serbian",short_language_service:"SER",property_id:"480",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"\u0026quot;Fotografije ubijenih Vučićev pokušaj da skrene pažnju sa pitanja ko je iz vlasti sarađivao sa kriminalcima”",page_type:"article",page_name:"\u0026quot;Fotografije ubijenih Vučićev pokušaj da skrene pažnju sa pitanja ko je iz vlasti sarađivao sa kriminalcima”",short_headline:"\u0026quot;Fotografije ubijenih Vučićev pokušaj da skrene pažnju sa pitanja ko...",long_headline:"\u0026quot;Fotografije ubijenih Vučićev pokušaj da skrene pažnju sa pitanja ko je iz vlasti sarađivao sa kriminalcima”",headline:"\u0026quot;Fotografije ubijenih Vučićev pokušaj da skrene pažnju sa pitanja ko je iz vlasti sarađivao sa kriminalcima”",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.glasamerike.net/a/fotografije-raskomadanih-tela-vu%c4%8di%c4%87ev-poku%c5%a1aj-da-skrene-pa%c5%benju-sa-glavnog-pitanja-ko-je-iz-vlasti-sara%c4%91ivao-sa-kriminalcima-/5807462.html",domain:"www.glasamerike.net",pub_year:"2021",pub_month:"03",pub_day:"09",pub_hour:"14",pub_minute:"24",pub_weekday:"Tuesday",dateline:"BEOGRAD",byline:"Đurović, Jovana",categories:"aktuelno,aktuelno-balkan",tags:"",slug:"fotografije-raskomadanih-tela-vučićev-pokušaj-da-skrene-pažnju-sa-glavnog-pitanja-ko-je-iz-vlasti-sarađivao-sa-kriminalcima-",section:"balkan",english_section:"aktuelno-balkan",article_uid:"5807462"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaserbian-bbgprod-bbgentityvoa-bbgunitvoaserbian/1/G.4--NS/1520491061?pageName=voa%3aser%3ar%3aarticle%3a%22fotografije%20ubijenih%20vu%c4%8di%c4%87ev%20poku%c5%a1aj%20da%20skrene%20pa%c5%benju%20sa%20pitanja%20ko%20je%20iz%20vlasti%20sara%c4%91ivao%20sa%20kriminalcima%e2%80%9d&amp;c6=%22fotografije%20ubijenih%20vu%c4%8di%c4%87ev%20poku%c5%a1aj%20da%20skrene%20pa%c5%benju%20sa%20pitanja%20ko%20je%20iz%20vlasti%20sara%c4%91ivao%20sa%20kriminalcima%e2%80%9d&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.glasamerike.net&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%22fotografije%20ubijenih%20vu%c4%8di%c4%87ev%20poku%c5%a1aj%20da%20skrene%20pa%c5%benju%20sa%20pitanja%20ko%20je%20iz%20vlasti%20sara%c4%91ivao%20sa%20kriminalcima%e2%80%9d&amp;v7=D=c7&amp;c16=voa%20serbian&amp;v16=D=c16&amp;c5=aktuelno-balkan&amp;v5=D=c5&amp;ch=serbian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5807462&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Linkovi</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Idi na glavni sadržaj</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Idi na glavnu navigaciju</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Idi na pretragu</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Sledeća">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Sledeća</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Zatvorite">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Zatvorite</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Prethodna">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Prethodna</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Sledeća">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Sledeća</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Otkažite">
<span class="btn__text ">Otkažite</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/sr-Latn-CS/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/sr-Latn-CS/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Jezici</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/otvorenistudio" title="Pratite nas na Facebooku" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/otvorenistudio" title="Pratite nas na Twitteru" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/otvorenistudio" title="Pratite naš YouTube kanal" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">Pretraga</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="pretraga..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Pretraga" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Pretraga</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Internet TV" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Internet TV</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.glasamerike.net/" title="NASLOVNA">NASLOVNA</a>
</li>
<li class=" collapsible item">
<span class="handler">
RUBRIKE
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2086" title="AMERIKA">AMERIKA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2079" title="BALKAN">BALKAN</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2087" title="GLOBALNE TEME">GLOBALNE TEME</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2080" title="EKONOMIJA">EKONOMIJA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2083" title="NAUKA I TEHNOLOGIJA">NAUKA I TEHNOLOGIJA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2081" title="MEDICINA">MEDICINA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2078" title="KULTURA">KULTURA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2084" title="DRUŠTVO">DRUŠTVO</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2085" title="SPORT">SPORT</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2082" title="INTERVJU">INTERVJU</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
TV PROGRAM
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2172" title="Otvoreni studio">Otvoreni studio</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7321.html" title="Iz Amerike">Iz Amerike</a>
</li>
</ul>
</div>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/z/3518" title="FOTO">FOTO</a>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Još</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-114">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-114">VOA Serbian TV</a>
<h3 class="section-head">Poslednja emisija</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/5806505.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Otvoreni Studio">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/BF80710B-15AE-4084-8BCD-C6A73E529EA3_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5806505.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="Otvoreni Studio">
Otvoreni Studio
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Uskoro na programu</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >22:00 - 22:15</span>
<h4 class="media-block__title media-block__title--size-4" title="Otvoreni Studio">
<span class="ico ico-video"></span>
Otvoreni Studio
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Još TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.glasamerike.net/tv/schedule/">Program Index</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">Pretraga</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="pretraga..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Pretraga" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Pretraga</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Prethodna">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Prethodna</span>
</a>
<a role="button" href="#" title="Sledeća">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Sledeća</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Najnovije</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Više">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Prethodna">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Prethodna</span>
</a>
<a role="button" href="#" title="Sledeća">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Sledeća</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Više">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5807462&amp;SiteId=435&amp;r=2014522177&amp;it=0&amp;pd=20210309142408" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5807462" data-lt-siteId="435" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5807462&amp;SiteId=435&amp;r=2014522177&amp;it=0&amp;pd=20210309142408" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5807462" data-lt-siteId="435" />
</noscript>
<div class="category">
<a class="" href="/z/2079">Balkan</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
&quot;Fotografije ubijenih Vučićev pokušaj da skrene pažnju sa pitanja ko je iz vlasti sarađivao sa kriminalcima”
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-03-09T15:24:08+01:00">
09 mart, 2021
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/jovana-đurovic/g_v_r" title="Jovana Đurović">Jovana Đurović</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/38108A0E-A7B7-4ABF-9A60-B5FBD784E9DE_w250_r1_s.jpg" itemprop="url" alt="Predsednik Srbije i ministar policije na konferenciji za novinare posle sednice Saveta za nacionalnu bezbednost" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Predsednik Srbije i ministar policije na konferenciji za novinare posle sednice Saveta za nacionalnu bezbednost</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Podelite</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.glasamerike.net%2fa%2ffotografije-raskomadanih-tela-vu%25c4%258di%25c4%2587ev-poku%25c5%25a1aj-da-skrene-pa%25c5%25benju-sa-glavnog-pitanja-ko-je-iz-vlasti-sara%25c4%2591ivao-sa-kriminalcima-%2f5807462.html"
data-analytics-text="share_on_facebook"
title="Objavi na Facebooku" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.glasamerike.net%2fa%2ffotografije-raskomadanih-tela-vu%25c4%258di%25c4%2587ev-poku%25c5%25a1aj-da-skrene-pa%25c5%25benju-sa-glavnog-pitanja-ko-je-iz-vlasti-sara%25c4%2591ivao-sa-kriminalcima-%2f5807462.html&amp;text=%22Fotografije+ubijenih+Vu%c4%8di%c4%87ev+poku%c5%a1aj+da+skrene+pa%c5%benju+sa+pitanja+ko+je+iz+vlasti+sara%c4%91ivao+sa+kriminalcima%e2%80%9d"
data-analytics-text="share_on_twitter"
title="Objavi na Twitteru" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.glasamerike.net/a/fotografije-raskomadanih-tela-vu%c4%8di%c4%87ev-poku%c5%a1aj-da-skrene-pa%c5%benju-sa-glavnog-pitanja-ko-je-iz-vlasti-sara%c4%91ivao-sa-kriminalcima-/5807462.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.glasamerike.net%2fa%2ffotografije-raskomadanih-tela-vu%25c4%258di%25c4%2587ev-poku%25c5%25a1aj-da-skrene-pa%25c5%25benju-sa-glavnog-pitanja-ko-je-iz-vlasti-sara%25c4%2591ivao-sa-kriminalcima-%2f5807462.html&amp;subject=&quot;Fotografije ubijenih Vučićev pokušaj da skrene pažnju sa pitanja ko je iz vlasti sarađivao sa kriminalcima”"
title="Pošaljite e-mailom"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Još opcija" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.glasamerike.net" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
&quot;Fotografije ubijenih Vučićev pokušaj da skrene pažnju sa pitanja ko je iz vlasti sarađivao sa kriminalcima”
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.glasamerike.net%2fa%2ffotografije-raskomadanih-tela-vu%25c4%258di%25c4%2587ev-poku%25c5%25a1aj-da-skrene-pa%25c5%25benju-sa-glavnog-pitanja-ko-je-iz-vlasti-sara%25c4%2591ivao-sa-kriminalcima-%2f5807462.html"
data-analytics-text="share_on_facebook"
title="Objavi na Facebooku" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.glasamerike.net%2fa%2ffotografije-raskomadanih-tela-vu%25c4%258di%25c4%2587ev-poku%25c5%25a1aj-da-skrene-pa%25c5%25benju-sa-glavnog-pitanja-ko-je-iz-vlasti-sara%25c4%2591ivao-sa-kriminalcima-%2f5807462.html&amp;text=%22Fotografije+ubijenih+Vu%c4%8di%c4%87ev+poku%c5%a1aj+da+skrene+pa%c5%benju+sa+pitanja+ko+je+iz+vlasti+sara%c4%91ivao+sa+kriminalcima%e2%80%9d"
data-analytics-text="share_on_twitter"
title="Objavi na Twitteru" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.glasamerike.net/a/fotografije-raskomadanih-tela-vu%c4%8di%c4%87ev-poku%c5%a1aj-da-skrene-pa%c5%benju-sa-glavnog-pitanja-ko-je-iz-vlasti-sara%c4%91ivao-sa-kriminalcima-/5807462.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.glasamerike.net%2fa%2ffotografije-raskomadanih-tela-vu%25c4%258di%25c4%2587ev-poku%25c5%25a1aj-da-skrene-pa%25c5%25benju-sa-glavnog-pitanja-ko-je-iz-vlasti-sara%25c4%2591ivao-sa-kriminalcima-%2f5807462.html&amp;subject=&quot;Fotografije ubijenih Vučićev pokušaj da skrene pažnju sa pitanja ko je iz vlasti sarađivao sa kriminalcima”"
title="Pošaljite e-mailom"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Još opcija" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="buttons link-comments p-0">
<a href="#comments" class="btn btn--link p-t-0">
<span class="ico ico-comment"></span><span class="btn__text">Komentari</span>
</a>
</p>
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<span class="dateline">BEOGRAD —&nbsp;</span>
<p>Javnost u Srbiji mogla je u subotu, u udarnom večernjem terminu na svim nacionalnim televizijama, da vidi fotografije unakaženih i raskomadanih leševa muškaraca za čija se ubistva sumnjiči grupa na čelu sa <strong>Veljkom Belivukom</strong>, vođom navijačke grupe “Principi” FK Partizan. Fotografije su puštene tokom konferencije za novinare predsednika Srbije <strong>Aleksandra Vučića</strong> posle sednice Saveta za nacionalnu bezbednost na kojoj se razgovaralo o borbi protiv organizovanog kriminala. Predstavnici vlasti pravdali su objavljivanje uznemirujućeg sadržaja time što građani treba da vide surovost Belivukove grupe sa kojom se država uhvatila u koštac, ali sagovornici Glasa Amerike kažu da je posredi nešto drugo i da mahanje fotografijama i cela konferencija služe da skrenu pažnju sa glavnog pitanja: ko je iz države sarađivao sa ovom kriminalnom grupom.</p>
<p><em>“U ovom slučaju mi vidimo dva pravca: jedan je iskren pokušaj da se stane na put tim određenim kriminalnim grupama. Očigledno je reč o grupama koje su uz direktnu ili indirektnu podršku dela vlasti došle do takve pozicije da budu, što kaže Vučić, jači od države. Na drugoj strani, istovremeno se čini sve da se minimizira podrška dela vlasti razvoju tih kriminalnih grupa. I nažalost mi vidimo da je ovaj put sada prioritetniji i da se čini sve da se spreči da na videlo izađe ko je sve pomagao stvaranje, narastanje i sazrevanje velikih kriminalnih grupa</em>”, kaže za Glas Amerike analitičar i marketinški stručnjak <strong>Cvijetin Milivojević.</strong></p>
<p>On podseća da je predsednik Srbije uveravao javnost da ne treba da vidi potresne snimke ubistva <strong>Olivera Ivanovića</strong> ili saobraćajne nesreće na naplatnoj rampi u Doljevcu kada je vozilo visokog funkcionera SNS <strong>Zorana Babića</strong> udarilo u automobil ispred i usmrtilo<strong> Staniku Gligorijević</strong>, ali da su ove, mnogo eksplicitnije fotografije, prikazane javnosti u prajm tajmu.</p>
<p>&quot;<em>Sve je u funkciji tog spina. Dakle, da se ljudi bave pitanjima tipa 'dokle ljudski mozak može da ide, kako mogu tako da rade sa živim stvorovima, kakvi su to monstrumi', umesto da postavljaju i ta pitanja, ali i pitanje kako smo došli do ovoga i kako je moguće da neki navijači Rada ili Zvezde budu prekomandovani na tribine Partizana i preuzmu vođstvo na tribini Partizana. Ljudi koji prate sport ili navijaju će razumeti. Nisu ti ljudi tek tako došli na tribinu Partizana. Dvojica glavnih, jedan je pokojni, (<strong>Aleksandar Stanković,</strong> prim.nov) drugi je u zatvoru (<strong>Veljko Belivuk,</strong> prim.nov) su se deklarisali kao navijači drugih klubova… Ovde se sve čini da se minimizira suština problema: Aleksandar Vučić ne želi da prizna da su njegovi najbliži saradnici upravo ti ljudi koji su i napravili taj sistem i kriminalnu grupu i dosetili se da je to kriminalna grupa tek onog trenutka kada je ona počela da preti i samom Vučiću i vrhu vlasti. Onog trenutka kada je taj monstrum koga su oni napravili pretio da pojede i svog neformalnog oca”.</em></p><div class="wsw__embed">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/dd54dbde-a892-4d63-bcde-d180dc2570b9_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Šta je cilj objavljivanja uznemiravajućih fotografija tela žrtava za čije se ubistvo sumnjiči grupa Veljka Belivuka?" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/dd54dbde-a892-4d63-bcde-d180dc2570b9_tv_w250_r1.jpg" alt="Šta je cilj objavljivanja uznemiravajućih fotografija tela žrtava za čije se ubistvo sumnjiči grupa Veljka Belivuka?" title="Šta je cilj objavljivanja uznemiravajućih fotografija tela žrtava za čije se ubistvo sumnjiči grupa Veljka Belivuka?" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2021/03/d/dd/dd54dbde-a892-4d63-bcde-d180dc2570b9_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/dd54dbde-a892-4d63-bcde-d180dc2570b9_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2021/03/d/dd/dd54dbde-a892-4d63-bcde-d180dc2570b9,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2021/03/d/dd/dd54dbde-a892-4d63-bcde-d180dc2570b9.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/03/d/dd/dd54dbde-a892-4d63-bcde-d180dc2570b9_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/03/d/dd/dd54dbde-a892-4d63-bcde-d180dc2570b9_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/03/d/dd/dd54dbde-a892-4d63-bcde-d180dc2570b9_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/03/d/dd/dd54dbde-a892-4d63-bcde-d180dc2570b9_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/03/d/dd/dd54dbde-a892-4d63-bcde-d180dc2570b9.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/03/d/dd/dd54dbde-a892-4d63-bcde-d180dc2570b9.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/03/d/dd/dd54dbde-a892-4d63-bcde-d180dc2570b9_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/03/d/dd/dd54dbde-a892-4d63-bcde-d180dc2570b9_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/03/d/dd/dd54dbde-a892-4d63-bcde-d180dc2570b9_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/03/d/dd/dd54dbde-a892-4d63-bcde-d180dc2570b9_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/03/d/dd/dd54dbde-a892-4d63-bcde-d180dc2570b9_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/03/d/dd/dd54dbde-a892-4d63-bcde-d180dc2570b9_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=5807551&SiteId=435&r=218410421&it=0&pd=20210309151800" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Šta je cilj objavljivanja uznemiravajućih fotografija tela žrtava za čije se ubistvo sumnjiči grupa Veljka Belivuka?"data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Šta je cilj objavljivanja uznemiravajućih fotografija tela žrtava za čije se ubistvo sumnjiči grupa Veljka Belivuka?" data-sdkvideo="html5" data-sdkid="5807551" data-sdktype="Video ondemand">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/5807551.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="VOA"
data-graphicsurl="https://gdb.voanews.com/dd54dbde-a892-4d63-bcde-d180dc2570b9_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl=""
data-sdkvideo="flash">
<a href="https://get.adobe.com/flashplayer/">Nabavite Adobe Flash Player</a>
</div>
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/fotografije-raskomadanih-tela-vu%C4%8Di%C4%87ev-poku%C5%A1aj-da-skrene-pa%C5%BEnju-sa-glavnog-pitanja-ko-je-iz-vlasti-sara%C4%91ivao-sa-kriminalcima-/5807551.html" target="_blank" title="Šta je cilj objavljivanja uznemiravajućih fotografija tela žrtava za čije se ubistvo sumnjiči grupa Veljka Belivuka?">Šta je cilj objavljivanja uznemiravajućih fotografija tela žrtava za čije se ubistvo sumnjiči grupa Veljka Belivuka?</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.glasamerike.net/embed/player/0/5807551.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.glasamerike.net%2fa%2f5807551.html"
data-analytics-text="share_on_facebook"
title="Objavi na Facebooku" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Objavi na Facebooku</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.glasamerike.net%2fa%2f5807551.html&amp;text=%c5%a0ta+je+cilj+objavljivanja+uznemiravaju%c4%87ih+fotografija+tela+%c5%bertava+za+%c4%8dije+se+ubistvo+sumnji%c4%8di+grupa+Veljka+Belivuka%3f"
data-analytics-text="share_on_twitter"
title="Objavi na Twitteru" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Objavi na Twitteru</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Još opcija" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/5807551.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.glasamerike.net/a/fotografije-raskomadanih-tela-vučićev-pokušaj-da-skrene-pažnju-sa-glavnog-pitanja-ko-je-iz-vlasti-sarađivao-sa-kriminalcima-/5807551.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:01:29
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/5807551.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<p>Iako tabloidi u Srbiji spekulišu o tome ko je iz vlasti mogao sarađivati sa grupom Veljka Belivuka, za sada niko nije uhapšen. Belivuku i 19-orici njegovih saradnika ponovo je produžen pritvor za još 30 dana. Osim otmica, nedozvoljenog posedovanja oružja i tri ubistva, na teret im je stavljeno i četvrto, što je objavljeno na konferenciji za novinare predsednika Srbije.</p>
<p>Novinarka portala KRIK <strong>Milica Vojinović,</strong> koja dugo prati Belivukovu grupu, kaže da je informacija o četvrtom ubistvu ujedno bila i jedina novost koju je javnost mogla da sazna na toj konferenciji.</p>
<p><em>“Ostalo je bilo nastavak neke kampanje koja traje već mesecima i pre nego što je grupa uhapšena, kroz tabloide, izjave predsednika i ministara, koja ima za cilj da pokaže, pretpostavljam, kako se ova država bori protiv kriminala. Tu ima drugih stvari koje nama pokazuju da ta borba nije daleko otišla koliko bi trebalo. Važno je da pomenemo da ta grupa nije od juče, čak ni od 2019. kako se u istrazi navodi, ta grupa deluje od mnogo ranije, ali nešto se u vlasti sada dogodilo da oni predstave kako su tek saznali za tu grupu i kako se bore sa tim”.</em></p>
<h4 class="wsw__h4">Fotografije objavljene uprkos apelima roditelja nestalih mladića</h4>
<p>Milica Vojinović je i a<a class="wsw__a" href="https://www.krik.rs/nestali-mladici-i-unesrecene-porodice-danak-zakasnelom-ratu-protiv-mafije/" target="_blank">utorka priče KRIK-a o roditeljima </a>čija su deca nestala, i za čije se nestanke pretpostavlja da su povezani sa Belivukovom grupom.</p>
<p>Ti ljudi su apelovali na predsednika Srbije da ne objavljuje fotografije i snimke žrtava za čije se likvidacije sumnjiči Belivukova grupa. Ali, predsednik ih je samo delimično poslušao, jer su objavljene fotografije unakaženih tela, uz opasku da je reč o jednom navijaču Partizana i jednom navijaču Crvene Zvezde, ali ne i dugo najavljivani “šokantni” snimci koji su sada u rukama policije.</p><div class="wsw__embed">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/683f00d0-5c40-4849-b687-87e3d17900a2_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Novinarka portala KRIK Milica Vojinović razgovarala je sa roditeljima nestalih mladića koji su molili Vučića da ne pušta snimke" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/683f00d0-5c40-4849-b687-87e3d17900a2_tv_w250_r1.jpg" alt="Novinarka portala KRIK Milica Vojinović razgovarala je sa roditeljima nestalih mladića koji su molili Vučića da ne pušta snimke" title="Novinarka portala KRIK Milica Vojinović razgovarala je sa roditeljima nestalih mladića koji su molili Vučića da ne pušta snimke" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2021/03/6/68/683f00d0-5c40-4849-b687-87e3d17900a2_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/683f00d0-5c40-4849-b687-87e3d17900a2_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2021/03/6/68/683f00d0-5c40-4849-b687-87e3d17900a2,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2021/03/6/68/683f00d0-5c40-4849-b687-87e3d17900a2.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/03/6/68/683f00d0-5c40-4849-b687-87e3d17900a2_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/03/6/68/683f00d0-5c40-4849-b687-87e3d17900a2_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/03/6/68/683f00d0-5c40-4849-b687-87e3d17900a2_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/03/6/68/683f00d0-5c40-4849-b687-87e3d17900a2_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/03/6/68/683f00d0-5c40-4849-b687-87e3d17900a2.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/03/6/68/683f00d0-5c40-4849-b687-87e3d17900a2.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/03/6/68/683f00d0-5c40-4849-b687-87e3d17900a2_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/03/6/68/683f00d0-5c40-4849-b687-87e3d17900a2_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/03/6/68/683f00d0-5c40-4849-b687-87e3d17900a2_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/03/6/68/683f00d0-5c40-4849-b687-87e3d17900a2_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/03/6/68/683f00d0-5c40-4849-b687-87e3d17900a2_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/03/6/68/683f00d0-5c40-4849-b687-87e3d17900a2_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=5807567&SiteId=435&r=2014522177&it=0&pd=20210309154400" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Novinarka portala KRIK Milica Vojinović razgovarala je sa roditeljima nestalih mladića koji su molili Vučića da ne pušta snimke"data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Novinarka portala KRIK Milica Vojinović razgovarala je sa roditeljima nestalih mladića koji su molili Vučića da ne pušta snimke" data-sdkvideo="html5" data-sdkid="5807567" data-sdktype="Video ondemand">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/5807567.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="VOA"
data-graphicsurl="https://gdb.voanews.com/683f00d0-5c40-4849-b687-87e3d17900a2_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl=""
data-sdkvideo="flash">
<a href="https://get.adobe.com/flashplayer/">Nabavite Adobe Flash Player</a>
</div>
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/fotografije-raskomadanih-tela-vu%C4%8Di%C4%87ev-poku%C5%A1aj-da-skrene-pa%C5%BEnju-sa-glavnog-pitanja-ko-je-iz-vlasti-sara%C4%91ivao-sa-kriminalcima-/5807567.html" target="_blank" title="Novinarka portala KRIK Milica Vojinović razgovarala je sa roditeljima nestalih mladića koji su molili Vučića da ne pušta snimke">Novinarka portala KRIK Milica Vojinović razgovarala je sa roditeljima nestalih mladića koji su molili Vučića da ne pušta snimke</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.glasamerike.net/embed/player/0/5807567.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.glasamerike.net%2fa%2f5807567.html"
data-analytics-text="share_on_facebook"
title="Objavi na Facebooku" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Objavi na Facebooku</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.glasamerike.net%2fa%2f5807567.html&amp;text=Novinarka+portala+KRIK+Milica+Vojinovi%c4%87+razgovarala+je+sa+roditeljima+nestalih+mladi%c4%87a+koji+su+molili+Vu%c4%8di%c4%87a+da+ne+pu%c5%a1ta+snimke"
data-analytics-text="share_on_twitter"
title="Objavi na Twitteru" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Objavi na Twitteru</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Još opcija" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/5807567.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.glasamerike.net/a/fotografije-raskomadanih-tela-vučićev-pokušaj-da-skrene-pažnju-sa-glavnog-pitanja-ko-je-iz-vlasti-sarađivao-sa-kriminalcima-/5807567.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:01:42
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/5807567.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<p><em>&quot;Oni su molili predsednika da se te stvari ne prikazuju jer prosto ti ljudi, što je potpuno razumljivo, nisu spremni da gledaju takve stvari na televiziji. Posebno kada znamo da su dve godine pokušavali da saznaju od policije i institucija koje rešavaju te nestanke, nisu mogli da saznaju ništa i nailazili su na zid ćutanja i odbijanja...Jedan od njih je pronađen zakopan u Sopotu i njegova majka je, kada smo pričali o tome da su apelovali na predsednika da ne pušta snimke, rekla da ona ni ne zna u kom stanju je pronađen i da ne želi da na televiziji gleda šta se događalo. Mogu da zamislim i kako je onima čije su fotografije objavljene. Predsednik je rekao da neće reći ime, ali su dali detalje koji ukazuju na to o kome je reč, a onda su tabloidi kako smo već navikli, to sutradan produbili i objavili ko su dva muškarca. Nije čak poenta, to su roditelji isticali, da ne žele da vide svoju decu, nego neće da vide ništa, jer ne žele da nagađaju šta se sa njihovom decom dogodilo i da li su prošli kao oni čije fotografije su prikazane</em>”, kaže<strong> Vojinović.</strong></p>
<p>Novinarka KRIK-a podseća da rat dva suprotstavljena kriminalna klana, škaljarskog i kavačkog kojem je navodno bliska Belivukova grupa, traje već sedam godina, te da su građani mogli da vide likvidacije i pre ove konferencije za novinare.</p>
<p><em>“Pre svega, građani nisu u obavezi da budu upućeni u okrutnost svake kriminalne grupe, to je posao države i policije i drugih institucija koje su očigleno već zakasnile sa ovim hapšenjem i rasturanjem ove grupe, iako je to hapšenje pozitivna stvar. Da se to dogodilo ranije, a godinama ranije je grupa bila aktivna, neki od tih zločina bi bili sprečeni, ne bi se ni dogodili. Sada je već kasno da se građanima pokazuje ta okrutnost”.</em></p>
<p>Istragu o slučaju Belivukove grupe vodi Tužilaštvo za organizovani kriminal, ali su se mnoge informacije o toj grupi već našle u tabloidima.</p>
</div>
<ul>
</ul>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">Facebook Forum</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://www.glasamerike.net/a/fotografije-raskomadanih-tela-vučićev-pokušaj-da-skrene-pažnju-sa-glavnog-pitanja-ko-je-iz-vlasti-sarađivao-sa-kriminalcima-/5807462.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">Povezani članci</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/sednica-saveta-za-nacionalnu-bezbednost/5804428.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="&quot;Vučić i njegova porodica nelegalno prisluškivani 1.572 puta&quot;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/38108A0E-A7B7-4ABF-9A60-B5FBD784E9DE_w33_r1.jpg" src="" alt="&quot;Vučić i njegova porodica nelegalno prisluškivani 1.572 puta&quot;" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/sednica-saveta-za-nacionalnu-bezbednost/5804428.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="&quot;Vučić i njegova porodica nelegalno prisluškivani 1.572 puta&quot;">
&quot;Vučić i njegova porodica nelegalno prisluškivani 1.572 puta&quot;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/crta-analiza-mediji-televizije-vesti-vlast-opozicija-srpska-napredna-stranka-sns-aleksandar-vucic/5804843.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Analiza CRTA: TV vesti u Srbiji bez stranačkog pluralizma, vlastima 92 odsto vremena">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/9C59566C-B620-4175-B71F-5F2D37AFBCEA_w33_r1.png" src="" alt="Analiza CRTA: TV vesti u Srbiji bez stranačkog pluralizma, vlastima 92 odsto vremena" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/crta-analiza-mediji-televizije-vesti-vlast-opozicija-srpska-napredna-stranka-sns-aleksandar-vucic/5804843.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Analiza CRTA: TV vesti u Srbiji bez stranačkog pluralizma, vlastima 92 odsto vremena">
Analiza CRTA: TV vesti u Srbiji bez stranačkog pluralizma, vlastima 92 odsto vremena
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/akcija-hap%C5%A1enja-srbija/5764874.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Uhapšeno 17 pripadnika kriminalne grupe, među njima i vođa navijača Partizana">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/E834E1F1-A43B-4244-9FEF-C8E8F31827E6_w33_r1.png" src="" alt="Uhapšeno 17 pripadnika kriminalne grupe, među njima i vođa navijača Partizana" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/akcija-hap%C5%A1enja-srbija/5764874.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Uhapšeno 17 pripadnika kriminalne grupe, među njima i vođa navijača Partizana">
Uhapšeno 17 pripadnika kriminalne grupe, među njima i vođa navijača Partizana
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/savet-za-nacionalnu-bezbednost-/5769428.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="&quot;Biće sankcionisani svi iz državnih redova koji sarađuju sa kriminalcima&quot;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/080FF36F-E893-4FAB-8BA6-08D901F5AED8_cx0_cy9_cw0_w33_r1.jpg" src="" alt="&quot;Biće sankcionisani svi iz državnih redova koji sarađuju sa kriminalcima&quot;" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/savet-za-nacionalnu-bezbednost-/5769428.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="&quot;Biće sankcionisani svi iz državnih redova koji sarađuju sa kriminalcima&quot;">
&quot;Biće sankcionisani svi iz državnih redova koji sarađuju sa kriminalcima&quot;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/slucaj-belivuk/5770297.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Slučaj Belivuk: Obračun sa kriminalom ili još jedna marketinška akcija vlasti">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/13EAF7B6-E8A0-43F4-8A21-68E92A711834_w33_r1.jpg" src="" alt="Slučaj Belivuk: Obračun sa kriminalom ili još jedna marketinška akcija vlasti" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/slucaj-belivuk/5770297.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Slučaj Belivuk: Obračun sa kriminalom ili još jedna marketinška akcija vlasti">
Slučaj Belivuk: Obračun sa kriminalom ili još jedna marketinška akcija vlasti
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Pratite nas
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/otvorenistudio" title="Pratite nas na Facebooku" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/otvorenistudio" title="Pratite nas na Twitteru" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/otvorenistudio" title="Pratite naš YouTube kanal" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email" >
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
TV PROGRAMI
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2172" title="Otvoreni Studio">Otvoreni Studio</a>
</li>
<li class="subitem">
<a class="handler" href="/z/6054" title="Iz Amerike">Iz Amerike</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
INFORMACIJE
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3924.html" title="O nama">O nama</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3926.html" title="Kontakt">Kontakt</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3925.html" title="Privatnost">Privatnost</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Dostupnost">Dostupnost</a>
</li>
<li class="subitem">
<a class="handler" href="https://editorials.voa.gov/z/6208" title="Stav vlade SAD">Stav vlade SAD</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
AKTUELNO
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2086" title="Amerika">Amerika</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2087" title="Globalne teme">Globalne teme</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2079" title="Balkan">Balkan</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2082" title="Intervju">Intervju</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2083" title="Nauka i tehnologija">Nauka i tehnologija</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2081" title="Medicina">Medicina</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2078" title="Kultura">Kultura</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2085" title="Sport">Sport</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=152" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5807462",
"apiType": "1",
"isEmbedded": "0",
"culture": "sr-Latn-CS",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.glasamerike.net"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>