
<!DOCTYPE html>
<html lang="sr" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/sr-Latn-CS/VOA-sr-Latn-CS.css?&amp;av=0.1.0.0&amp;cb=244" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "244";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Cerović: Škola je zastrašujuća zbog zastarjelih sadržaja i ocjenjivanja &quot;lovom&quot; na greške </title>
<meta name="title" content="Cerović: Škola je zastrašujuća zbog zastarjelih sadržaja i ocjenjivanja &quot;lovom&quot; na greške " />
<meta name="description" content="Nakon što je analiza UNICEF-a i Ministarstva prosvjete pokazala brojne nedostatke u crnogorskom obrazovanju, a iz Udruženja roditelji najavili da će nezadovoljnim roditeljima sugerisati tužbe, crnogorski psiholog Radoje Cerović ocijenio je da je za takvo stanje, pored društvenih fenomena, u..." />
<meta name="keywords" content="Balkan" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="164018356324" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" /><meta name="yandex-verification" content="6586910cc29e907e" />
<link href="https://www.glasamerike.net/a/cerović-o-obrazovnom-programu-besmisleno-zastarjeli-sadržaji-i-ocjenjivanje-lovom-na-greške-djeci-školu-čine-zastrašujućom-/6854661.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Glas Amerike" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6854661.ltr" />
<meta content="Cerović: Škola je zastrašujuća zbog zastarjelih sadržaja i ocjenjivanja &quot;lovom&quot; na greške " property="og:title" />
<meta content="Nakon što je analiza UNICEF-a i Ministarstva prosvjete pokazala brojne nedostatke u crnogorskom obrazovanju, a iz Udruženja roditelji najavili da će nezadovoljnim roditeljima sugerisati tužbe, crnogorski psiholog Radoje Cerović ocijenio je da je za takvo stanje, pored društvenih fenomena, u..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.glasamerike.net/a/cerović-o-obrazovnom-programu-besmisleno-zastarjeli-sadržaji-i-ocjenjivanje-lovom-na-greške-djeci-školu-čine-zastrašujućom-/6854661.html" property="og:url" />
<meta content="Glas Amerike" property="og:site_name" />
<meta content="https://twitter.com/GlasAmerikeVOA" property="article:publisher" />
<meta content="https://gdb.voanews.com/ac0876c3-f165-441c-90bd-93e8f14825d7_cx0_cy9_cw0_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="242114202920708" property="fb:app_id" />
<meta content="Predrag Milić" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@GlasAmerikeVOA" name="twitter:site" />
<meta content="https://gdb.voanews.com/ac0876c3-f165-441c-90bd-93e8f14825d7_cx0_cy9_cw0_w1200_r1.jpg" name="twitter:image" />
<meta content="Nakon što je analiza UNICEF-a i Ministarstva prosvjete pokazala brojne nedostatke u crnogorskom obrazovanju, a iz Udruženja roditelji najavili da će nezadovoljnim roditeljima sugerisati tužbe, crnogorski psiholog Radoje Cerović ocijenio je da je za takvo stanje, pored društvenih fenomena, u..." name="twitter:description" />
<link rel="amphtml" href="https://www.glasamerike.net/amp/cerović-o-obrazovnom-programu-besmisleno-zastarjeli-sadržaji-i-ocjenjivanje-lovom-na-greške-djeci-školu-čine-zastrašujućom-/6854661.html" />
<script type="application/ld+json">{"articleSection":"Balkan","headline":"Cerović: Škola je zastrašujuća zbog zastarjelih sadržaja i ocjenjivanja \u0022lovom\u0022 na greške ","inLanguage":"sr-Latn-CS","keywords":"Balkan","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"Predrag Milić"},"datePublished":"2022-11-29","dateModified":"2022-11-29 17:35:54Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.glasamerike.net/Content/responsive/VOA/sr-Latn-CS/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.glasamerike.net","sameAs":["https://facebook.com/GlasAmerikeVOA","https://twitter.com/GlasAmerikeVOA","https://www.youtube.com/c/GlasAmerikeVOA","https://www.instagram.com/GlasAmerikeVOA"],"name":"Glas Amerike","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.glasamerike.net/a/cerović-o-obrazovnom-programu-besmisleno-zastarjeli-sadržaji-i-ocjenjivanje-lovom-na-greške-djeci-školu-čine-zastrašujućom-/6854661.html","url":"https://www.glasamerike.net/a/cerović-o-obrazovnom-programu-besmisleno-zastarjeli-sadržaji-i-ocjenjivanje-lovom-na-greške-djeci-školu-čine-zastrašujućom-/6854661.html","description":"Nakon što je analiza UNICEF-a i Ministarstva prosvjete pokazala brojne nedostatke u crnogorskom obrazovanju, a iz Udruženja roditelji najavili da će nezadovoljnim roditeljima sugerisati tužbe, crnogorski psiholog Radoje Cerović ocijenio je da je za takvo stanje, pored društvenih fenomena, u...","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/ac0876c3-f165-441c-90bd-93e8f14825d7_cx0_cy9_cw0_w1080_h608.jpg"},"name":"Cerović: Škola je zastrašujuća zbog zastarjelih sadržaja i ocjenjivanja \u0022lovom\u0022 na greške "}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=244"></script>
<script src="/Scripts/responsive/loader.b?v=BxdfU7Cpi5TrZ6cSZzJFgxI8yJzhs0oC-kE2933Sefg1&amp;av=0.1.0.0&amp;cb=244"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/VOA/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff cc_theme pg-article print-lay-article js-category-to-nav nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript" data-cookiecategory="analytics">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript" data-cookiecategory="analytics">
var utag_data={entity:"VOA",language:"Serbian",language_service:"VOA Serbian",short_language_service:"SER",property_id:"480",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"Cerović: Škola je zastrašujuća zbog zastarjelih sadržaja i ocjenjivanja \u0026quot;lovom\u0026quot; na greške ",page_type:"article",page_name:"Cerović: Škola je zastrašujuća zbog zastarjelih sadržaja i ocjenjivanja \u0026quot;lovom\u0026quot; na greške ",short_headline:"Cerović: Škola je zastrašujuća zbog zastarjelih sadržaja i ocjenjiv...",long_headline:"Cerović: Škola je zastrašujuća zbog zastarjelih sadržaja i ocjenjivanja \u0026quot;lovom\u0026quot; na greške ",headline:"Cerović: Škola je zastrašujuća zbog zastarjelih sadržaja i ocjenjivanja \u0026quot;lovom\u0026quot; na greške ",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.glasamerike.net/a/cerovi%c4%87-o-obrazovnom-programu-besmisleno-zastarjeli-sadr%c5%beaji-i-ocjenjivanje-lovom-na-gre%c5%a1ke-djeci-%c5%a1kolu-%c4%8dine-zastra%c5%a1uju%c4%87om-/6854661.html",domain:"www.glasamerike.net",pub_year:"2022",pub_month:"11",pub_day:"29",pub_hour:"17",pub_minute:"32",pub_weekday:"Tuesday",dateline:"PODGORICA",byline:"Predrag Milić",categories:"aktuelno-balkan",tags:"",slug:"cerović-o-obrazovnom-programu-besmisleno-zastarjeli-sadržaji-i-ocjenjivanje-lovom-na-greške-djeci-školu-čine-zastrašujućom-",section:"balkan",english_section:"aktuelno-balkan",article_uid:"6854661"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaserbian-bbgprod-bbgentityvoa-bbgunitvoaserbian/1/G.4--NS/1330825565?pageName=voa%3aser%3ar%3aarticle%3acerovi%c4%87%3a%20%c5%a0kola%20je%20zastra%c5%a1uju%c4%87a%20zbog%20zastarjelih%20sadr%c5%beaja%20i%20ocjenjivanja%20%22lovom%22%20na%20gre%c5%a1ke%20&amp;c6=cerovi%c4%87%3a%20%c5%a0kola%20je%20zastra%c5%a1uju%c4%87a%20zbog%20zastarjelih%20sadr%c5%beaja%20i%20ocjenjivanja%20%22lovom%22%20na%20gre%c5%a1ke%20&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.glasamerike.net&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=cerovi%c4%87%3a%20%c5%a0kola%20je%20zastra%c5%a1uju%c4%87a%20zbog%20zastarjelih%20sadr%c5%beaja%20i%20ocjenjivanja%20%22lovom%22%20na%20gre%c5%a1ke%20&amp;v7=D=c7&amp;c16=voa%20serbian&amp;v16=D=c16&amp;c5=aktuelno-balkan&amp;v5=D=c5&amp;ch=serbian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6854661&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Linkovi</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Idi na glavni sadržaj</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Idi na glavnu navigaciju</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Idi na pretragu</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Sledeća">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Sledeća</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Zatvorite">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Zatvorite</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Prethodna">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Prethodna</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Sledeća">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Sledeća</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Otkažite">
<span class="btn__text ">Otkažite</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr-20 hdr-20--big">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="http://m.glasamerike.net/" title="NASLOVNA" >NASLOVNA</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-925" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-925">
RUBRIKE
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2086" title="AMERIKA" data-item-name="aktuelno-amerika" >AMERIKA</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2079" title="BALKAN" data-item-name="aktuelno-balkan" >BALKAN</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2087" title="GLOBALNE TEME" data-item-name="aktuelno-svet" >GLOBALNE TEME</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2080" title="EKONOMIJA" data-item-name="aktuelno-ekonomija" >EKONOMIJA</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2083" title="NAUKA I TEHNOLOGIJA" data-item-name="aktuelno-nauka-tehnologija" >NAUKA I TEHNOLOGIJA</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2081" title="MEDICINA" data-item-name="aktuelno-medicina" >MEDICINA</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2078" title="KULTURA" data-item-name="aktuelno-kultura" >KULTURA</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2084" title="DRUŠTVO" data-item-name="aktuelno-drustvo" >DRUŠTVO</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2085" title="SPORT" data-item-name="aktuelno-sport" >SPORT</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2082" title="INTERVJU" data-item-name="aktuelno-interview" >INTERVJU</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-926" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-926">
TV PROGRAM
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2172" title="Otvoreni studio" data-item-name="otvoreni-studio" >Otvoreni studio</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7321.html" title="Iz Amerike" data-item-name="iz-amerike" >Iz Amerike</a>
</div>
</li>
</ul>
</nav>
<div class="menu-pnl__item">
<a href="https://learningenglish.voanews.com/" class="menu-pnl__item-link" alt="Learning English">Learning English</a>
</div>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">Pratite nas</h5>
<a href="https://facebook.com/GlasAmerikeVOA" title="Pratite nas na Facebooku" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="https://twitter.com/GlasAmerikeVOA" title="Pratite nas na Twitteru" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="https://www.youtube.com/c/GlasAmerikeVOA" title="Pratite naš YouTube kanal" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/GlasAmerikeVOA" title="Pratite nas na Instagramu" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</div>
<div class="menu-pnl__item">
<a href="/navigation/allsites" class="menu-pnl__item-link">
<span class="ico ico-languages "></span>
Jezici
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Pretraga</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="pretraga..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Pretraga" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/VOA/sr-Latn-CS/img/logo-compact.svg" class="main-logo main-logo--comp" alt="site logo">
<img src="/Content/responsive/VOA/sr-Latn-CS/img/logo.svg" class="main-logo main-logo--big" alt="site logo">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="https://www.facebook.com/GlasAmerikeVOA" title="Facebook" class="hdr-20__secondary-item" data-item-name="custom1">
<span class="ico-custom ico-custom--1 hdr-20__secondary-icon"></span>
</a>
<a href="https://www.instagram.com/GlasAmerikeVOA/" title="Instagram" class="hdr-20__secondary-item" data-item-name="custom2">
<span class="ico-custom ico-custom--2 hdr-20__secondary-icon"></span>
</a>
<a href="/z/2174" title="Video" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Pretraga</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="pretraga..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Pretraga" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/VOA/sr-Latn-CS/img/logo-print.gif" class="logo-print" alt="site logo">
<img src="/Content/responsive/VOA/sr-Latn-CS/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
</div>
</div>
</div>
<script>
var nav2In = document.querySelector('.hdr-20__inner');
var nav2Sec = document.querySelector('.hdr-20__side--secondary')
var secStyle = window.getComputedStyle(nav2Sec);
if (nav2In
&& window.pageYOffset < 150
&& secStyle['position'] !== 'fixed'
&& document.body.className.indexOf('pg-section') > -1) {
nav2In.classList.add('hdr-20__inner--big')
}
</script>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Prethodna">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Prethodna</span>
</a>
<a role="button" href="#" title="Sledeća">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Sledeća</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Najnovije</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Više">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6854661&amp;SiteId=435&amp;r=1869469210&amp;it=0&amp;pd=20221129173251" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6854661" data-lt-siteId="435" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6854661&amp;SiteId=435&amp;r=1869469210&amp;it=0&amp;pd=20221129173251" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6854661" data-lt-siteId="435" />
</noscript>
<div class="category js-category">
<a class="" href="/z/2079">Balkan</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Cerović: Škola je zastrašujuća zbog zastarjelih sadržaja i ocjenjivanja &quot;lovom&quot; na greške
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-11-29T18:32:51+01:00">
29 novembar, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/predrag-milic/bp__t" title="Predrag Milić">Predrag Milić</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/80FACDA7-C61F-474D-94F3-13145556256F_w250_r1_s.jpg" itemprop="url" alt="ARHIVA - Psiholog Radoje Cerović" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">ARHIVA - Psiholog Radoje Cerović</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Podelite</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.glasamerike.net%2fa%2fcerovi%25c4%2587-o-obrazovnom-programu-besmisleno-zastarjeli-sadr%25c5%25beaji-i-ocjenjivanje-lovom-na-gre%25c5%25a1ke-djeci-%25c5%25a1kolu-%25c4%258dine-zastra%25c5%25a1uju%25c4%2587om-%2f6854661.html"
data-analytics-text="share_on_facebook"
title="Objavi na Facebooku" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.glasamerike.net%2fa%2fcerovi%25c4%2587-o-obrazovnom-programu-besmisleno-zastarjeli-sadr%25c5%25beaji-i-ocjenjivanje-lovom-na-gre%25c5%25a1ke-djeci-%25c5%25a1kolu-%25c4%258dine-zastra%25c5%25a1uju%25c4%2587om-%2f6854661.html&amp;text=Cerovi%c4%87%3a+%c5%a0kola+je+zastra%c5%a1uju%c4%87a+zbog+zastarjelih+sadr%c5%beaja+i+ocjenjivanja+%22lovom%22+na+gre%c5%a1ke+"
data-analytics-text="share_on_twitter"
title="Objavi na Twitteru" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.glasamerike.net/a/cerovi%c4%87-o-obrazovnom-programu-besmisleno-zastarjeli-sadr%c5%beaji-i-ocjenjivanje-lovom-na-gre%c5%a1ke-djeci-%c5%a1kolu-%c4%8dine-zastra%c5%a1uju%c4%87om-/6854661.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.glasamerike.net%2fa%2fcerovi%25c4%2587-o-obrazovnom-programu-besmisleno-zastarjeli-sadr%25c5%25beaji-i-ocjenjivanje-lovom-na-gre%25c5%25a1ke-djeci-%25c5%25a1kolu-%25c4%258dine-zastra%25c5%25a1uju%25c4%2587om-%2f6854661.html&amp;subject=Cerović: Škola je zastrašujuća zbog zastarjelih sadržaja i ocjenjivanja &quot;lovom&quot; na greške "
title="Pošaljite e-mailom"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Još opcija" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.glasamerike.net" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
Cerović: Škola je zastrašujuća zbog zastarjelih sadržaja i ocjenjivanja &quot;lovom&quot; na greške
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.glasamerike.net%2fa%2fcerovi%25c4%2587-o-obrazovnom-programu-besmisleno-zastarjeli-sadr%25c5%25beaji-i-ocjenjivanje-lovom-na-gre%25c5%25a1ke-djeci-%25c5%25a1kolu-%25c4%258dine-zastra%25c5%25a1uju%25c4%2587om-%2f6854661.html"
data-analytics-text="share_on_facebook"
title="Objavi na Facebooku" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.glasamerike.net%2fa%2fcerovi%25c4%2587-o-obrazovnom-programu-besmisleno-zastarjeli-sadr%25c5%25beaji-i-ocjenjivanje-lovom-na-gre%25c5%25a1ke-djeci-%25c5%25a1kolu-%25c4%258dine-zastra%25c5%25a1uju%25c4%2587om-%2f6854661.html&amp;text=Cerovi%c4%87%3a+%c5%a0kola+je+zastra%c5%a1uju%c4%87a+zbog+zastarjelih+sadr%c5%beaja+i+ocjenjivanja+%22lovom%22+na+gre%c5%a1ke+"
data-analytics-text="share_on_twitter"
title="Objavi na Twitteru" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.glasamerike.net/a/cerovi%c4%87-o-obrazovnom-programu-besmisleno-zastarjeli-sadr%c5%beaji-i-ocjenjivanje-lovom-na-gre%c5%a1ke-djeci-%c5%a1kolu-%c4%8dine-zastra%c5%a1uju%c4%87om-/6854661.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.glasamerike.net%2fa%2fcerovi%25c4%2587-o-obrazovnom-programu-besmisleno-zastarjeli-sadr%25c5%25beaji-i-ocjenjivanje-lovom-na-gre%25c5%25a1ke-djeci-%25c5%25a1kolu-%25c4%258dine-zastra%25c5%25a1uju%25c4%2587om-%2f6854661.html&amp;subject=Cerović: Škola je zastrašujuća zbog zastarjelih sadržaja i ocjenjivanja &quot;lovom&quot; na greške "
title="Pošaljite e-mailom"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Još opcija" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<span class="dateline">PODGORICA —&nbsp;</span>
<p>Nakon što je analiza UNICEF-a i Ministarstva prosvjete pokazala brojne nedostatke u crnogorskom obrazovanju, a iz Udruženja roditelji najavili da će nezadovoljnim roditeljima sugerisati tužbe, crnogorski psiholog <strong>Radoje Cerović</strong> ocijenio je da je za takvo stanje, pored društvenih fenomena, u značajnoj mjeri odgovoran školski program.</p>
<p>On smatra da su problemi koji uzrokuju katastrofalan učinak crnogorske djece na svim testiranjima “veoma brojni”, te da <em>“neki od njih nisu vezani za sam školski sistem, već za sveukupne društvene fenomene poput socijalnog raslojavanje i neravnomjerne raspodjele bogatstva, kao i nekih kulturnih, odavno prisutnih, elemenata na koja ukazuju međunarodna istraživanja”.</em></p>
<p>Osvrćući se na “katastrofalan učinak” crnogorske djece na međunarodnim testiranjima, Cerović je rekao da su načini izlaganja crnogorskih školskih sadržaja didaktički “besmisleno zastarjeli”, te da retrogradni metodi ocjenjivanja <em>“stavljaju u centar pojam greške”, nesporazuma i propusta, što djeci školu čini “zastrašujućom, surovom i hladnom”. </em></p>
<p><em>“Cjelokupna metodologija evaluacije znanja i način ocjenjivanje dovode pojam greške u centar pažnje, hipertrofirajući značaj propusta, previda i nesporazuma. Kao da je zadatak nastavnog kadra da nađe ono što ne znate i da lošijom ocjenom zapečati vašu budućnost. Greške ne mogu biti popravljene. Od osnovne škole do fakulteta, taj retrogradni princip je lajtmotiv didaktičkog pristupa. Imao si 3, više nikada nećeš imati 5. Sve to predstavlja samo još jedan doprinos činjenici da je takva škola i učenje zastrašujuća, surova i hladna. I da samo mazohisti mogu uživati u učenju”,</em> rekao je Cerović u intervjuu za Glas Amerike.</p><div class="content-floated overlap-md" data-owner-ct="Article" data-inline="False">
<div class="media-block also-read also-read--aside">
<a class="img-wrap img-wrap--size-3 also-read__img also-read__img--aside" href="/a/unicef-ova-analiza-polovina-u%C4%8Denika-u-crnoj-gori-funkcionalno-nepismeno/6833418.html" title="UNICEF-ova analiza: Polovina učenika u Crnoj Gori funkcionalno nepismeno">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/1B648D2C-9E6B-4513-BAE3-FA32C8DE08B2_w100_r1.jpg" alt="ARHIVA - Prvi dan škole u Podgorici (Foto: RFE/RL/Savo Prelević)">
</noscript>
<img data-src="https://gdb.voanews.com/1B648D2C-9E6B-4513-BAE3-FA32C8DE08B2_w100_r1.jpg" alt="ARHIVA - Prvi dan škole u Podgorici (Foto: RFE/RL/Savo Prelević)" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--aside also-read__body--aside-h">
<a href="/a/unicef-ova-analiza-polovina-u%C4%8Denika-u-crnoj-gori-funkcionalno-nepismeno/6833418.html" title="UNICEF-ova analiza: Polovina učenika u Crnoj Gori funkcionalno nepismeno">
<span class="also-read__text--label">
Ne propustite:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
UNICEF-ova analiza: Polovina učenika u Crnoj Gori funkcionalno nepismeno
</h4>
</a>
</div>
</div>
</div>
<p>Cerović je ocijenio da se može govoriti o <em>“višedecenijskoj stagnaciji u metodama i sadržajima”</em>, i dodao da su načini izlaganja školskih sadržaja <em>“besmisleno zastarjeli i u skladu sa načinima didaktičke komunikacije iz sedamdesetih godina XX vijeka”.</em></p>
<p><em>“Zar stvarno mislimo da možemo da vodimo bitku protiv novih tehnologija, da ih ignorišemo i zaobilazimo. Zar je moguće da smo od Interneta napravili smrtnog neprijatelja, a od pametnog telefona najveći problem novih generacija?”,</em> upitao je i dodao da, umjesto da iskoristimo beskrajne mogućnosti koje nove tehnologije nude, <em>“mi smo prilagodili program nekom hipotetičkom informatički nepismenom nastavniku i istrajemo na putu krede i table”. </em></p>
<p><em>“Možemo li stvarno dozvoliti sebi da generacije djece izlaze iz škole sa osjećajem da je učenje nesnosno frustrirajući i naporan zadatak? Možemo li dozvoliti da školski sistem u 21. vijeku ima za centralno temu nalaženje greške?”,</em> pita Cerović.</p>
<p>Nekoherentnost i nelogičnost u izlaganju materije je, po njemu, takođe spektakularna odlika crnogorskih školskih programa.</p>
<p><em>“Istoriju učite tako što u knjizi nećete nikako naći ni hronološki ni geografski kontinuitet, skakat ćete s kraja na kraj svijeta, s kraja na kraj vijeka, da slučajno ne povežete neke uzročno-posljedično elemente. A neke teme ćete i preskočiti, o njima se ne priča. Iz geografije ćete učiti beskrajne nizove brojki, površine, klime, dužine rijeka, broj kišnih dana… zašto pobogu? Zar je suština te nauke u memorisanju podataka?”</em>, nabraja Cerović i pita <em>“zar se geografija u vrijeme Interneta svodi na memorisanje podataka”. </em></p>
<p><strong>“Petar Pan” bez kapetana Kuke, Doktor Jojboli ruski prevod “Doktora Dulitla”</strong></p>
<p>Cerović smatra da danas “djeca ne čitaju i ne vole da čitaju”, i poručuje da treba <em>“samo pomisliti na stepen nemara koji je potreban da već decenijama u spisku školske lektire figuriraju naslovi koji su tamo čistom greškom”. </em></p>
<p>On navodi da cijeli svijet za lektiru djeci nudi „Doktora Dulitla“ i pita se da li je moguće da nitko u našem sistemu školstva nije shvatio da je Doktor Jojboli ustvari težnja sovjetskih političkih moćnika da djeca u Sovjetskom Savezu ne čitaju zapadne autore, a njegov autor<strong> Kornej Čukovski </strong>samo prepisivač slavnog romana za djecu.</p>
<p>Cerović se takođe pita <em>“je li moguće da nitko od tih ljudi nije shvatio da samo Crna Gora ima za lektiru knjigu „Petar Pan u Kensingtonskom parku“ - pretužnu metaforu o mrtvom dječaku koji kruži Kensingtonskim parkom i gleda osvijetljene prozore kuće u kojoj nekad živio, i u kojoj neka druga djeca grle roditelje”,</em> smještenu u 3. razred kao obavezna lektira.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/udru%C5%BEenje-roditelji-o-analizi-obrazovnog-sistema-u-crnoj-gori-hitno-reagovati-na-raspad-obrazovnog-sistema-sugerisa%C4%87emo-roditeljima-tu%C5%BEbe/6848513.html" title="Udruženje Roditelji: Hitno reagovati na raspad obrazovnog sistema, sugerisaćemo tužbe">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/03990000-0aff-0242-948a-08dab8f77d68_w100_r1.jpeg" alt="Kristina Mihailović, direktorica Udruženja &quot;Roditelji&quot; (Foto: One Crna Gora)">
</noscript>
<img data-src="https://gdb.voanews.com/03990000-0aff-0242-948a-08dab8f77d68_w100_r1.jpeg" alt="Kristina Mihailović, direktorica Udruženja &quot;Roditelji&quot; (Foto: One Crna Gora)" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/udru%C5%BEenje-roditelji-o-analizi-obrazovnog-sistema-u-crnoj-gori-hitno-reagovati-na-raspad-obrazovnog-sistema-sugerisa%C4%87emo-roditeljima-tu%C5%BEbe/6848513.html" title="Udruženje Roditelji: Hitno reagovati na raspad obrazovnog sistema, sugerisaćemo tužbe">
<span class="also-read__text--label">
Ne propustite:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Udruženje Roditelji: Hitno reagovati na raspad obrazovnog sistema, sugerisaćemo tužbe
</h4>
</a>
</div>
</div>
</div>
<p><em>“Onaj veseli Petar Pan, koji je ponuđen djeci širom Evrope, uopšte nije taj kojeg bi naša djeca trebalo da čitaju. Onaj Petar Pan koji se druži sa izgubljenim dječacima u zemlji Nedođiji i koji se bori protiv kapetana Kuke, nije onaj koga su naši eksperti uvrstili u lektiru. Zato što možda više vole ovaj tužni i klaustrofobični? Ili ga smatraju primjerenijim III razredu osnovne škole? Ne, odgovorno tvrdim da oni uopšte nemaju pojma da to nije taj roman”,</em> rekao je i dodao da <em>“sada možete da zamislite - ako je ovoliki stepen nemara prema takvim makroskopskih greškama i propustima - šta možemo da očekujemo ako se zadubimo malo više i uđemo u sadržaje, ali i u metode kojima su ti sadržaji ponuđeni našoj djeci”. </em></p>
<p>Cerović, koji je visoko obrazovanje stekao na rimskoj “La Sapienci”, smatra da <em>“floskula po kojoj našoj djeci nije potrebna informatika jer oni, pobogu, već sve znaju i “vidi ovog mog malog kako se snalazi”, nijesu argument za ozbiljnu diskusiju”. </em></p>
<p><em>“Vjerovatno se snalaze bolje od njihovih nastavnika, ali to ne smije da bude parametar. Okruženi smo zemljama u kojima se informatička grupe predmeta, a ne samo medijska pismenost, sistematično izučava i veoma rano uvodi. Zar ne shvatamo da je to nova pismenost?&quot;?</em></p>
<p>Cerović je upitao zašto bi djeca voljela da uče i zašto ne bi bili razočarani i frustrirani učenjem, ili se osjećali bespomoćno pred gomilom apstraktnih pojmova prezentiranih na dogmatski način, kroz prazne formule i apstraktne definicije.</p>
<p><em>“Zašto bi iko vrednovao i bio ponosan na svoje znanje iz, naprimjer, Darvinove evolucije, ako je okružen moćnim narativom vaskrsnule Crkve, koji je nekako emocionalniji i topliji. Darvin djeluje kao neprijatelj, čovjeka, čovječnosti, Boga”,</em> smatra Cerović i dodaje da <em>“lični stavovi, intelektualna elaboracija, kritičko mišljenje, kao i saradnja prilikom učenja nijesu predviđeni našim programima i pristupima, ili, ako jesu, ostaju na formularima koje nastavnici popunjavaju”. </em></p>
<p>Cerović je upitao i da li je problem u količini ili u katastrofalnoj neprilagođenosti, <em>“rekao bih odvratnosti i dosadnosti načina na koji su teme obrađene”</em>, ili u <em>“negativnoj selekciji nastavnog kadra, sa ponekim izuzetkom u vidu motivisanih i savjesnih entuzijasta”. </em></p>
<p><em>“Mi ovdje nemamo potrebu za još jednom „reformom“. Imamo potrebu za radikalnim, kopernikanskiim obrtom u pristupu obrazovanju. Imamo potrebu za hrabrim i veoma informisanim liderima u toj oblasti. Za ljudima koji su potkovani modernim naučnim podacima i međunarodnim iskustvima i koji bi bili u stanju da naprave revoluciju, za velikim poznavaocima novih tehnologija koji bi bili u stanju da ih uključe i to učine svakodnevicom za našu djecu”,</em> rekao je Cerović i zaključio da Crnoj Gori, pored svega toga, <em>“trebaju i političari koji ne kupuju pobjede na izborima našim novcem, već ih alociraju u obrazovanje i zdravstvo kao jedine zaloge budućnosti ove države”.</em></p>
</div>
<ul>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">Povezani članci</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/unicef-ova-analiza-polovina-u%C4%8Denika-u-crnoj-gori-funkcionalno-nepismeno/6833418.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="UNICEF-ova analiza: Polovina učenika u Crnoj Gori funkcionalno nepismeno">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/1B648D2C-9E6B-4513-BAE3-FA32C8DE08B2_w100_r1.jpg" alt="UNICEF-ova analiza: Polovina učenika u Crnoj Gori funkcionalno nepismeno" />
</noscript>
<img data-src="https://gdb.voanews.com/1B648D2C-9E6B-4513-BAE3-FA32C8DE08B2_w33_r1.jpg" src="" alt="UNICEF-ova analiza: Polovina učenika u Crnoj Gori funkcionalno nepismeno" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/unicef-ova-analiza-polovina-u%C4%8Denika-u-crnoj-gori-funkcionalno-nepismeno/6833418.html">
<h4 class="media-block__title media-block__title--size-4" title="UNICEF-ova analiza: Polovina učenika u Crnoj Gori funkcionalno nepismeno">
UNICEF-ova analiza: Polovina učenika u Crnoj Gori funkcionalno nepismeno
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/akademici-canu-o-obrazovnom-sistemu-politi%C4%8Dko-zapo%C5%A1ljavanje-i-nepismeni-kadar-gradivo-neprijem%C4%8Divo-i-za-iq-150-produktivnost---nula-/6818461.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Akademici CANU o obrazovnom sistemu: Političko zapošljavanje i nepismeni kadar, produktivnost - nula!">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/9FF11D4F-68B9-45CD-88E2-740B59D00944_cx0_cy15_cw90_w100_r1.jpg" alt="Akademici CANU o obrazovnom sistemu: Političko zapošljavanje i nepismeni kadar, produktivnost - nula!" />
</noscript>
<img data-src="https://gdb.voanews.com/9FF11D4F-68B9-45CD-88E2-740B59D00944_cx0_cy15_cw90_w33_r1.jpg" src="" alt="Akademici CANU o obrazovnom sistemu: Političko zapošljavanje i nepismeni kadar, produktivnost - nula!" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/akademici-canu-o-obrazovnom-sistemu-politi%C4%8Dko-zapo%C5%A1ljavanje-i-nepismeni-kadar-gradivo-neprijem%C4%8Divo-i-za-iq-150-produktivnost---nula-/6818461.html">
<h4 class="media-block__title media-block__title--size-4" title="Akademici CANU o obrazovnom sistemu: Političko zapošljavanje i nepismeni kadar, produktivnost - nula!">
Akademici CANU o obrazovnom sistemu: Političko zapošljavanje i nepismeni kadar, produktivnost - nula!
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/6813033.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Procenat građana koji kažu da se Crna Gora kreće pravim putem 26 odsto manji od 2011.">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/013b0000-0aff-0242-4294-08dabb5b4e70_cx5_cy0_cw80_w100_r1.jpg" alt="Procenat građana koji kažu da se Crna Gora kreće pravim putem 26 odsto manji od 2011." />
</noscript>
<img data-src="https://gdb.voanews.com/013b0000-0aff-0242-4294-08dabb5b4e70_cx5_cy0_cw80_w33_r1.jpg" src="" alt="Procenat građana koji kažu da se Crna Gora kreće pravim putem 26 odsto manji od 2011." />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6813033.html">
<h4 class="media-block__title media-block__title--size-4" title="Procenat građana koji kažu da se Crna Gora kreće pravim putem 26 odsto manji od 2011.">
Procenat građana koji kažu da se Crna Gora kreće pravim putem 26 odsto manji od 2011.
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/balkan-crna-gora-vlada-potpredsednik-deca-reakcije-diskriminacija/6725357.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Oštre osude izjave potpredsjednika Vlade Crne Gore da ne treba glasati za političare koji nemaju djecu">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/01a10000-0aff-0242-f450-08da81d66d1c_w100_r1.jpg" alt="Oštre osude izjave potpredsjednika Vlade Crne Gore da ne treba glasati za političare koji nemaju djecu" />
</noscript>
<img data-src="https://gdb.voanews.com/01a10000-0aff-0242-f450-08da81d66d1c_w33_r1.jpg" src="" alt="Oštre osude izjave potpredsjednika Vlade Crne Gore da ne treba glasati za političare koji nemaju djecu" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/balkan-crna-gora-vlada-potpredsednik-deca-reakcije-diskriminacija/6725357.html">
<h4 class="media-block__title media-block__title--size-4" title="Oštre osude izjave potpredsjednika Vlade Crne Gore da ne treba glasati za političare koji nemaju djecu">
Oštre osude izjave potpredsjednika Vlade Crne Gore da ne treba glasati za političare koji nemaju djecu
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Pratite nas
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/GlasAmerikeVOA" title="Pratite nas na Facebooku" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/GlasAmerikeVOA" title="Pratite nas na Twitteru" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/GlasAmerikeVOA" title="Pratite naš YouTube kanal" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/GlasAmerikeVOA" title="Pratite nas na Instagramu" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
TV PROGRAMI
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2172" title="Otvoreni Studio" >Otvoreni Studio</a>
</li>
<li class="subitem">
<a class="handler" href="/z/6054" title="Iz Amerike" >Iz Amerike</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
INFORMACIJE
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3924.html" title="O nama" >O nama</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3926.html" title="Kontakt" >Kontakt</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3925.html" title="Privatnost" >Privatnost</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Dostupnost" target="_blank" rel="noopener">Dostupnost</a>
</li>
<li class="subitem">
<a class="handler" href="https://editorials.voa.gov/z/6208" title="Stav vlade SAD" >Stav vlade SAD</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
AKTUELNO
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2086" title="Amerika" >Amerika</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2087" title="Globalne teme" >Globalne teme</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2079" title="Balkan" >Balkan</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2082" title="Intervju" >Intervju</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2083" title="Nauka i tehnologija" >Nauka i tehnologija</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2081" title="Medicina" >Medicina</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2078" title="Kultura" >Kultura</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2085" title="Sport" >Sport</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=244" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6854661",
"apiType": "1",
"isEmbedded": "0",
"culture": "sr-Latn-CS",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.glasamerike.net"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>