
<!DOCTYPE html>
<html lang="sr" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/sr-Latn-CS/VOA-sr-Latn-CS.css?&amp;av=0.1.0.0&amp;cb=179" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "179";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Ispovest preživele iz čeličane u Marijupolju: Mislila sam da će mi srce stati svaki put kad čujem rusku bombu</title>
<meta name="title" content="Ispovest preživele iz čeličane u Marijupolju: Mislila sam da će mi srce stati svaki put kad čujem rusku bombu" />
<meta name="description" content="Oko 100 ljudi uspelo je da, uz pomoć Ujedinjenih nacija i Crvenog krsta, izbegne iz čeličane Azovstal u Marijupolju, koja je pod ruskom opsadom i u kojoj su se civili i vojnici krili u podzemnim tunelima i bunkerima, sagrađenim još za vreme Staljina.
Civili su nedeljama bili bez hrane, vode,..." />
<meta name="keywords" content="Rat u Ukrajini" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="164018356324" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" /><meta name="yandex-verification" content="6586910cc29e907e" />
<link href="https://www.glasamerike.net/a/6553372.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Glas Amerike" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6553372.ltr" />
<meta content="Ispovest preživele iz čeličane u Marijupolju: Mislila sam da će mi srce stati svaki put kad čujem rusku bombu" property="og:title" />
<meta content="Oko 100 ljudi uspelo je da, uz pomoć Ujedinjenih nacija i Crvenog krsta, izbegne iz čeličane Azovstal u Marijupolju, koja je pod ruskom opsadom i u kojoj su se civili i vojnici krili u podzemnim tunelima i bunkerima, sagrađenim još za vreme Staljina.
Civili su nedeljama bili bez hrane, vode,..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.glasamerike.net/a/6553372.html" property="og:url" />
<meta content="Glas Amerike" property="og:site_name" />
<meta content="https://www.facebook.com/otvorenistudio" property="article:publisher" />
<meta content="https://gdb.voanews.com/3042e682-21e6-4449-9816-8199331560d2_cx46_cy8_cw53_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="242114202920708" property="fb:app_id" />
<meta content="Rojters" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Otvorenistudio" name="twitter:site" />
<meta content="https://gdb.voanews.com/3042e682-21e6-4449-9816-8199331560d2_cx46_cy8_cw53_w1200_r1.jpg" name="twitter:image" />
<meta content="Oko 100 ljudi uspelo je da, uz pomoć Ujedinjenih nacija i Crvenog krsta, izbegne iz čeličane Azovstal u Marijupolju, koja je pod ruskom opsadom i u kojoj su se civili i vojnici krili u podzemnim tunelima i bunkerima, sagrađenim još za vreme Staljina.
Civili su nedeljama bili bez hrane, vode,..." name="twitter:description" />
<link rel="amphtml" href="https://www.glasamerike.net/amp/6553372.html" />
<script type="application/ld+json">{"articleSection":"Rat u Ukrajini","headline":"Ispovest preživele iz čeličane u Marijupolju: Mislila sam da će mi srce stati svaki put kad čujem rusku...","inLanguage":"sr-Latn-CS","keywords":"Rat u Ukrajini","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"Rojters"},"datePublished":"2022-05-02","dateModified":"2022-05-02 07:36:38Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.glasamerike.net/Content/responsive/VOA/sr-Latn-CS/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.glasamerike.net","sameAs":["https://facebook.com/otvorenistudio","https://twitter.com/otvorenistudio","https://www.youtube.com/user/otvorenistudio","https://www.instagram.com/otvorenistudio/"],"name":"Ispovest preživele iz čeličane u Marijupolju: Mislila sam da će mi srce stati svaki put kad čujem rusku bombu","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.glasamerike.net/a/6553372.html","url":"https://www.glasamerike.net/a/6553372.html","description":"Oko 100 ljudi uspelo je da, uz pomoć Ujedinjenih nacija i Crvenog krsta, izbegne iz čeličane Azovstal u Marijupolju, koja je pod ruskom opsadom i u kojoj su se civili i vojnici krili u podzemnim tunelima i bunkerima, sagrađenim još za vreme Staljina.\r\n Civili su nedeljama bili bez hrane, vode,...","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/3042e682-21e6-4449-9816-8199331560d2_cx46_cy8_cw53_w1080_h608.jpg"},"name":"Ispovest preživele iz čeličane u Marijupolju: Mislila sam da će mi srce stati svaki put kad čujem rusku bombu"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=179"></script>
<script src="/Scripts/responsive/loader.b?v=4w2GThtRPz3a3wRVbShqCHneZX-SUTQ6zhyoGGQp3fA1&amp;av=0.1.0.0&amp;cb=179"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/VOA/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff cc_theme pg-arch arch-news nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript" data-cookiecategory="analytics">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript" data-cookiecategory="analytics">
var utag_data={entity:"VOA",language:"Serbian",language_service:"VOA Serbian",short_language_service:"SER",property_id:"480",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"Ispovest preživele iz čeličane u Marijupolju: Mislila sam da će mi srce stati svaki put kad čujem rusku bombu",page_type:"article",page_name:"Ispovest preživele iz čeličane u Marijupolju: Mislila sam da će mi srce stati svaki put kad čujem rusku bombu",short_headline:"Ispovest preživele iz čeličane u Marijupolju: Mislila sam da će mi s...",long_headline:"Ispovest preživele iz čeličane u Marijupolju: Mislila sam da će mi srce stati svaki put kad čujem rusku bombu",headline:"Ispovest preživele iz čeličane u Marijupolju: Mislila sam da će mi srce stati svaki put kad čujem rusku bombu",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.glasamerike.net/a/6553372.html",domain:"www.glasamerike.net",pub_year:"2022",pub_month:"05",pub_day:"02",pub_hour:"07",pub_minute:"36",pub_weekday:"Monday",dateline:"",byline:"Rojters, ",categories:"war-in-ukraine",tags:"",slug:"",section:"rat u ukrajini",english_section:"war-in-ukraine",article_uid:"6553372"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaserbian-bbgprod-bbgentityvoa-bbgunitvoaserbian/1/G.4--NS/420795747?pageName=voa%3aser%3ar%3aarticle%3aispovest%20pre%c5%beivele%20iz%20%c4%8deli%c4%8dane%20u%20marijupolju%3a%20mislila%20sam%20da%20%c4%87e%20mi%20srce%20stati%20svaki%20put%20kad%20%c4%8dujem%20rusku%20bombu&amp;c6=ispovest%20pre%c5%beivele%20iz%20%c4%8deli%c4%8dane%20u%20marijupolju%3a%20mislila%20sam%20da%20%c4%87e%20mi%20srce%20stati%20svaki%20put%20kad%20%c4%8dujem%20rusku%20bombu&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.glasamerike.net&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=ispovest%20pre%c5%beivele%20iz%20%c4%8deli%c4%8dane%20u%20marijupolju%3a%20mislila%20sam%20da%20%c4%87e%20mi%20srce%20stati%20svaki%20put%20kad%20%c4%8dujem%20rusku%20bombu&amp;v7=D=c7&amp;c16=voa%20serbian&amp;v16=D=c16&amp;c5=war-in-ukraine&amp;v5=D=c5&amp;ch=serbian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6553372&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Linkovi</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Idi na glavni sadržaj</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Idi na glavnu navigaciju</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Idi na pretragu</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Sledeća">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Sledeća</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Zatvorite">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Zatvorite</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Prethodna">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Prethodna</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Sledeća">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Sledeća</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr-20 hdr-20--big">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="http://m.glasamerike.net/" title="NASLOVNA" >NASLOVNA</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-925" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-925">
RUBRIKE
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2086" title="AMERIKA" data-item-name="aktuelno-amerika" >AMERIKA</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2079" title="BALKAN" data-item-name="aktuelno-balkan" >BALKAN</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2087" title="GLOBALNE TEME" data-item-name="aktuelno-svet" >GLOBALNE TEME</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2080" title="EKONOMIJA" data-item-name="aktuelno-ekonomija" >EKONOMIJA</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2083" title="NAUKA I TEHNOLOGIJA" data-item-name="aktuelno-nauka-tehnologija" >NAUKA I TEHNOLOGIJA</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2081" title="MEDICINA" data-item-name="aktuelno-medicina" >MEDICINA</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2078" title="KULTURA" data-item-name="aktuelno-kultura" >KULTURA</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2084" title="DRUŠTVO" data-item-name="aktuelno-drustvo" >DRUŠTVO</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2085" title="SPORT" data-item-name="aktuelno-sport" >SPORT</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2082" title="INTERVJU" data-item-name="aktuelno-interview" >INTERVJU</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-926" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-926">
TV PROGRAM
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2172" title="Otvoreni studio" data-item-name="otvoreni-studio" >Otvoreni studio</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7321.html" title="Iz Amerike" data-item-name="iz-amerike" >Iz Amerike</a>
</div>
</li>
</ul>
</nav>
<div class="menu-pnl__item">
<a href="https://learningenglish.voanews.com/" class="menu-pnl__item-link" alt="Learning English">Learning English</a>
</div>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">Pratite nas</h5>
<a href="https://facebook.com/otvorenistudio" title="Pratite nas na Facebooku" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="https://twitter.com/otvorenistudio" title="Pratite nas na Twitteru" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="https://www.youtube.com/user/otvorenistudio" title="Pratite naš YouTube kanal" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/otvorenistudio/" title="Pratite nas na Instagramu" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</div>
<div class="menu-pnl__item">
<a href="/login.html" class="menu-pnl__item-link">
<span class="ico ico-user"></span>
Login / Register
</a>
</div>
<div class="menu-pnl__item">
<a href="/navigation/allsites" class="menu-pnl__item-link">
<span class="ico ico-languages "></span>
Jezici
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Pretraga</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="pretraga..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Pretraga" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/VOA/sr-Latn-CS/img/logo-compact.svg" class="main-logo main-logo--comp" alt="site logo">
<img src="/Content/responsive/VOA/sr-Latn-CS/img/logo.svg" class="main-logo main-logo--big" alt="site logo">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="https://www.facebook.com/otvorenistudio" title="Facebook" class="hdr-20__secondary-item" data-item-name="custom1">
<span class="ico-custom ico-custom--1 hdr-20__secondary-icon"></span>
</a>
<a href="https://www.instagram.com/otvorenistudio/" title="Instagram" class="hdr-20__secondary-item" data-item-name="custom2">
<span class="ico-custom ico-custom--2 hdr-20__secondary-icon"></span>
</a>
<a href="/z/2174" title="Video" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Pretraga</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="pretraga..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Pretraga" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/VOA/sr-Latn-CS/img/logo-print.gif" class="logo-print" alt="site logo">
<img src="/Content/responsive/VOA/sr-Latn-CS/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
</div>
</div>
</div>
<script>
var nav2In = document.querySelector('.hdr-20__inner');
var nav2Sec = document.querySelector('.hdr-20__side--secondary')
var secStyle = window.getComputedStyle(nav2Sec);
if (nav2In
&& window.pageYOffset < 150
&& secStyle['position'] !== 'fixed'
&& document.body.className.indexOf('pg-section') > -1) {
nav2In.classList.add('hdr-20__inner--big')
}
</script>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Prethodna">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Prethodna</span>
</a>
<a role="button" href="#" title="Sledeća">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Sledeća</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Najnovije</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Više">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="row">
<div class="col-sm-12 col-md-8">
<div class="news">
<h1 class="pg-title" >
Rat u Ukrajini
</h1>
<div id="newsItems" class="accordeon accordeon--scroll-adjust">
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent accordeon__item--opened" data-article-id="6553372" data-api-id="6553372" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-05-02T09:36:38+02:00">
maj 02, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/rojters/ugvmp" title="Rojters">Rojters</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Ispovest preživele iz čeličane u Marijupolju: Mislila sam da će mi srce stati svaki put kad čujem rusku bombu
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/3042e682-21e6-4449-9816-8199331560d2_cx46_cy8_cw53_w250_r1_s.jpg" itemprop="url" alt="Evakuisani iz Marijupolja smešteni su u mestu Bezimene, u privremenom prihvatnom centru" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Evakuisani iz Marijupolja smešteni su u mestu Bezimene, u privremenom prihvatnom centru</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-6553372" type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Oko 100 ljudi uspelo je da, uz pomoć Ujedinjenih nacija i Crvenog krsta, izbegne iz čeličane Azovstal u Marijupolju, koja je pod ruskom opsadom i u kojoj su se civili i vojnici krili u podzemnim tunelima i bunkerima, sagrađenim još za vreme Staljina.</p>
<p>Civili su nedeljama bili bez hrane, vode, lekova. Iz čeličane su izašli u dogovoru o evakuaciji, kojim su posredovale UN, i prebačeni su u mesta u okolini Marijupolja. Potvrđeno je da ih je izašlo oko stotinu, a ostale su još stotine u bunkerima.</p>
<p><strong>Natalija Usmanova,</strong> koja je uspela da pobegne iz čeličane u nedelju, ispričala je za Rojters da je nedelje provela skrivajući se u bunkerima i da je mislila da će joj srce svaki put stati kada je ruska bomba pala na Marijupolj.</p>
<p><em>&quot;Jako sam se plašila da bunker neće izdržati, imala sam užasan strah. Kada bi bunker počeo da se trese, dobila bih histerični napad, moj suprug može da vam potvrdi, imala sam utisak da će se bunker srušiti na nas i zakopati nas tamo&quot;,</em> kaže 37-godišnja Usmanova.</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="Dim posle eksplozije u čeličani Marijupolj gde su se civili krili nedeljama" src="https://gdb.voanews.com/8af5eb4b-6ad1-4a5e-9240-2817a03e69b6_w250_r1_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">Dim posle eksplozije u čeličani Marijupolj gde su se civili krili nedeljama</span>
</figcaption>
</figure>
</div>
<p><em>&quot;Jako dugo nismo videli sunce&quot;</em>, rekla je Usmanova koja je uspela da stigne do mesta Bezimene u Donjecku, koji kontrolišu pro-ruske separatističke snage.</p>
<p>Usmanova je ispričala da često u bunkerima nije bilo dovoljno kiseonika i da se plašila da ljudi neće preživeti u tim tunelima.</p>
<p>Sa svojim suprugom se, dok su putovali autobusom UN i Crvenog krsta, našalila da više neće morati da odlaze u toalet sa baterijskom lampom.</p>
<p><em>&quot;Ne možete ni da zamislite kroz kakav smo užas prošli. U Marijupolju sam živela ceo život, tu sam radila, i ono što sam videla je strašno&quot;</em>, kazala je Usmanova.</p>
<p>U Čeličani Azovstal nalaze se još stotine civila i ranjenih ukrajinskih boraca, a o njihovoj evakuaciji se duže vreme pregovara.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-6553372"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Čitajte dalje...">
<span class="btn__text">
Čitajte dalje...
</span>
</a>
</div>
<label for="more-less-6553372" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.glasamerike.net%2fa%2f6553372.html"
data-analytics-text="share_on_facebook"
title="Objavi na Facebooku" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.glasamerike.net%2fa%2f6553372.html&amp;text=Ispovest+pre%c5%beivele+iz+%c4%8deli%c4%8dane+u+Marijupolju%3a+Mislila+sam+da+%c4%87e+mi+srce+stati+svaki+put+kad+%c4%8dujem+rusku+bombu"
data-analytics-text="share_on_twitter"
title="Objavi na Twitteru" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.glasamerike.net/a/6553372.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.glasamerike.net%2fa%2f6553372.html&amp;subject=Ispovest preživele iz čeličane u Marijupolju: Mislila sam da će mi srce stati svaki put kad čujem rusku bombu"
title="Pošaljite e-mailom"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Još opcija" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="news__item news__item--spacer ">
<h4 class="title news__spacer-title">Ostale vesti dana</h4>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="6552650" data-api-id="6552650" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-05-01T18:12:54+02:00">
maj 01, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
Asošijeted pres
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Velika Britanija: Zapadni lideri na meti ruskih &quot;sajber vojnika&quot;
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/c2960000-0aff-0242-6860-08d9e67632b9_w250_r1_s.jpg" itemprop="url" alt="ARHIVA - Tornjevi Kremlja, u Moskvi, Rusija, 7. maja 2020. (Foto: AP/Pavel Golovkin)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">ARHIVA - Tornjevi Kremlja, u Moskvi, Rusija, 7. maja 2020. (Foto: AP/Pavel Golovkin)</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-6552650" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Ruski &quot;sajber vojnici&quot; pokrenuli su novu ofanzivu protiv stranih lidera, ciljajući platforme društvenih mreža velikom kampanjom dezinformacija kojom nastoje da legitimišu invaziju na Ukrajinu, pokazalo je istraživanje koje finansira Velika Britanija.</p>
<p>Plaćeni operativci koji rade iz fabrike u Sankt Peterburgu koriste aplikaciju za razmenu poruka Telegram da regrutuju i koordiniraju pristalice koji zatim preplavljuju naloge kritičara Kremlja na društvenim mrežama komentarima koji podržavaju ruskog predsednika <strong>Vladimira Putina</strong> i rat u Ukrajini, saopštilo je u nedelju <strong>Ministarstvo spoljnih poslova Ujedinjenog Kraljevstva</strong>.</p>
<p>Takozvana &quot;fabrika trolova&quot; razvila je nove tehnike da izbegne otkrivanje od strane platformi društvenih mreža, objavljujući komentare i pojačavajući sadržaj u korist Kremlja, koji kreiraju legitimni korisnici, umesto da stvara sopstveni sadržaj, saopštio je <strong>Forin ofis</strong>. Tragovi njihove aktivnosti pronađeni su na osam platformi društvenih mreža, uključujući Telegram, Tviter, Fejsbuk i TikTok.</p><div data-owner-ct="None" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/6496278.html" title="SAD i Ukrajina pokušavaju da probuše Putinov &quot;štit propagande&quot;">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/023d0000-0aff-0242-f3d7-08da0c0b915b_w100_r1.jpg" alt="ARHIVA - Ruskinja prolazi pored Kremlja i Hrama Vasilija Blaženog u centru Moskve, 22. februara 2022. ">
</noscript>
<img data-src="https://gdb.voanews.com/023d0000-0aff-0242-f3d7-08da0c0b915b_w100_r1.jpg" alt="ARHIVA - Ruskinja prolazi pored Kremlja i Hrama Vasilija Blaženog u centru Moskve, 22. februara 2022. " />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/6496278.html" title="SAD i Ukrajina pokušavaju da probuše Putinov &quot;štit propagande&quot;">
<span class="also-read__text--label">
Ne propustite:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
SAD i Ukrajina pokušavaju da probuše Putinov &quot;štit propagande&quot;
</h4>
</a>
</div>
</div>
</div>
<p>Operacija je ciljala političare i širu publiku u brojnim zemljama, uključujući Veliku Britaniju, Južnu Afriku i Indiju, saopštio je Forin ofis. Veruje se da akcija ima veze sa <strong>Jevgenijem Prigožinom</strong>, kojeg su i SAD i Britanija sankcionisale zbog finansiranja onlajn operacija uticaja Kremlja.</p>
<p><em>&quot;Ne možemo dozvoliti da Kremlj i njegove sumnjive 'farme trolova' napadaju naše onlajn prostore svojim lažima o Putinovom ilegalnom ratu&quot;</em>, rekla je ministarka spoljnih poslova<strong> Liz Trus</strong> u saopštenju.<em> &quot;Vlada Ujedinjenog Kraljevstva je upozorila međunarodne partnere i nastaviće da blisko sarađuje sa saveznicima i medijskim platformama kako bi podrila ruske informativne operacije&quot;.</em></p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-6552650"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Čitajte dalje...">
<span class="btn__text">
Čitajte dalje...
</span>
</a>
</div>
<label for="more-less-6552650" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.glasamerike.net%2fa%2frat-u-ukrajini-ukrajina-rusija-sajber-prostor-zapad-internet-velika-britanija-trolovi%2f6552650.html"
data-analytics-text="share_on_facebook"
title="Objavi na Facebooku" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.glasamerike.net%2fa%2frat-u-ukrajini-ukrajina-rusija-sajber-prostor-zapad-internet-velika-britanija-trolovi%2f6552650.html&amp;text=Velika+Britanija%3a+Zapadni+lideri+na+meti+ruskih+%22sajber+vojnika%22+"
data-analytics-text="share_on_twitter"
title="Objavi na Twitteru" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.glasamerike.net/a/rat-u-ukrajini-ukrajina-rusija-sajber-prostor-zapad-internet-velika-britanija-trolovi/6552650.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.glasamerike.net%2fa%2frat-u-ukrajini-ukrajina-rusija-sajber-prostor-zapad-internet-velika-britanija-trolovi%2f6552650.html&amp;subject=Velika Britanija: Zapadni lideri na meti ruskih &quot;sajber vojnika&quot; "
title="Pošaljite e-mailom"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Još opcija" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="6552424" data-api-id="6552424" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-05-01T12:51:48+02:00">
maj 01, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
Asosijeted pres
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Zahtevan posao: Ukrajinke uče da čiste teren od nagaznih mina
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/09c10000-0a00-0242-767d-08da2ae11349_w250_r1_s.jpg" itemprop="url" alt="Anastasija Minčukova spušta detektor mina tokom obuke pripadnica hitnih službi Ukrajine za čišćenje eksplozivnih naprava i osmatranje terena, u Peći, na zapadu Kosova, 25. aprila 2022." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Anastasija Minčukova spušta detektor mina tokom obuke pripadnica hitnih službi Ukrajine za čišćenje eksplozivnih naprava i osmatranje terena, u Peći, na zapadu Kosova, 25. aprila 2022.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-6552424" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Učiti da se identifikuje i deaktivira eksploziv je nešto što <strong>Anastasija Minčukova</strong> nikada nije mislila da će morati da radi, dok je obavljala posao nastavnice engleskog u Ukrajini. Ipak, eto je kako se opremljena detektorom za nagazne mine ulazi u polje prošarano upozorenjima na opasnost.</p>
<p>Ruski rat u Ukrajini odveo je Minčukovu, 20, i još pet žena na Kosovo, gde pohađaju praktični kurs čišćenja mina i drugih opasnosti koje mogu ostati skrivene širom njihove zemlje nakon što se borbe završe.</p>
<p><em>&quot;Postoji ogromna potražnja za ljudima koji znaju kako da razminiravaju jer će se rat uskoro završiti&quot;, </em>rekla je Minčukova. <em>&quot;Verujemo da ima toliko posla da se uradi&quot;.</em></p>
<p>18-dnevni obuka u održava se u kampu na poligonu u zapadnom gradu Peći, gde kompanija sa sedištem na Malti redovno nudi kurseve za osobe koje traže posao, firme koje rade u bivšim ratnim zonama, humanitarne organizacije i vladine agencije.</p><div data-owner-ct="None" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/rat-u-ukrajini-ukrajina-rusija-invazija-donbas-donjetsk-marijupolj-odesa-bombardovanje/6552413.html" title="Rusija nastavlja sa napadima na istok Ukrajine, deo civila napustio Marijupolj">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/09c10000-0a00-0242-30c4-08da2ae808f8_cx0_cy7_cw0_w100_r1.jpg" alt="Žene stoje na balkonima svojih stanova uništenih u ruskom bombardovanju Dobropilja, u regionu Donjecka, istočna Ukrajina, 30. aprila 2022.">
</noscript>
<img data-src="https://gdb.voanews.com/09c10000-0a00-0242-30c4-08da2ae808f8_cx0_cy7_cw0_w100_r1.jpg" alt="Žene stoje na balkonima svojih stanova uništenih u ruskom bombardovanju Dobropilja, u regionu Donjecka, istočna Ukrajina, 30. aprila 2022." />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/rat-u-ukrajini-ukrajina-rusija-invazija-donbas-donjetsk-marijupolj-odesa-bombardovanje/6552413.html" title="Rusija nastavlja sa napadima na istok Ukrajine, deo civila napustio Marijupolj">
<span class="also-read__text--label">
Ne propustite:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Rusija nastavlja sa napadima na istok Ukrajine, deo civila napustio Marijupolj
</h4>
</a>
</div>
</div>
</div>
<p>Kosovo je bilo mesto razornog oružanog sukoba 1998-99. između albanskih separatista i srpskih snaga u kom je ubijeno oko 13.000 ljudi i koji je ostavio hiljade neeksplodiranih mina koje je potrebno očistiti. Asortiman kompanije Predijum konsalnting Malta uključuje bombardovane i napuštene zgrade, kao i prostor prekriven vegetacijom.</p>
<p>Instruktor <strong>Artur Tigani</strong>, koji je prilagodio nastavni plan i program tako da odražava okruženje Ukrajine, rekao je da mu je drago što može da podeli iskustvo svoje male balkanske nacije sa Ukrajinkama. Iako su prošle 23 godine, „još su sveže u našim sećanjima, teškoće sa kojima smo se susreli kada smo počeli sa čišćenjem na Kosovu“, rekao je Tigani.</p>
<p>Tigani je visoko obučen i iskusan oficir za miniranje koji je služio kao inženjer u bivšoj jugoslovenskoj vojsci tokom 1980-ih. Bio je raspoređen na svom rodnom Kosovu, Šri Lanki, Ugandi, Kongu, Ruandi i Keniji, a vodio je i misije obuke u Siriji i Iraku.</p>
<p>Tokom časa prošle nedelje, on je svoje polaznike proveo kroz improvizovano minsko polje pre nego što se preselio u improvizovanu učionicu na otvorenom sa ogromnom tablom sa raznim uzorcima eksploziva i mina.</p>
<p>Iako je nemoguće proceniti koliko je Ukrajina prekrivena minama i neeksplodiranim ubojitim sredstvima u ovom trenutku, posledice drugih sukoba sugerišu da će problem biti ogroman.</p>
<p><em>&quot;U mnogim delovima sveta eksplozivni ostaci rata nastavljaju da ubijaju i sakate hiljade civila svake godine tokom i dugo nakon okončanja aktivnih neprijateljstava. Većina žrtava su deca&quot;</em>, svedočio je <strong>Međunarodni komitet Crvenog krsta u</strong> decembru. konferencija UN-a.</p><div data-owner-ct="None" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/rat-u-ukrajini-ukrajina-rusija-sjedinjene-drzave-sad-nensi-pelosi-kongres-poseta-kijev/6552400.html" title="UN evakuišu civile iz Mariupolja, Pelosi i delegacija Kongresa SAD posetili Kijev">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/09c10000-0a00-0242-245f-08da2b46c23a_cx0_cy5_cw99_w100_r1.jpg" alt="Predsedavajuća Predstavničkim domom Kongresa SAD Nensi Pelosi i predsedavajući Odboa za inostrane poslove Doma Gregori Miks, nakon što su doputovali na sastanak sa predsednikom Ukrajine Vladimirom Zelenskim, tokom invazije Rusije na Ukrajinu, u Kijevu, Ukrajina, 30. aprila 2022.">
</noscript>
<img data-src="https://gdb.voanews.com/09c10000-0a00-0242-245f-08da2b46c23a_cx0_cy5_cw99_w100_r1.jpg" alt="Predsedavajuća Predstavničkim domom Kongresa SAD Nensi Pelosi i predsedavajući Odboa za inostrane poslove Doma Gregori Miks, nakon što su doputovali na sastanak sa predsednikom Ukrajine Vladimirom Zelenskim, tokom invazije Rusije na Ukrajinu, u Kijevu, Ukrajina, 30. aprila 2022." />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/rat-u-ukrajini-ukrajina-rusija-sjedinjene-drzave-sad-nensi-pelosi-kongres-poseta-kijev/6552400.html" title="UN evakuišu civile iz Mariupolja, Pelosi i delegacija Kongresa SAD posetili Kijev">
<span class="also-read__text--label">
Ne propustite:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
UN evakuišu civile iz Mariupolja, Pelosi i delegacija Kongresa SAD posetili Kijev
</h4>
</a>
</div>
</div>
</div>
<p><em>&quot;Lociranje (neeksplodiranih ubojnih sredstava) usred ruševina i njihovo izdvajanje iz širokog spektra svakodnevnih predmeta, od kojih su mnogi napravljeni od sličnog materijala, je opasan, težak i često izuzetno dugotrajan zadatak&quot;</em>, saopštio je Crveni krst. .</p>
<p>Majn ekšen rivju (Mine Action Review), norveška organizacija koja prati napore čišćenja širom sveta, izvestila je da je od oktobra 56 zemalja bilo kontaminirano neeksplodiranim ubojitim sredstvima, pri čemu su najveći teret nosili Avganistan, Kambodža i Irak, a zatim Angola, Bosna i Hercegovina, Tajland, Turska i Jemen.</p>
<p>Veruje se da je na hiljade civila poginulo u Ukrajini od ruske invazije 24. februara. Ruske snage su bombardovale gradove i mesta širom zemlje, pretvorivši mnoge u ruševine.</p>
<p>Vojni analitičari kažu da se čini da su ruske snage koristile protivpešadijske i protivvozne mine, dok je Ukrajina koristila protivtenkovske mine kako bi sprečila Ruse da zauzmu zemlju.</p>
<p>Pošto je ukrajinskim muškarcima od 18 do 60 godina zabranjeno da napuštaju svoju zemlju i koji su najviše angažovani u njenoj odbrani, žene su želele da pomognu na bilo koji način uprkos rizicima koji su povezani sa čišćenjem mina.</p>
<p><em>&quot;Opasno je širom Ukrajine, čak i ako ste u relativno bezbednom regionu&quot;</em>, rekla je Minčukova, koja je iz centralne Ukrajine.</p>
<p>Druga studentkinja iz Ukrajine, <strong>Julija Katelik</strong>, 38, odvela je svoje troje dece na sigurno u Poljsku početkom rata. Vratila se u Ukrajinu, a zatim se pridružila obuci deminiranja kako bi osigurala da bude bezbedno za njenu decu kada se vrate kući u istočni grad Kramatorsk, gde je u raketnom napadu na prepunu železničku stanicu ovog meseca poginulo više od 50 ljudi.</p><div data-owner-ct="None" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/icc-joins-3-countries-in-probing-possible-russian-war-crimes-in-ukraine-/6544249.html" title="MKS i tri države zajedno istražuju moguće ruske ratne zločine u Ukrajini ">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/037c0000-0aff-0242-8e90-08da1bd425b2_w100_r1.jpg" alt="ARIVA - Posmrtni ostaci u crnim vrećama na groblju u Buči, u predgrađu Kijeva, 11. aprila 2022. ">
</noscript>
<img data-src="https://gdb.voanews.com/037c0000-0aff-0242-8e90-08da1bd425b2_w100_r1.jpg" alt="ARIVA - Posmrtni ostaci u crnim vrećama na groblju u Buči, u predgrađu Kijeva, 11. aprila 2022. " />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/icc-joins-3-countries-in-probing-possible-russian-war-crimes-in-ukraine-/6544249.html" title="MKS i tri države zajedno istražuju moguće ruske ratne zločine u Ukrajini ">
<span class="also-read__text--label">
Ne propustite:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
MKS i tri države zajedno istražuju moguće ruske ratne zločine u Ukrajini
</h4>
</a>
</div>
</div>
</div>
<p>Katelik je rekla da je njena jedina želja da se ponovo spoji sa porodicom i vidi <em>&quot;kraj ove noćne more&quot;</em>. Za znati kako uočiti zamke koje bi mogle ponovo da im slome živote neophodna je veština, rekla je ona.</p>
<p><em>&quot;Akutno, verovatno kao majka, razumem da postoji problem i da je prilično ozbiljan, posebno za decu&quot;</em>, rekla je Katelik.</p>
<p>Minčukova, odevena u vojničkom stilu, rekla je da sumnja da će se normalan život, kakav su svi poznavali pre rata, ikada u potpunosti vratiti.</p>
<p><em>&quot;Šta mi nedostaje? Mir&quot;</em>, rekla je. <em>&quot;Sanjam o miru, o tome da spavam u svom krevetu i ne brinem da ću stalno ići u skloništa. Nedostaju mi ljudi koje sam izgubila&quot;.</em></p>
<p>Kosovski centar za obuku planira da radi sa više grupa ukrajinskih žena, kako u Peći tako i u Ukrajini.</p>
<p><em>&quot;Planiramo i da vrlo brzo odemo u Ukrajinu i počnemo sa izvođenjem kurseva tamo, na teatru&quot; </em>rata, rekla je Tigani.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-6552424"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Čitajte dalje...">
<span class="btn__text">
Čitajte dalje...
</span>
</a>
</div>
<label for="more-less-6552424" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.glasamerike.net%2fa%2frat-u-ukrajini-ukrajina-rusija-mine-zene-kosovo%2f6552424.html"
data-analytics-text="share_on_facebook"
title="Objavi na Facebooku" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.glasamerike.net%2fa%2frat-u-ukrajini-ukrajina-rusija-mine-zene-kosovo%2f6552424.html&amp;text=Zahtevan+posao%3a+Ukrajinke+u%c4%8de+da+%c4%8diste+teren+od+nagaznih+mina"
data-analytics-text="share_on_twitter"
title="Objavi na Twitteru" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.glasamerike.net/a/rat-u-ukrajini-ukrajina-rusija-mine-zene-kosovo/6552424.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.glasamerike.net%2fa%2frat-u-ukrajini-ukrajina-rusija-mine-zene-kosovo%2f6552424.html&amp;subject=Zahtevan posao: Ukrajinke uče da čiste teren od nagaznih mina"
title="Pošaljite e-mailom"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Još opcija" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="6552413" data-api-id="6552413" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-05-01T11:05:05+02:00">
maj 01, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/rojters/ugvmp" title="Rojters">Rojters</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Rusija nastavlja sa napadima na istok Ukrajine, deo civila napustio Marijupolj
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/09c10000-0a00-0242-30c4-08da2ae808f8_cx0_cy7_cw0_w250_r1_s.jpg" itemprop="url" alt="Žene stoje na balkonima svojih stanova uništenih u ruskom bombardovanju Dobropilja, u regionu Donjecka, istočna Ukrajina, 30. aprila 2022." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Žene stoje na balkonima svojih stanova uništenih u ruskom bombardovanju Dobropilja, u regionu Donjecka, istočna Ukrajina, 30. aprila 2022.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-6552413" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Rusija je u subotu izvela raketne udare širom južne i istočne Ukrajine, rekli su ukrajinski zvaničnici, a nešto žena i dece evakuisano je iz čeličane u opkoljenom gradu Mariupolju nakon što su se tamo sklonili pre više od nedelju dana.</p>
<p>Moskva se fokusirala na jug i istok Ukrajine nakon što nije uspela da zauzme glavni grad Kijev u devetnedeljnom napadu u kom su sravnjeni gradovi, ubijeno na hiljade civila, dok je više od pet miliona ljudi bilo prisiljeno da pobegne u inostranstvo.</p>
<p>Njene snage su zauzele grad Herson na jugu, dajući im uporište samo 100 km severno od Krima koji je aneksirala Rusija, i najvećim delom su zauzele Mariupolj, istočni strateški lučki grad na Azovskom moru.</p>
<p>Rusija je proglasila pobedu u Mariupolju 21. aprila iako su se na stotine ukrajinskih vojnika i civila sklonile u čeličanu Azovstal. <strong>Ujedinjene nacije</strong> su pozvale na dogovor o njihovo nevakuaciji, a u subotu je jedan ukrajinski borac rekao da je oko 20 žena i dece izašlo.</p><div data-owner-ct="None" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/rat-u-ukrajini-ukrajina-rusija-sjedinjene-drzave-sad-nensi-pelosi-kongres-poseta-kijev/6552400.html" title="UN evakuišu civile iz Mariupolja, Pelosi i delegacija Kongresa SAD posetili Kijev">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/09c10000-0a00-0242-245f-08da2b46c23a_cx0_cy5_cw99_w100_r1.jpg" alt="Predsedavajuća Predstavničkim domom Kongresa SAD Nensi Pelosi i predsedavajući Odboa za inostrane poslove Doma Gregori Miks, nakon što su doputovali na sastanak sa predsednikom Ukrajine Vladimirom Zelenskim, tokom invazije Rusije na Ukrajinu, u Kijevu, Ukrajina, 30. aprila 2022.">
</noscript>
<img data-src="https://gdb.voanews.com/09c10000-0a00-0242-245f-08da2b46c23a_cx0_cy5_cw99_w100_r1.jpg" alt="Predsedavajuća Predstavničkim domom Kongresa SAD Nensi Pelosi i predsedavajući Odboa za inostrane poslove Doma Gregori Miks, nakon što su doputovali na sastanak sa predsednikom Ukrajine Vladimirom Zelenskim, tokom invazije Rusije na Ukrajinu, u Kijevu, Ukrajina, 30. aprila 2022." />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/rat-u-ukrajini-ukrajina-rusija-sjedinjene-drzave-sad-nensi-pelosi-kongres-poseta-kijev/6552400.html" title="UN evakuišu civile iz Mariupolja, Pelosi i delegacija Kongresa SAD posetili Kijev">
<span class="also-read__text--label">
Ne propustite:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
UN evakuišu civile iz Mariupolja, Pelosi i delegacija Kongresa SAD posetili Kijev
</h4>
</a>
</div>
</div>
</div>
<p><em>&quot;Užadima vadimo civile iz ruševina – to su starci, žene i deca&quot;</em>, rekao je borac <strong>Svjatoslav Palamar</strong>, misleći na ruševine u fabrici koja se prostire na četiri kvadratna kilometra.</p>
<p>Palamar je rekao da i Rusija i Ukrajina poštuju prekid vatre proglašen lokalo i da se nada da će evakuisani civili biti prebačeni u ukrajinski grad Zaporožje na severozapadu.</p>
<p>Iz Rusije ili Ujedinjenih nacija nije bilo komentara o evakuaciji. Stotine Ukrajinaca je ostalo unutra, prema ukrajinskim zvaničnicima.</p>
<p>Zapadno u Odesi, koja je do sada bila relativno pošteđena rata, ruska raketa lansirana sa Krima uništila je pistu na glavnom aerodromu, rekao je <strong>Maksim Marčenko</strong>, regionalni guverner Odesde. Niko nije povređen, dodao je on.</p>
<p>Ukrajinska vojska je saopštila da se aerodrom više ne može koristiti. <strong>Volodimir Zelenski</strong>, ukrajinski predsednik, obećao je u video obraćanju objavljenom kasno u subotu da će obnoviti aerodrom, dodajući:<em> &quot;Odesa nikada neće zaboraviti ponašanje Rusije prema njoj&quot;.</em></p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p lang=\"en\" dir=\"ltr\"\u0026gt;The illegal and unprovoked invasion of Ukraine is continuing. The map below is the latest Defence Intelligence update on the situation in Ukraine - 1 May 2022 Find out more about the UK government%27s response: \u0026lt;a href=\"https://t.co/k7HG9xiAhD\"\u0026gt;https://t.co/k7HG9xiAhD\u0026lt;/a\u0026gt;🇺🇦 \u0026lt;a href=\"https://twitter.com/hashtag/StandWithUkraine?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#StandWithUkraine\u0026lt;/a\u0026gt; 🇺🇦 \u0026lt;a href=\"https://t.co/kLfrBKb4wS\"\u0026gt;pic.twitter.com/kLfrBKb4wS\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— Ministry of Defence 🇬🇧 (@DefenceHQ) \u0026lt;a href=\"https://twitter.com/DefenceHQ/status/1520689494013493249?ref_src=twsrc%5Etfw\"\u0026gt;May 1, 2022\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var madeDiv, bquote, sId = "twitterAPIForSnippet";
try {
madeDiv = document.createElement("div");
madeDiv.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = madeDiv.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p><strong>Rusko ministarstvo odbrane </strong>saopštilo je u nedelju da su njene rakete uništile pistu i hangar sa stranim oružjem na vojnom aerodromu u blizini ukrajinskog grada Odese.</p>
<p>U napadu na grad prošle nedelje poginulo je osam ljudi, saopštili su ukrajinski zvaničnici.</p>
<p>Napad Moskve na jugu delimično je usmeren na povezivanje te oblasti sa Krimom, koja nastoji da obezbedi potpunu kontrolu nad regionom Donbasa na istoku Ukrajine. Delovi dve pokrajina Donbas, Lugansk i Donjeck, već su bili pod kontrolom separatista koje je podržavala Rusija pre invazije Moskve 24. februara.</p>
<p>U svom obraćanju, Zelenski je rekao da Rusija<em> &quot;prikuplja dodatne snage za nove napade na našu vojsku na istoku zemlje&quot; </em>i <em>&quot;pokušava da pojača pritisak u Donbasu&quot;.</em></p>
<h4 class="wsw__h4"><strong>Mirovni pregovori</strong></h4>
<p>Moskva svoje akcije naziva &quot;specijalnom operacijom&quot; za razoružavanje Ukrajine i oslobađanje od antiruskog nacionalizma koji podstiče Zapad. Ukrajina i Zapad kažu da je Rusija pokrenula ničim izazvan agresorski rat.</p>
<p>Uprkos nedeljama mirovnih pregovora, u subotu se činilo da su obe udaljene kao i uvek.</p>
<p>Ruski ministar spoljnih poslova <strong>Sergej Lavrov</strong> rekao je da je ukidanje zapadnih sankcija Moskvi deo pregovora, ali je visoki ukrajinski pregovarač <strong>Mihail Podoljak</strong> negirao da je tako.</p><div data-owner-ct="None" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/6551622.html" title="Lavrov: Ukidanje sankcija deo mirovnih pregovora">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/06cf0000-0aff-0242-b66c-08da199633d4_w100_r1.jpg" alt="Ruski ministar spoljnih poslova Sergej Lavrov u Moskvi">
</noscript>
<img data-src="https://gdb.voanews.com/06cf0000-0aff-0242-b66c-08da199633d4_w100_r1.jpg" alt="Ruski ministar spoljnih poslova Sergej Lavrov u Moskvi" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/6551622.html" title="Lavrov: Ukidanje sankcija deo mirovnih pregovora">
<span class="also-read__text--label">
Ne propustite:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Lavrov: Ukidanje sankcija deo mirovnih pregovora
</h4>
</a>
</div>
</div>
</div>
<p>Ukrajinski predsednik Volodimir Zelenski insistira na tome da sankcije moraju biti pojačane i da se o njima ne može pregovarati. On je u petak upozorio da bi pregovori mogli da propadnu zbog, kako je rekao, ruskog<em> &quot;priručnika o ubijanju ljudi&quot;.</em></p>
<p>Ukrajina optužuje ruske trupe da su počinile zločine dok su se početkom aprila povuklačije iz oblasti u blizini Kijeva. Moskva negira te tvrdnje. Pregovarači su se poslednji put sastali licem u lice 29. marta i od tada su razgovarali putem video veze.</p>
<p>Sjedinjene Države i njihovi evropski saveznici uveli su sveobuhvatne sankcije ruskoj ekonomiji i pružili Ukrajini oružje i humanitarnu pomoć.</p>
<p>Američki predsednik <strong>Džo Bajden</strong> traži paket pomoći Kijevu od 33 milijarde dolara, uključujući 20 milijardi dolara za oružje, a britanski premijer <strong>Boris Džonson</strong> rekao je u subotu da će njegova zemlja nastaviti da <em>&quot;daje Ukrajincima opremu koja im je potrebna za odbranu&quot;.</em></p>
<p>Lavrov je rekao da bi - ako Vašington i njegovi partneri u vojnom savezu NATO koji predvode SAD zaista žele da reše krizu - trebalo bi da prestanu da šalju oružje u Kijev.</p>
<h4 class="wsw__h4"><strong>&quot;Sve je uništeno&quot;</strong></h4>
<p>U gradu Dobropilju u Donjecku, udarni talas od subotnje eksplozije raznio je prozore jedne stambene zgrade i ostavio veliki krater u dvorištu.</p>
<p>Jedan stanovnik, koji je dao samo svoje ime, <strong>Andrij</strong>, rekao je da je njegova partnerka bila u prostoriji okrenutoj ka dvorištu u trenutku napada i da je izgubila svest.</p>
<p><em>&quot;Hvala Bogu da je četvoro dece bilo u kuhinji&quot;</em>, rekao je, stojeći u uništenoj dnevnoj sobi.</p>
<p>Stanovnici su pregledali svoje stvari da vide šta se može spasiti.</p>
<p>&quot;Oko 9.20 ova sreća je doletela u našu kuću“, sarkastično je rekao drugi stanovnik, <strong>Oleh</strong>. <em>&quot;Sve je uništeno&quot;.</em></p><div data-owner-ct="None" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/ukrajina-rusija-rat-ukratko/6471293.html" title="Nastavljeni napadi na Donbas, Pentagon optužuje Moskvu za ratne zločine">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/02af0000-0aff-0242-9d3a-08da2a0567da_w100_r1.jpg" alt="Zgrada u Kijevu srušena u ruskom bombardovanju, 29. april 2022.">
</noscript>
<img data-src="https://gdb.voanews.com/02af0000-0aff-0242-9d3a-08da2a0567da_w100_r1.jpg" alt="Zgrada u Kijevu srušena u ruskom bombardovanju, 29. april 2022." />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/ukrajina-rusija-rat-ukratko/6471293.html" title="Nastavljeni napadi na Donbas, Pentagon optužuje Moskvu za ratne zločine">
<span class="also-read__text--label">
Ne propustite:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Nastavljeni napadi na Donbas, Pentagon optužuje Moskvu za ratne zločine
</h4>
</a>
</div>
</div>
</div>
<p>Rusija je u subotu izvestila o više ukrajinskih udara na svojoj teritoriji.</p>
<p>Zvaničnici u ruskoj oblasti Brjanska, koja se graniči sa Ukrajinom i Belorusijom, rekli su da je protivvazdušna odbrana sprečila ulazak ukrajinske letelice. U granatiranju koje je usledilo pogođeni su delove ruskog naftnog terminala, rekli su oni.</p>
<p>Južno od Brjanska u ruskoj oblasti Kursk, takođe na ukrajinskoj granici, nekoliko granata je ispaljeno iz Ukrajine ka ruskom kontrolnom punktu, rekao je guverner Kurska <strong>Roman Starojt</strong>. On je dodao da nije bilo žrtava i štete.</p>
<p>Ukrajina nije direktno preuzela odgovornost za niz takvih incidenata na ruskoj teritoriji. Ali seriju eksplozija na jugu Rusije u sredu opisuje kao osvetu i &quot;karmu&quot; za invaziju Moskve.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-6552413"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Čitajte dalje...">
<span class="btn__text">
Čitajte dalje...
</span>
</a>
</div>
<label for="more-less-6552413" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.glasamerike.net%2fa%2frat-u-ukrajini-ukrajina-rusija-invazija-donbas-donjetsk-marijupolj-odesa-bombardovanje%2f6552413.html"
data-analytics-text="share_on_facebook"
title="Objavi na Facebooku" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.glasamerike.net%2fa%2frat-u-ukrajini-ukrajina-rusija-invazija-donbas-donjetsk-marijupolj-odesa-bombardovanje%2f6552413.html&amp;text=Rusija+nastavlja+sa+napadima+na+istok+Ukrajine%2c+deo+civila+napustio+Marijupolj"
data-analytics-text="share_on_twitter"
title="Objavi na Twitteru" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.glasamerike.net/a/rat-u-ukrajini-ukrajina-rusija-invazija-donbas-donjetsk-marijupolj-odesa-bombardovanje/6552413.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.glasamerike.net%2fa%2frat-u-ukrajini-ukrajina-rusija-invazija-donbas-donjetsk-marijupolj-odesa-bombardovanje%2f6552413.html&amp;subject=Rusija nastavlja sa napadima na istok Ukrajine, deo civila napustio Marijupolj"
title="Pošaljite e-mailom"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Još opcija" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="6552400" data-api-id="6552400" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-05-01T09:39:53+02:00">
maj 01, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/ken-bridemajer/vr-mm" title="Ken Bridemajer">Ken Bridemajer</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
UN evakuišu civile iz Mariupolja, Pelosi i delegacija Kongresa SAD posetili Kijev
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/09c10000-0a00-0242-df65-08da2b453c17_cx0_cy7_cw0_w250_r1_s.jpg" itemprop="url" alt="Predsedavajuća Predstavničkim domom Kongresa SAD Nensi Pelosi i predsedavajući Odboa za inostrane poslove Doma Gregori Miks, nakon što su doputovali na sastanak sa predsednikom Ukrajine Vladimirom Zelenskim, tokom invazije Rusije na Ukrajinu, u Kijevu, Ukrajina, 30. aprila 2022." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Predsedavajuća Predstavničkim domom Kongresa SAD Nensi Pelosi i predsedavajući Odboa za inostrane poslove Doma Gregori Miks, nakon što su doputovali na sastanak sa predsednikom Ukrajine Vladimirom Zelenskim, tokom invazije Rusije na Ukrajinu, u Kijevu, Ukrajina, 30. aprila 2022.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-6552400" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Ujedinjene nacije su saopštile u nedelju da sprovode <em>&quot;operaciju bezbednog prolaza&quot;</em> kako bi izvukle čak 1.000 ukrajinskih civila iz čeličane koju su blokirale ruske snage u ratom razorenom južnom lučkom gradu Marijupolju.</p>
<p>Operaciju, koju koordinira Međunarodni komitet Crvenog krsta, zajedno sa ruskim i ukrajinskim zvaničnicima, počela je u subotu u čeličani Azovstal. Kancelarija UN za koordinaciju humanitarnih poslova nije objavila nikakve druge detalje kako ne bi ugrozila bezbednost spasilačke operacije.</p>
<p>Ukrajinski predsednik<strong> Volodimir Zelenski</strong> je na Tviteru napisao: <em>&quot;Prva grupa od oko 100 ljudi već ide ka kontrolisanoj oblasti. Sutra ćemo ih sresti u Zaporožje&quot;.</em></p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p lang=\"uk\" dir=\"ltr\"\u0026gt;Розпочалася евакуація цивільних з Азовсталі. Перша група приблизно зі 100 осіб уже прямує на підконтрольну територію. Завтра зустрічатимемо їх у Запоріжжі. Дякую нашій команді! Нині вони, разом з представниками \u0026lt;a href=\"https://twitter.com/hashtag/%D0%9E%D0%9E%D0%9D?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#ООН\u0026lt;/a\u0026gt;, працюють над евакуацією решти цивільних із території заводу.\u0026lt;/p\u0026gt;— Володимир Зеленський (@ZelenskyyUa) \u0026lt;a href=\"https://twitter.com/ZelenskyyUa/status/1520774270103822336?ref_src=twsrc%5Etfw\"\u0026gt;May 1, 2022\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var madeDiv, bquote, sId = "twitterAPIForSnippet";
try {
madeDiv = document.createElement("div");
madeDiv.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = madeDiv.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p><em>&quot;Zahvalni našem timu&quot;,</em> tvitovao je. <em>&quot;Sada oni zajedno sa (UN) rade na evakuaciji drugih civila iz fabrike&quot;.</em></p>
<p>Zvaničnici veruju da je još 2.000 ukrajinskih boraca ostalo u fabrici, gde su skriveni u lavirintu tunela i prolaza masivnog kompleksa okruženog ruskim snagama. Čak 100.000 drugih ukrajinskih civila možda je još uvek u gradu na severnoj obali Azovskog mora koji je pod kontrolom Rusije nakon dvomesečne kampanje bombardovanja koja ga je skoro sravnila sa zemljom.</p>
<p>U početku je <strong>rusko Ministarstvo odbrane</strong> saopštilo da je evakuisano 46 ljudi, grupa od 25 i još jedna od ukupno 21, dok je <strong>puk Azov</strong>, ukrajinska jedinica koja brani čeličanu, saopštila da je među evakuisanim 20 žena i dece.</p>
<p>Operacija Ujedinjenih nacija je usledila kada su predsednica Predstavničkog doma američkog Kongresa <strong>Nensi Pelosi </strong>i šest drugih demokratskih kongresmena u subotu nenajavljeno posetili glavni grad Ukrajine Kijev i održali tročasovni sastanak sa predsednikom Volodimirom Zelenskim.</p>
<p>U objavi na Tviteru, Zelenski je podelio video snimak posete Pelosi glavnom gradu Ukrajine, usred invazije Rusije na tu zemlju.</p>
<p><em>&quot;Verujemo da vas posećujemo kako bismo vam se zahvalili za vašu borbu za slobodu... Vaša borba je borba za sve. Naše opredeljenje je da budemo uz vas dok se borba ne završi&quot;</em>, rekla je Pelosi u video snimku koji je podelio Zelenski na Tviteru.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p lang=\"uk\" dir=\"ltr\"\u0026gt;Зустріч зі спікером Палати представників Конгресу США \u0026lt;a href=\"https://twitter.com/SpeakerPelosi?ref_src=twsrc%5Etfw\"\u0026gt;@SpeakerPelosi\u0026lt;/a\u0026gt; в Києві. Сполучені Штати є лідером потужної підтримки України в боротьбі з агресією РФ. Дякуємо, що допомагаєте захищати суверенітет і територіальну цілісність нашої держави! \u0026lt;a href=\"https://t.co/QXSBPFoGQh\"\u0026gt;pic.twitter.com/QXSBPFoGQh\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— Володимир Зеленський (@ZelenskyyUa) \u0026lt;a href=\"https://twitter.com/ZelenskyyUa/status/1520644107751809024?ref_src=twsrc%5Etfw\"\u0026gt;May 1, 2022\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var madeDiv, bquote, sId = "twitterAPIForSnippet";
try {
madeDiv = document.createElement("div");
madeDiv.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = madeDiv.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p>Pelosi je bila najviši američki zvaničnik koji je posetio ratom razorenu zemlju od ruske invazije 24. februara u kojoj su poginule hiljade boraca sa obe strane i hiljade ukrajinskih civila.</p>
<p>Kasnije, govoreći iz Poljske nakon što je napustila Kijev, Pelosi je rekla da se zaklela Zelenskom: <em>&quot;S vama smo dok se ova borba ne dobije&quot;.</em></p>
<p>Ona je rekla da mu je delegacija Kongresa donela<em> &quot;poruku zahvalnosti američkog naroda za njegovo vođstvo&quot;</em> u borbi protiv ruske invazije.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p lang=\"en\" dir=\"ltr\"\u0026gt;Join Members of our delegation and me in Rzeszów, Poland for a press conference on the situation in Ukraine. \u0026lt;a href=\"https://t.co/QbuHSRk11i\"\u0026gt;https://t.co/QbuHSRk11i\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— Nancy Pelosi (@SpeakerPelosi) \u0026lt;a href=\"https://twitter.com/SpeakerPelosi/status/1520693888507383810?ref_src=twsrc%5Etfw\"\u0026gt;May 1, 2022\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var madeDiv, bquote, sId = "twitterAPIForSnippet";
try {
madeDiv = document.createElement("div");
madeDiv.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = madeDiv.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p>Pelosi je obećala da će Prdstavnički dom brzo usvojiti novi zahtev za pomoć Ukrajini vredan 33 milijarde dolara koji je predsednik SAD <strong>Džo Bajden</strong> poslao Kongresu prošle nedelje.</p>
<p>Republikanski kongresmen <strong>Majkl Mekol</strong>, vodeći republikanac u Komitetu za spoljne poslove Predstavničkog doma, rekao je za ABC da i on očekuje da Kongres odobri novi paket pomoći za oružje i humanitarnu pomoć, što je više nego duplo više od 13,6 milijardi dolara pomoći koju je Kongres već odobrio.</p>
<p>Nakon ranih predviđanja nekih vojnih analitičara da će Rusija brzo pregaziti Ukrajinu i svrgnuti Zelenskog, Mekol je rekao da sada veruje da Ukrajina <em>&quot;može da pobedi. To bi trebalo da bude cilj&quot;.</em></p>
<p><em>&quot;Mislim da je borbeni duh Ukrajinaca daleko bolji od onog kod Rusa&quot;</em>, rekao je Mekol.</p>
<p><strong>Oksana Markarova</strong>, ukrajinska ambasadorka u Sjedinjenim Državama, rekla je za ABC: <em>&quot;Nijedan od (ruskih) ciljeva nije ispunjen. Pokušavaju da uplaše Ukrajince. Moramo da pobedimo i hoćemo&quot;. </em>Ona je opisala posetu Pelosijeve Kijevu kao <em>&quot;još jedan znak veoma snažne podrške Sjedinjenih Država&quot;.</em></p>
<p>U međuvremenu, Rusija je pokrenula nove napade na priobalni jug Ukrajine i istočno industrijsko srce zemlje. Borbe se vodile za selo po selo.</p><div data-owner-ct="None" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/rat-u-ukrajini-ukrajina-rusija-invazija-donbas-donjetsk-marijupolj-odesa-bombardovanje/6552413.html" title="Rusija nastavlja sa napadima na istok Ukrajine, deo civila napustio Marijupolj">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/09c10000-0a00-0242-30c4-08da2ae808f8_cx0_cy7_cw0_w100_r1.jpg" alt="Žene stoje na balkonima svojih stanova uništenih u ruskom bombardovanju Dobropilja, u regionu Donjecka, istočna Ukrajina, 30. aprila 2022.">
</noscript>
<img data-src="https://gdb.voanews.com/09c10000-0a00-0242-30c4-08da2ae808f8_cx0_cy7_cw0_w100_r1.jpg" alt="Žene stoje na balkonima svojih stanova uništenih u ruskom bombardovanju Dobropilja, u regionu Donjecka, istočna Ukrajina, 30. aprila 2022." />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/rat-u-ukrajini-ukrajina-rusija-invazija-donbas-donjetsk-marijupolj-odesa-bombardovanje/6552413.html" title="Rusija nastavlja sa napadima na istok Ukrajine, deo civila napustio Marijupolj">
<span class="also-read__text--label">
Ne propustite:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Rusija nastavlja sa napadima na istok Ukrajine, deo civila napustio Marijupolj
</h4>
</a>
</div>
</div>
</div>
<p>Zelenski je, u svom noćnom video obraćanju kasno u subotu, upozorio da Rusija <em>&quot;prikuplja dodatne snage za nove napade na našu vojsku na istoku zemlje&quot;</em>. On je preklinjao ruske trupe da se ne bore u Ukrajini, tvrdeći da čak i njihovi generali očekuju da će još hiljade njih poginuti.</p>
<p><em>&quot;Ali zašto je ovo potrebno ruskim vojnicima? Zašto je to potrebno njihovim porodicama&quot;,</em> upitao je Zelenski na ruskom.</p>
<p><strong>Britansko ministarstvo odbrane</strong> saopštilo je rano u nedelju da Rusija pokušava da legitimiše svoju kontrolu nad Hersonom, na jugu Ukrajine, uspostavljanjem proruske administracije.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p lang=\"en\" dir=\"ltr\"\u0026gt;The illegal and unprovoked invasion of Ukraine is continuing. The map below is the latest Defence Intelligence update on the situation in Ukraine - 1 May 2022 Find out more about the UK government%27s response: \u0026lt;a href=\"https://t.co/k7HG9xiAhD\"\u0026gt;https://t.co/k7HG9xiAhD\u0026lt;/a\u0026gt;🇺🇦 \u0026lt;a href=\"https://twitter.com/hashtag/StandWithUkraine?src=hash\u0026amp;ref_src=twsrc%5Etfw\"\u0026gt;#StandWithUkraine\u0026lt;/a\u0026gt; 🇺🇦 \u0026lt;a href=\"https://t.co/kLfrBKb4wS\"\u0026gt;pic.twitter.com/kLfrBKb4wS\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— Ministry of Defence 🇬🇧 (@DefenceHQ) \u0026lt;a href=\"https://twitter.com/DefenceHQ/status/1520689494013493249?ref_src=twsrc%5Etfw\"\u0026gt;May 1, 2022\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var madeDiv, bquote, sId = "twitterAPIForSnippet";
try {
madeDiv = document.createElement("div");
madeDiv.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = madeDiv.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p>Ta administracija je proglasila povratak ukrajinske kontrole nad gradom i okolinom <em>&quot;nemogućim&quot;</em> i najavila da će se ruska rublja koristiti u Hersonu od nedelje.</p>
<p>Ministarstvo je saopštilo da će ruska kontrola Hersona i njegovih transportnih veza pomoći da se održe napori Rusije da napreduje ka zapadu i severu i da poboljša rusku kontrolu nad poluostrvom Krim, koje je zauzela 2014.</p>
<h5 class="wsw__h5"><em>U izveštaju su korišćene neke informacije agencija Asošijeted pres i Rojters.</em></h5>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-6552400"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Čitajte dalje...">
<span class="btn__text">
Čitajte dalje...
</span>
</a>
</div>
<label for="more-less-6552400" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.glasamerike.net%2fa%2frat-u-ukrajini-ukrajina-rusija-sjedinjene-drzave-sad-nensi-pelosi-kongres-poseta-kijev%2f6552400.html"
data-analytics-text="share_on_facebook"
title="Objavi na Facebooku" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.glasamerike.net%2fa%2frat-u-ukrajini-ukrajina-rusija-sjedinjene-drzave-sad-nensi-pelosi-kongres-poseta-kijev%2f6552400.html&amp;text=UN+evakui%c5%a1u+civile+iz+Mariupolja%2c+Pelosi+i+delegacija+Kongresa+SAD+posetili+Kijev"
data-analytics-text="share_on_twitter"
title="Objavi na Twitteru" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.glasamerike.net/a/rat-u-ukrajini-ukrajina-rusija-sjedinjene-drzave-sad-nensi-pelosi-kongres-poseta-kijev/6552400.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.glasamerike.net%2fa%2frat-u-ukrajini-ukrajina-rusija-sjedinjene-drzave-sad-nensi-pelosi-kongres-poseta-kijev%2f6552400.html&amp;subject=UN evakuišu civile iz Mariupolja, Pelosi i delegacija Kongresa SAD posetili Kijev"
title="Pošaljite e-mailom"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Još opcija" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
</div>
<div id="lt">
<img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6553372&amp;SiteId=435&amp;r=2036726682&amp;it=0&amp;pd=20220502073638" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6553372" data-lt-siteId="435" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6553372&amp;SiteId=435&amp;r=2036726682&amp;it=0&amp;pd=20220502073638" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6553372" data-lt-siteId="435" />
</noscript>
</div>
<p class="buttons btn--load-more">
<a class="btn link-showMore btn__text" data-ajax="true" data-ajax-method="GET" data-ajax-mode="after" data-ajax-update="#newsItems" data-ajax-url="/z/6952?p=1&amp;aId=6553372" href="/z/6952?p=1&amp;aId=6553372" title="Učitajte još">Učitajte još</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Pratite nas
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/otvorenistudio" title="Pratite nas na Facebooku" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/otvorenistudio" title="Pratite nas na Twitteru" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/otvorenistudio" title="Pratite naš YouTube kanal" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/otvorenistudio/" title="Pratite nas na Instagramu" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
TV PROGRAMI
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2172" title="Otvoreni Studio" >Otvoreni Studio</a>
</li>
<li class="subitem">
<a class="handler" href="/z/6054" title="Iz Amerike" >Iz Amerike</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
INFORMACIJE
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3924.html" title="O nama" >O nama</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3926.html" title="Kontakt" >Kontakt</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3925.html" title="Privatnost" >Privatnost</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Dostupnost" target="_blank" rel="noopener">Dostupnost</a>
</li>
<li class="subitem">
<a class="handler" href="https://editorials.voa.gov/z/6208" title="Stav vlade SAD" >Stav vlade SAD</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
AKTUELNO
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2086" title="Amerika" >Amerika</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2087" title="Globalne teme" >Globalne teme</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2079" title="Balkan" >Balkan</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2082" title="Intervju" >Intervju</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2083" title="Nauka i tehnologija" >Nauka i tehnologija</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2081" title="Medicina" >Medicina</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2078" title="Kultura" >Kultura</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2085" title="Sport" >Sport</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=179" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6553372",
"apiType": "1",
"isEmbedded": "0",
"culture": "sr-Latn-CS",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.glasamerike.net"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>