
<!DOCTYPE html>
<html lang="sr" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "115";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
var pwaEnabled;
</script>
<script type="text/javascript">
// register service worker if supported
// Serviceworker file needs to exist in root folder, because it defines its scope = it can itercept only requests below it in the tree structure
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined')) {
var sw = '/OneSignalSDKWorker.js';
if (pwaEnabled) {
sw = sw + '?pwa=true';
}
if (typeof OneSignal != 'undefined') {
sw = sw.indexOf('?') > -1 ? sw + ',onesignal=true' : sw + '?onesignal=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
</script>
<meta charset="utf-8" />
<title>&quot;SAD Srbiji da ponude veći podsticaj za priznanje Kosova ili &#39;neprijatnu alternativu&#39; ako to odbije&quot;</title>
<meta name="title" content="&quot;SAD Srbiji da ponude veći podsticaj za priznanje Kosova ili &#39;neprijatnu alternativu&#39; ako to odbije&quot;" />
<meta name="description" content="Vašington Srbiji za priznanje Kosova treba da ponudi značajniju finansijsku i vojnu pomoć, ali i da spremi “neprijatnu alternativu” u vidu jače podrške vojsci Kosova ili uskraćivanju evro..." />
<meta name="keywords" content="voa, voice of america, voanews, voanews,voianews, english news, voa special english, special english, voa官网, voanews.com, china, iran the voice of america, syria, голос америки, 美国之音" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="164018356324" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<meta name="apple-mobile-web-app-title" content="Glas Amerike" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4927895.ltr" />
<meta content="&quot;SAD Srbiji da ponude veći podsticaj za priznanje Kosova ili &#39;neprijatnu alternativu&#39; ako to odbije&quot;" property="og:title" />
<meta content="Vašington Srbiji za priznanje Kosova treba da ponudi značajniju finansijsku i vojnu pomoć, ali i da spremi “neprijatnu alternativu” u vidu jače podrške vojsci Kosova ili uskraćivanju evropske pomoći S" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.glasamerike.net/a/sad-srbiji-da-ponude-veće-podsticaje-za-priznanje-kosova-ili-neprijatnu-alternativu-ako-to-odbije-/4927895.html" property="og:url" />
<meta content="Glas Amerike" property="og:site_name" />
<meta content="https://www.facebook.com/otvorenistudio" property="article:publisher" />
<meta content="https://gdb.voanews.com/A41D9609-057B-44E1-99B9-5D708E635285_w1200_s.png" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="242114202920708" property="fb:app_id" />
<meta content="Glas Amerike" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Otvorenistudio" name="twitter:site" />
<meta content="https://gdb.voanews.com/A41D9609-057B-44E1-99B9-5D708E635285_w1200_r1_s.png" name="twitter:image" />
<meta content="Aktuelno, Balkan, Amerika" name="news_keywords" /> <link rel="amphtml" href="https://www.glasamerike.net/amp/4927895.html" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","inLanguage":"sr-Latn-CS","mainEntityOfPage":"https://www.glasamerike.net/a/sad-srbiji-da-ponude-veće-podsticaje-za-priznanje-kosova-ili-neprijatnu-alternativu-ako-to-odbije-/4927895.html","url":"https://www.glasamerike.net/a/sad-srbiji-da-ponude-veće-podsticaje-za-priznanje-kosova-ili-neprijatnu-alternativu-ako-to-odbije-/4927895.html","headline":"\u0022SAD Srbiji da ponude veći podsticaj za priznanje Kosova ili \u0027neprijatnu alternativu\u0027 ako to odbije\u0022","name":"\u0022SAD Srbiji da ponude veći podsticaj za priznanje Kosova ili \u0027neprijatnu alternativu\u0027 ako to odbije\u0022","author":{"@type":"Person","name":"Glas Amerike"},"creator":{"@type":"Person","name":"Glas Amerike"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/A41D9609-057B-44E1-99B9-5D708E635285_w1080_h608.png","width":1080,"height":608},"datePublished":"2019-05-22","dateModified":"2019-05-22 16:08:35Z","keywords":"Aktuelno, Balkan, Amerika","publisher":{"@type":"Organization","url":"https://www.glasamerike.net","sameAs":["https://facebook.com/otvorenistudio","https://twitter.com/otvorenistudio","https://www.youtube.com/user/otvorenistudio","/rssfeeds","/podcasts","/subscribe.html"],"name":"Glas Amerike","logo":{"@type":"ImageObject","url":"https://www.glasamerike.net/Content/responsive/VOA/sr-Latn-CS/img/logo-amp.png","width":150,"height":60}},"description":"Vašington Srbiji za priznanje Kosova treba da ponudi značajniju finansijsku i vojnu pomoć, ali i da spremi “neprijatnu alternativu” u vidu jače podrške vojsci Kosova ili uskraćivanju evropske pomoći S","articleSection":"Aktuelno"}</script>
<link href="/Content/responsive/VOA/sr-Latn-CS/VOA-sr-Latn-CS.css?&amp;av=7.32.0.0&amp;cb=115" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=mRgTCKmQTCuv8FVBNyRh3UOzI0PtKB_95K8dAAoPM0A1?&amp;av=7.32.0.0&amp;cb=115"></script>
<script src="/Scripts/responsive/loader.b?v=ikvvZzFaGjZXlZ2Oq-NbHnrZPDPG9TJyujdM2YTzhQQ1&amp;av=7.32.0.0&amp;cb=115"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Serbian",language_service:"VOA Serbian",short_language_service:"SER",property_id:"480",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"\u0026quot;SAD Srbiji da ponude veći podsticaj za priznanje Kosova ili \u0026#39;neprijatnu alternativu\u0026#39; ako to odbije\u0026quot;",page_type:"article",page_name:"\u0026quot;SAD Srbiji da ponude veći podsticaj za priznanje Kosova ili \u0026#39;neprijatnu alternativu\u0026#39; ako to odbije\u0026quot;",short_headline:"\u0026quot;SAD Srbiji da ponude veći podsticaj za priznanje Kosova ili \u0026#39;neprijatn...",long_headline:"\u0026quot;SAD Srbiji da ponude veći podsticaj za priznanje Kosova ili \u0026#39;neprijatnu alternativu\u0026#39; ako to odbije\u0026quot;",headline:"\u0026quot;SAD Srbiji da ponude veći podsticaj za priznanje Kosova ili \u0026#39;neprijatnu alternativu\u0026#39; ako to odbije\u0026quot;",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.glasamerike.net/a/sad-srbiji-da-ponude-ve%c4%87e-podsticaje-za-priznanje-kosova-ili-neprijatnu-alternativu-ako-to-odbije-/4927895.html",domain:"www.glasamerike.net",pub_year:"2019",pub_month:"05",pub_day:"22",pub_hour:"14",pub_minute:"49",pub_weekday:"Wednesday",dateline:"",byline:"Glas Amerike, ",categories:"aktuelno,aktuelno-balkan,aktuelno-amerika",tags:"",slug:"sad-srbiji-da-ponude-veće-podsticaje-za-priznanje-kosova-ili-neprijatnu-alternativu-ako-to-odbije-",section:"aktuelno",english_section:"aktuelno",article_uid:"4927895"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaserbian-bbgprod-bbgentityvoa-bbgunitvoaserbian/1/G.4--NS/89305938?pageName=voa%3aser%3ar%3aarticle%3a%22sad%20srbiji%20da%20ponude%20ve%c4%87i%20podsticaj%20za%20priznanje%20kosova%20ili%20%27neprijatnu%20alternativu%27%20ako%20to%20odbije%22&amp;c6=%22sad%20srbiji%20da%20ponude%20ve%c4%87i%20podsticaj%20za%20priznanje%20kosova%20ili%20%27neprijatnu%20alternativu%27%20ako%20to%20odbije%22&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.glasamerike.net&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%22sad%20srbiji%20da%20ponude%20ve%c4%87i%20podsticaj%20za%20priznanje%20kosova%20ili%20%27neprijatnu%20alternativu%27%20ako%20to%20odbije%22&amp;v7=D=c7&amp;c16=voa%20serbian&amp;v16=D=c16&amp;c5=aktuelno&amp;v5=D=c5&amp;ch=serbian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4927895&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Linkovi</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Idi na glavni sadržaj</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Idi na glavnu navigaciju</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Idi na pretragu</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Sledeća">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Sledeća</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Zatvorite">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Zatvorite</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Prethodna">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Prethodna</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Sledeća">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Sledeća</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Otkažite">
<span class="btn__text ">Otkažite</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/sr-Latn-CS/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/sr-Latn-CS/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Jezici</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/otvorenistudio" title="Pratite nas na Facebooku" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/otvorenistudio" title="Pratite nas na Twitteru" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/otvorenistudio" title="Pratite naš YouTube kanal" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtHeaderSearch" class="form__label sr-only">Pretraga</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="pretraga..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</li>
</span>
<button title="Pretraga" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Pretraga</span>
</button>
</span>
</ul></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Internet TV" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Internet TV</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.glasamerike.net/">NASLOVNA</a> </li>
<li class=" collapsible item">
<span class="handler">
RUBRIKE
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2086">AMERIKA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2079">BALKAN</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2087">GLOBALNE TEME</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2080">EKONOMIJA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2083">NAUKA I TEHNOLOGIJA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2081">MEDICINA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2078">KULTURA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2084">DRUŠTVO</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2085">SPORT</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2082">INTERVJU</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
TV PROGRAM
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2172">Otvoreni studio</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2170">Vikend studio</a>
</li>
</ul>
</div>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/z/3518">FOTO</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<a href="/login.html" class="handler">
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Još</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-114">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-114">VOA Serbian TV</a>
<h3 class="section-head">Poslednja emisija</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/4926859.html" class="img-wrap" title="Otvoreni Studio">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/BF80710B-15AE-4084-8BCD-C6A73E529EA3_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/4926859.html" >
<h4 class="media-block__title">
<span class="title">Otvoreni Studio</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Uskoro na programu</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >22:00 - 22:30</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Otvoreni Studio</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Još TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.glasamerike.net/tv/schedule/">Program Index</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtStickyNavSearch" class="form__label sr-only">Pretraga</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="pretraga..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</li>
</span>
<button title="Pretraga" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Pretraga</span>
</button>
</span>
</ul></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Prethodna">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Prethodna</span>
</a>
<a role="button" href="#" title="Sledeća">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Sledeća</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Najnovije</span>
<div class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Više">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--no-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Prethodna">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Prethodna</span>
</a>
<a role="button" href="#" title="Sledeća">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Sledeća</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Live</span>
<div class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Više">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4927895&amp;SiteId=435&amp;r=1705236873&amp;it=0&amp;pd=20190522144935" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4927895" data-lt-siteId="435" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4927895&amp;SiteId=435&amp;r=1705236873&amp;it=0&amp;pd=20190522144935" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4927895" data-lt-siteId="435" />
</noscript>
<div class="category">
<a class="" href="/z/2077">Aktuelno</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title" >
&quot;SAD Srbiji da ponude veći podsticaj za priznanje Kosova ili &#39;neprijatnu alternativu&#39; ako to odbije&quot;
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-05-22T16:49:35+02:00">
22 maj, 2019
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item" >
Glas Amerike
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/A41D9609-057B-44E1-99B9-5D708E635285_w250_r1_s.png" itemprop="url" alt="Profesor na Univerzitetu Džons Hopkins Edvard Džozef (arhivska fotografija) " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >Profesor na Univerzitetu Džons Hopkins Edvard Džozef (arhivska fotografija) </span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Podelite</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.glasamerike.net%2fa%2fsad-srbiji-da-ponude-ve%25c4%2587e-podsticaje-za-priznanje-kosova-ili-neprijatnu-alternativu-ako-to-odbije-%2f4927895.html"
title="Objavi na Facebooku" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.glasamerike.net%2fa%2fsad-srbiji-da-ponude-ve%25c4%2587e-podsticaje-za-priznanje-kosova-ili-neprijatnu-alternativu-ako-to-odbije-%2f4927895.html&amp;text=%22SAD+Srbiji+da+ponude+ve%c4%87i+podsticaj+za+priznanje+Kosova+ili+%27neprijatnu+alternativu%27+ako+to+odbije%22"
title="Objavi na Twitteru" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.glasamerike.net%2fa%2fsad-srbiji-da-ponude-ve%25c4%2587e-podsticaje-za-priznanje-kosova-ili-neprijatnu-alternativu-ako-to-odbije-%2f4927895.html&amp;subject=&quot;SAD Srbiji da ponude veći podsticaj za priznanje Kosova ili &#39;neprijatnu alternativu&#39; ako to odbije&quot;"
title="Pošaljite e-mailom"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Još opcija" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.glasamerike.net" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
&quot;SAD Srbiji da ponude veći podsticaj za priznanje Kosova ili &#39;neprijatnu alternativu&#39; ako to odbije&quot;
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.glasamerike.net%2fa%2fsad-srbiji-da-ponude-ve%25c4%2587e-podsticaje-za-priznanje-kosova-ili-neprijatnu-alternativu-ako-to-odbije-%2f4927895.html"
title="Objavi na Facebooku" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.glasamerike.net%2fa%2fsad-srbiji-da-ponude-ve%25c4%2587e-podsticaje-za-priznanje-kosova-ili-neprijatnu-alternativu-ako-to-odbije-%2f4927895.html&amp;text=%22SAD+Srbiji+da+ponude+ve%c4%87i+podsticaj+za+priznanje+Kosova+ili+%27neprijatnu+alternativu%27+ako+to+odbije%22"
title="Objavi na Twitteru" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.glasamerike.net%2fa%2fsad-srbiji-da-ponude-ve%25c4%2587e-podsticaje-za-priznanje-kosova-ili-neprijatnu-alternativu-ako-to-odbije-%2f4927895.html&amp;subject=&quot;SAD Srbiji da ponude veći podsticaj za priznanje Kosova ili &#39;neprijatnu alternativu&#39; ako to odbije&quot;"
title="Pošaljite e-mailom"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Još opcija" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-comments">
<a href="#comments" class="">
<span class="ico ico-comment"></span><span class="btn__text">Komentari</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p><strong>Vašington Srbiji za priznanje Kosova treba da ponudi značajniju finansijsku i vojnu pomoć, ali i da spremi “neprijatnu alternativu” u vidu jače podrške vojsci Kosova ili uskraćivanju evropske pomoći Srbiji ako Beograd odbije da prizna Kosovo, piše američki profesor na Univerzitetu Džons Hopkins i stručnjak za Balkan Edvard Džozef u <a class="wsw__a" href="https://foreignpolicy.com/2019/05/21/serbia-needs-kosovos-respect-not-its-land/" target="_blank">autorskom tekstu za časopis “Foreign Policy”.</a></strong></p>
<p>Džozef hvali lidere<a class="wsw__a" href="https://www.glasamerike.net/a/zaev-cipras-skoplje-sporazum-selfi/4858793.html" target="_blank"> Grčke i Severne Makedonije </a>koji su došli do sporazuma o imenu, ističe njihovu „hrabrost i viziju“ i konstatuje da su<em> „Srbija i Kosovo zaglavljeni u decenijskom neprijateljstvu i da ne mogu da nađu način da Beograd prizna svoju nekadašnju pokrajinu u sadašnjim granicama</em>&quot;.</p>
<p>Ističe i da su<a class="wsw__a" href="https://www.glasamerike.net/a/biber-dijalog-%C4%8Deka-novu-evropsku-komisiju-mogerini-nema-kredibilitet/4898165.html" target="_blank"> pregovori pod pokroviteljstvom EU</a> i uz podršku SAD propali, a da istovremeno rastu nacionalističke težnje. Zato ocenjuje da je &quot;popunjavanje političke praznine vezane za Kosovo - pitanje koje mora hitno da se reši&quot;.</p>
<p><em>&quot;Sa klimavom Bosnom i Hercegovinom, Rusijom koja nastavlja da podstiče podele i Evropom koja okleva, rešavanje teških problema na Balkanu ponovo pada na SAD. Kako bi se oporavio od nedavnih zapadnih neuspeha, Vašington mora da srž onoga što je donelo proboj oko Makedonije i primeni na Kosovo&quot;</em>, navodi Džozef.</p><div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block size-3 also-read horizontal has-img ">
<a href="/a/edvard-dzozef-srbija-rusija-kosovo-protesti/4877946.html" title="Džozef: Jačanjem odnosa sa Rusijom Srbija srlja u slepu ulicu">
<div class="img-wrap also-read__img">
<div class="thumb thumb16_9">
/**/
/**/
/**/
<img data-src="https://gdb.voanews.com/75579B8D-D8E0-4206-ADEF-BA03CE1F2DDD_w100_r1.png" alt="Edvard Džozef, predavač na Institutu za međunarodnu politiku Univerziteta Džons Hopkins u Vašingtonu" />
</div>
</div>
</a> <div class="content also-read__body">
<a href="/a/edvard-dzozef-srbija-rusija-kosovo-protesti/4877946.html" title="Džozef: Jačanjem odnosa sa Rusijom Srbija srlja u slepu ulicu">
<span class="also-read__text--label">
Ne propustite:
</span>
<h4 class="media-block__title also-read__text p-0">
Džozef: Jačanjem odnosa sa Rusijom Srbija srlja u slepu ulicu
</h4>
</a>
</div>
</div>
</div>
</div>
<h3 class="wsw__h3" style="color:Blue;">&quot;SAD Srbiji da ponude afirmaciju, a ne kompenzaciju&quot;</h3>
<p>Džofez konstatuje da &quot;ni Vučić ni Tači nemaju viziju svojih kolega iz Grčke i Severne Makedonije&quot;.</p>
<p><em>&quot;Njihov pristup, koji su podržali Briseli i Vašington, da podele Kosovo tako da Srbi na severu žive u Srbiji, a Albanci sa juga Srbije dobiju svoje delove. Osim što bi manjine ostale da žive sa pogrešne strane nove granice, takva podela bi dala vetar u leđa silama koje prete rasparčavanju Bosne i otvorila pitanje granica širom regiona</em>”, navodi Džozef.</p>
<p>Zbog toga je, piše Džozef, nemačka kancelarka <strong>Angela Merkel </strong>odbacila plan podele Kosova na samitu u Berlinu prošlog meseca, ali ni ona, kao ni drugi evropski lideri, nije ponudila nikakvo rešenje. <strong>Francuska </strong>je domaćin novog samita u julu, ali nije jasno koja je osnova dijaloga o Kosovu. Ipak, jedna je novost: i Vučić i Tači su pozvali na angažovanje SAD na visokom nivou, piše Džozef.</p><div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block size-3 also-read horizontal has-img ">
<a href="/a/samit-u-berlinu-poku%C5%A1aj-obnove-dijaloga-beograd---pri%C5%A1tina/4895494.html" title="Samit u Berlinu pokušaj obnove dijaloga Beograd - Priština">
<div class="img-wrap also-read__img">
<div class="thumb thumb16_9">
/**/
/**/
/**/
<img data-src="https://gdb.voanews.com/666D31B2-D804-41E2-901D-958E0D807BD0_cx0_cy12_cw94_w100_r1.jpg" alt="Lideri zemalja Zapadnog Balkana na samitu u Londonu u julu prošle godine (Foto: AP/Leon Neal)" />
</div>
</div>
</a> <div class="content also-read__body">
<a href="/a/samit-u-berlinu-poku%C5%A1aj-obnove-dijaloga-beograd---pri%C5%A1tina/4895494.html" title="Samit u Berlinu pokušaj obnove dijaloga Beograd - Priština">
<span class="also-read__text--label">
Ne propustite:
</span>
<h4 class="media-block__title also-read__text p-0">
Samit u Berlinu pokušaj obnove dijaloga Beograd - Priština
</h4>
</a>
</div>
</div>
</div>
</div>
<p>To, kaže, &quot;donosi premoć&quot;, a &quot;Vašington bi najpre trebalo da zahteva od strana da odmah prekinu ciklus provokacija&quot;.</p>
<p><em>&quot;Do sada se zapadna strategija u pogledu Kosova zasnivala na pogrešnoj pretpostavci: nečemu što je viđeno kao potreba da se srpskom predsedniku kompenzuje to što vodi zemlju kroz gubitak bivše pokrajine. Kompenzacija, koja vodi destabilizujućoj logici ili podeli, promašuje poentu. Srbi Kosovo vide kao srce i dušu nacije…Stoga, gubitak Kosova ne može biti nadoknađen, jer se smatra izdajom. Zbog toga se i SPC protivi podeli Kosova koju je Vučić zagovarao…Podela će Srbe ostaviti da se nose sa večnom nepravdom, opterećujući njihove odnose sa Kosovom i drugim susedima</em>&quot;, tvrdi Džozef.</p>
<p>Kao i u slučaju Makedonije, <a class="wsw__a" href="https://www.glasamerike.net/a/intervju-sini%C5%A1a-vukovi%C4%87-razgrani%C4%8Denje-podrazumeva-uzajamno-priznanje/4800526.html" target="_blank"><strong>rešenje problema Kosova leži u priznanju</strong> – u punom smislu te reči.</a></p>
<p><em>&quot;Kako bi se omogućilo da Srbija prizna nezavisno Kosovo u okviru sadašnjih granica - što je jedini stabilizujući ishod - Kosovo mora da prizna legitimitet srpske tvrdnje. To znači zamenu '<strong>kompenzacije Srbije' </strong>suprotnim ciljem: <strong>afirmacijom Srbije.</strong> Nova zapadna strategija imaće za cilj da očuva, poštuje i učini dostojnom održivi srpsku vezu sa Kosovom, u kontekstu punog, međusobnog priznanja&quot;,</em> navodi Džozef.</p><div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block size-3 also-read horizontal has-img ">
<a href="/a/beograd-izme%C4%91u-berlina-i-pariza/4918653.html" title="Beograd između Berlina i Pariza">
<div class="img-wrap also-read__img">
<div class="thumb thumb16_9">
/**/
/**/
/**/
<img data-src="https://gdb.voanews.com/A6870929-A70F-4F16-9E78-8BFBAFFA555C_cx0_cy0_cw95_w100_r1.jpg" alt="Lideri balkanskih država sa liderima Francuske i Nemačke na samitu o Zapadnom Balkanu u Berlinu, Foto: AP Photo/Michael Sohn, pool" />
</div>
</div>
</a> <div class="content also-read__body">
<a href="/a/beograd-izme%C4%91u-berlina-i-pariza/4918653.html" title="Beograd između Berlina i Pariza">
<span class="also-read__text--label">
Ne propustite:
</span>
<h4 class="media-block__title also-read__text p-0">
Beograd između Berlina i Pariza
</h4>
</a>
</div>
</div>
</div>
</div>
<p>On piše da će &quot;umesto odsecanja severnog dela zemlje u zaludnom pokušaju da se Srbi uteše, <strong>nova strategija</strong> učiniti stalnim srpsko prisustvo na Kosovu - u obliku koji je u skladu sa suverenitetom i funkcionalnošću države&quot;.</p>
<p><em>&quot;Na primer, kosovski ustav, koji je nametnula međunarodna, zajednica iziskuje od Prištine da štiti imovinu SPC, što je obaveza koja bi odmah nestala u slučaju podele. Po novoj strategiji, Priština bi predala potpuni suverenitet Srpskoj pravoslavnoj crkvi...Strane bi se dogovorile o obavezujućem ovlašćenju generalnog sekretara OEBS-a u Evropi (kao treće strane) za rešavanje bilo kakvih sporova&quot;,</em> navodi američki profesor.</p>
<h3 class="wsw__h3" style="color:Blue;">&quot;Ponikve - idealna vojna baza SAD&quot;</h3>
<p>Džozef smatra da &quot;SAD, koje su bile na čelu NATO kampanje protiv Srbije 1999, treba da obave svoj deo posla koji se tiče prošlosti” i veruje da se ispod “srpskog besa prema SAD, krije naklonost”. Podseća da je prošle godine obeleženo 100 godina od kako se zastava Srbije vijorila na Beloj kući.</p>
<p><em>&quot;Vašington bi mogao da iskoristi moć simbola kao dodatak svojoj diplomatiji u pogledu Kosova. Pentagon bi mogao da teži dugoročnom raspoređivanju američkih trupa na fiksnoj lokaciji u Srbiji. Prvobitno bi bio raspoređen kontingent inženjera Vojske SAD čija bi misija bila da sarađuju sa srpskim kolegama na obnavljanju uništene infrastrukture, počevši od uništene zgrade Ministarstva odbrane. Idealna vojna baza SAD bi bila na aerodromu Ponikve, koji je NATO gađao. Ponikve su blizu granice sa Bosnom, što bi poslalo poruku da SAD štite integritet BiH</em>&quot;, piše Džozef.</p>
<p><strong>Vašington bi Beogradu ponudio</strong> i značajno unapređenje vojnih i civilnih odnosa, potencijalno na nivou strateškog partnerstva, navodi američki profesor.</p>
<p><em>&quot;Uporedo s investicijama SAD u sferi odbrane, EU bi ponudila Srbiji i Kosovu paket razvojnih mera, koji bi bio u skladu sa ciljem koegzistencije dve zemlje. Ovaj plan bi pružio novu perspektivu Srbima na severu, ali bi se izbeglo stvaranje bilo kakve proto-države poput Republike Srpske u Bosni. Preostali skromni ekonomski interesi Srbije na Kosovu bi bili zaštićeni&quot;.</em></p>
<p>On piše da će &quot;celokupni pristup ponovnog i trajnog potvrđivanja vezanosti Srba za Kosovo i predavanja suvereniteta Srpskoj pravoslavnoj crkvi izazvati negodovanje opozicije među Albancima&quot;, ali ocenjuje da je &quot; Kosovo u slaboj poziciji da odbije svog američkog patrona kojeg i dalje voli, ukoliko Vašington bude sugerisao da Priština ispregovara takav sporazum&quot;.</p>
<h3 class="wsw__h3" style="color:Blue;">&quot;Neprijatna alterantiva Vučiću&quot;</h3>
<p>Ukoliko Aleksandar Vučić odbije ili sabotira takav pristup, zbog Rusije ili sopstvene neodgovornosti, Vašington treba da ima spremnu &quot;neprijatnu alternativu”.</p>
<p><em>&quot;Vučićev izbor će biti ili da pregovara o rešenju koje vodi Srbiju ka EU do 2025. ili da gleda kako SAD i ključne evropske prestonice predstavljaju 'Kosovo 2025', intenzivan, transatlanski napor na izgradnji države. Umesto da Ministarstvo odbrane Srbije ostvari specijalan, potencijalno unosan odnos sa Pentagonom, ta privilegija bi otišla Kosovu&quot;</em>, navodi Džozef.</p>
<p>U sklopu tih mera, Sekretarijat za odbranu SAD bi postavio specijalnog izaslanika za ubrzavanje razvoja kosovskih snaga. Stejt department bi postavio specijalnog izaslanika za pitanje priznanja Kosova, koji bi obavezao evropske zemlje koje priznaju Kosovo da se pridruže SAD u globalnim naporima za povećanje bilateralnih i multilateralnih priznanja Kosova. Izdašna pomoć za razvoj iz EU koju Srbija i Kosovo dele bi umesto toga išla samo Kosovu, zaključuje američki profesor.</p><div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block size-3 also-read horizontal has-img ">
<a href="/a/crkva-i-vu%C4%8Di%C4%87-po-pitanju-kosova-klanovi-pritisci-podr%C5%A1ka-osuda-/4923442.html" title="Crkva i Vučić o Kosovu: Klanovi, pritisci, podrška, osuda...">
<div class="img-wrap also-read__img">
<div class="thumb thumb16_9">
/**/
/**/
/**/
<img data-src="https://gdb.voanews.com/4726EF7E-5253-408A-801C-E40B20EDE940_w100_r1.jpg" alt="Arhiva - Partijarh Srpske pravoslavne crkve Irinej" />
</div>
</div>
</a> <div class="content also-read__body">
<a href="/a/crkva-i-vu%C4%8Di%C4%87-po-pitanju-kosova-klanovi-pritisci-podr%C5%A1ka-osuda-/4923442.html" title="Crkva i Vučić o Kosovu: Klanovi, pritisci, podrška, osuda...">
<span class="also-read__text--label">
Ne propustite:
</span>
<h4 class="media-block__title also-read__text p-0">
Crkva i Vučić o Kosovu: Klanovi, pritisci, podrška, osuda...
</h4>
</a>
</div>
</div>
</div>
</div>
<p>A srpski predsednik <strong>Aleksandar Vučić </strong>više ne bi bio viđen kao “faktor stabilnsoti”, već bi ga Zapad posmatrao kao još jednog problematičnog balkanskog političara.</p>
<p><em>“Bilo bi pametno da Vučić još jednom razmisli o svom pristupu Kosovu. Kosovo kakvo je nekad bilo, da bude pod srpskom vlašću, odavno ne postoji. Ali, srpska istorija neće blagonaklono gledati na lidera koji odustane od zahteva Srbije za celokupnim, mitološkim Kosovom zbog nekoliko nevažnih opština</em>&quot;, smatra Džozef.</p>
<p>Za Beograd je bolje, zaključuje Džozef, da uz vođstvo SAD i pomoć EU dođe do ovakvog dogovora koji bi očuvao sponu Srba sa Kosovom, a bez tereta da njime vladaju.</p>
<p><em>&quot;Sporazum u skladu s ovim linijama zaštitiće Vučića od bastiona srpskog reakcionarnog nacionalizma i ispuniti osnovnu želju većine građana na Kosovu - da dostojanstveno krenu dalje</em>&quot;, piše <strong>Džozef.</strong></p>
<p> </p>
</div>
<ul>
</ul>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--fb">
<h3 class="section-head">Facebook Forum</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://www.glasamerike.net/a/sad-srbiji-da-ponude-veće-podsticaje-za-priznanje-kosova-ili-neprijatnu-alternativu-ako-to-odbije-/4927895.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Pratite nas
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/otvorenistudio" title="Pratite nas na Facebooku" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/otvorenistudio" title="Pratite nas na Twitteru" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/otvorenistudio" title="Pratite naš YouTube kanal" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn--rounded btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
TV PROGRAMI
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2172">Otvoreni Studio</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2170">Vikend studio</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
INFORMACIJE
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3924.html">O nama</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3926.html">Kontakt</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3925.html">Privatnost</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
AKTUELNO
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2086">Amerika</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2087">Globalne teme</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2079">Balkan</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2082">Intervju</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2083">Nauka i tehnologija</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2081">Medicina</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2078">Kultura</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2085">Sport</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=115" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "https://voa.pangea-cms.com/publisher/sr-Latn-CS/api/frontend/itemdata",
"apiId": "4927895",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.glasamerike.net"
};
</script>
</body>
</html>