
<!DOCTYPE html>
<html lang="sr" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/sr-Latn-CS/VOA-sr-Latn-CS.css?&amp;av=0.1.0.0&amp;cb=242" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "242";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Analitičari u SAD: Birači u Crnoj Gori tražili alternativu, potrebni izbori na nacionalnom nivou</title>
<meta name="title" content="Analitičari u SAD: Birači u Crnoj Gori tražili alternativu, potrebni izbori na nacionalnom nivou" />
<meta name="description" content="Crnogorski birači su na lokalnim izborima u nedelju poslali poruku da im je dosta sporenja i podjela između postojećih blokova i nestabilnosti, i da žele &quot;treću opciju&quot;, ocijenili su za Glas Amerike američki analitičari koji prate situaciju u Crnoj Gori i regionu Zapadnog Balkana.
Pol Mekarti,..." />
<meta name="keywords" content="Aktuelno, Balkan" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="164018356324" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" /><meta name="yandex-verification" content="6586910cc29e907e" />
<link href="https://www.glasamerike.net/a/6803109.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="Glas Amerike" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6803109.ltr" />
<meta content="Analitičari u SAD: Birači u Crnoj Gori tražili alternativu, potrebni izbori na nacionalnom nivou" property="og:title" />
<meta content="Crnogorski birači su na lokalnim izborima u nedelju poslali poruku da im je dosta sporenja i podjela između postojećih blokova i nestabilnosti, i da žele &quot;treću opciju&quot;, ocijenili su za Glas Amerike američki analitičari koji prate situaciju u Crnoj Gori i regionu Zapadnog Balkana.
Pol Mekarti,..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.glasamerike.net/a/6803109.html" property="og:url" />
<meta content="Glas Amerike" property="og:site_name" />
<meta content="https://twitter.com/GlasAmerikeVOA" property="article:publisher" />
<meta content="https://gdb.voanews.com/059c0000-0aff-0242-0117-08dab4e9644a_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="242114202920708" property="fb:app_id" />
<meta content="Milena Đurđić" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@GlasAmerikeVOA" name="twitter:site" />
<meta content="https://gdb.voanews.com/059c0000-0aff-0242-0117-08dab4e9644a_w1200_r1.jpg" name="twitter:image" />
<meta content="Crnogorski birači su na lokalnim izborima u nedelju poslali poruku da im je dosta sporenja i podjela između postojećih blokova i nestabilnosti, i da žele &quot;treću opciju&quot;, ocijenili su za Glas Amerike američki analitičari koji prate situaciju u Crnoj Gori i regionu Zapadnog Balkana.
Pol Mekarti,..." name="twitter:description" />
<link rel="amphtml" href="https://www.glasamerike.net/amp/6803109.html" />
<script type="application/ld+json">{"articleSection":"Balkan","headline":"Analitičari u SAD: Birači u Crnoj Gori tražili alternativu, potrebni izbori na nacionalnom nivou","inLanguage":"sr-Latn-CS","keywords":"Aktuelno, Balkan","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"Milena Đurđić"},"datePublished":"2022-10-24","dateModified":"2022-10-24 19:28:05Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.glasamerike.net/Content/responsive/VOA/sr-Latn-CS/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.glasamerike.net","sameAs":["https://facebook.com/GlasAmerikeVOA","https://twitter.com/GlasAmerikeVOA","https://www.youtube.com/c/GlasAmerikeVOA","https://www.instagram.com/GlasAmerikeVOA"],"name":"Glas Amerike","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.glasamerike.net/a/6803109.html","url":"https://www.glasamerike.net/a/6803109.html","description":"Crnogorski birači su na lokalnim izborima u nedelju poslali poruku da im je dosta sporenja i podjela između postojećih blokova i nestabilnosti, i da žele \u0022treću opciju\u0022, ocijenili su za Glas Amerike američki analitičari koji prate situaciju u Crnoj Gori i regionu Zapadnog Balkana.\r\n Pol Mekarti,...","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/059c0000-0aff-0242-0117-08dab4e9644a_w1080_h608.jpg"},"name":"Analitičari u SAD: Birači u Crnoj Gori tražili alternativu, potrebni izbori na nacionalnom nivou"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=242"></script>
<script src="/Scripts/responsive/loader.b?v=BxdfU7Cpi5TrZ6cSZzJFgxI8yJzhs0oC-kE2933Sefg1&amp;av=0.1.0.0&amp;cb=242"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/VOA/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff cc_theme pg-article print-lay-article js-category-to-nav nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript" data-cookiecategory="analytics">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript" data-cookiecategory="analytics">
var utag_data={entity:"VOA",language:"Serbian",language_service:"VOA Serbian",short_language_service:"SER",property_id:"480",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"Analitičari u SAD: Birači u Crnoj Gori tražili alternativu, potrebni izbori na nacionalnom nivou",page_type:"article",page_name:"Analitičari u SAD: Birači u Crnoj Gori tražili alternativu, potrebni izbori na nacionalnom nivou",short_headline:"Analitičari u SAD: Birači u Crnoj Gori tražili alternativu, potrebni ...",long_headline:"Analitičari u SAD: Birači u Crnoj Gori tražili alternativu, potrebni izbori na nacionalnom nivou",headline:"Analitičari u SAD: Birači u Crnoj Gori tražili alternativu, potrebni izbori na nacionalnom nivou",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.glasamerike.net/a/6803109.html",domain:"www.glasamerike.net",pub_year:"2022",pub_month:"10",pub_day:"24",pub_hour:"19",pub_minute:"28",pub_weekday:"Monday",dateline:"Vašington",byline:"Milena Đurđić",categories:"aktuelno,aktuelno-balkan",tags:"",slug:"",section:"balkan",english_section:"aktuelno-balkan",article_uid:"6803109"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaserbian-bbgprod-bbgentityvoa-bbgunitvoaserbian/1/G.4--NS/395439331?pageName=voa%3aser%3ar%3aarticle%3aanaliti%c4%8dari%20u%20sad%3a%20bira%c4%8di%20u%20crnoj%20gori%20tra%c5%beili%20alternativu%2c%20potrebni%20izbori%20na%20nacionalnom%20nivou&amp;c6=analiti%c4%8dari%20u%20sad%3a%20bira%c4%8di%20u%20crnoj%20gori%20tra%c5%beili%20alternativu%2c%20potrebni%20izbori%20na%20nacionalnom%20nivou&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.glasamerike.net&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=analiti%c4%8dari%20u%20sad%3a%20bira%c4%8di%20u%20crnoj%20gori%20tra%c5%beili%20alternativu%2c%20potrebni%20izbori%20na%20nacionalnom%20nivou&amp;v7=D=c7&amp;c16=voa%20serbian&amp;v16=D=c16&amp;c5=aktuelno-balkan&amp;v5=D=c5&amp;ch=serbian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6803109&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Linkovi</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Idi na glavni sadržaj</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Idi na glavnu navigaciju</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Idi na pretragu</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Sledeća">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Sledeća</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Zatvorite">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Zatvorite</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Prethodna">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Prethodna</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Sledeća">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Sledeća</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Otkažite">
<span class="btn__text ">Otkažite</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Print">
<span class="btn__text ">Print</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr-20 hdr-20--big">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="http://m.glasamerike.net/" title="NASLOVNA" >NASLOVNA</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-925" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-925">
RUBRIKE
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2086" title="AMERIKA" data-item-name="aktuelno-amerika" >AMERIKA</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2079" title="BALKAN" data-item-name="aktuelno-balkan" >BALKAN</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2087" title="GLOBALNE TEME" data-item-name="aktuelno-svet" >GLOBALNE TEME</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2080" title="EKONOMIJA" data-item-name="aktuelno-ekonomija" >EKONOMIJA</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2083" title="NAUKA I TEHNOLOGIJA" data-item-name="aktuelno-nauka-tehnologija" >NAUKA I TEHNOLOGIJA</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2081" title="MEDICINA" data-item-name="aktuelno-medicina" >MEDICINA</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2078" title="KULTURA" data-item-name="aktuelno-kultura" >KULTURA</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2084" title="DRUŠTVO" data-item-name="aktuelno-drustvo" >DRUŠTVO</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2085" title="SPORT" data-item-name="aktuelno-sport" >SPORT</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2082" title="INTERVJU" data-item-name="aktuelno-interview" >INTERVJU</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-926" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-926">
TV PROGRAM
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2172" title="Otvoreni studio" data-item-name="otvoreni-studio" >Otvoreni studio</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7321.html" title="Iz Amerike" data-item-name="iz-amerike" >Iz Amerike</a>
</div>
</li>
</ul>
</nav>
<div class="menu-pnl__item">
<a href="https://learningenglish.voanews.com/" class="menu-pnl__item-link" alt="Learning English">Learning English</a>
</div>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">Pratite nas</h5>
<a href="https://facebook.com/GlasAmerikeVOA" title="Pratite nas na Facebooku" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="https://twitter.com/GlasAmerikeVOA" title="Pratite nas na Twitteru" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="https://www.youtube.com/c/GlasAmerikeVOA" title="Pratite naš YouTube kanal" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/GlasAmerikeVOA" title="Pratite nas na Instagramu" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</div>
<div class="menu-pnl__item">
<a href="/navigation/allsites" class="menu-pnl__item-link">
<span class="ico ico-languages "></span>
Jezici
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Pretraga</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="pretraga..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Pretraga" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/VOA/sr-Latn-CS/img/logo-compact.svg" class="main-logo main-logo--comp" alt="site logo">
<img src="/Content/responsive/VOA/sr-Latn-CS/img/logo.svg" class="main-logo main-logo--big" alt="site logo">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="https://www.facebook.com/GlasAmerikeVOA" title="Facebook" class="hdr-20__secondary-item" data-item-name="custom1">
<span class="ico-custom ico-custom--1 hdr-20__secondary-icon"></span>
</a>
<a href="https://www.instagram.com/GlasAmerikeVOA/" title="Instagram" class="hdr-20__secondary-item" data-item-name="custom2">
<span class="ico-custom ico-custom--2 hdr-20__secondary-icon"></span>
</a>
<a href="/z/2174" title="Video" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Pretraga</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="pretraga..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Pretraga" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/VOA/sr-Latn-CS/img/logo-print.gif" class="logo-print" alt="site logo">
<img src="/Content/responsive/VOA/sr-Latn-CS/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
</div>
</div>
</div>
<script>
var nav2In = document.querySelector('.hdr-20__inner');
var nav2Sec = document.querySelector('.hdr-20__side--secondary')
var secStyle = window.getComputedStyle(nav2Sec);
if (nav2In
&& window.pageYOffset < 150
&& secStyle['position'] !== 'fixed'
&& document.body.className.indexOf('pg-section') > -1) {
nav2In.classList.add('hdr-20__inner--big')
}
</script>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Prethodna">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Prethodna</span>
</a>
<a role="button" href="#" title="Sledeća">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Sledeća</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Najnovije</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Više">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6803109&amp;SiteId=435&amp;r=934082976&amp;it=0&amp;pd=20221024192805" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6803109" data-lt-siteId="435" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6803109&amp;SiteId=435&amp;r=934082976&amp;it=0&amp;pd=20221024192805" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6803109" data-lt-siteId="435" />
</noscript>
<div class="category js-category">
<a class="" href="/z/2079">Balkan</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Analitičari u SAD: Birači u Crnoj Gori tražili alternativu, potrebni izbori na nacionalnom nivou
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-10-24T21:28:05+02:00">
24 oktobar, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/milena-đurdic/pjgot" title="Milena Đurđić">Milena Đurđić</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/059c0000-0aff-0242-0117-08dab4e9644a_w250_r1_s.jpg" itemprop="url" alt="Glasanje na biračkom mjestu u Podgorici (Foto: Radio Slobodna Evropa)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Glasanje na biračkom mjestu u Podgorici (Foto: Radio Slobodna Evropa)</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Podelite</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.glasamerike.net%2fa%2f6803109.html"
data-analytics-text="share_on_facebook"
title="Objavi na Facebooku" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.glasamerike.net%2fa%2f6803109.html&amp;text=Analiti%c4%8dari+u+SAD%3a+Bira%c4%8di+u+Crnoj+Gori+tra%c5%beili+alternativu%2c+potrebni+izbori+na+nacionalnom+nivou"
data-analytics-text="share_on_twitter"
title="Objavi na Twitteru" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.glasamerike.net/a/6803109.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.glasamerike.net%2fa%2f6803109.html&amp;subject=Analitičari u SAD: Birači u Crnoj Gori tražili alternativu, potrebni izbori na nacionalnom nivou"
title="Pošaljite e-mailom"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Još opcija" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.glasamerike.net" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
Analitičari u SAD: Birači u Crnoj Gori tražili alternativu, potrebni izbori na nacionalnom nivou
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.glasamerike.net%2fa%2f6803109.html"
data-analytics-text="share_on_facebook"
title="Objavi na Facebooku" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.glasamerike.net%2fa%2f6803109.html&amp;text=Analiti%c4%8dari+u+SAD%3a+Bira%c4%8di+u+Crnoj+Gori+tra%c5%beili+alternativu%2c+potrebni+izbori+na+nacionalnom+nivou"
data-analytics-text="share_on_twitter"
title="Objavi na Twitteru" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.glasamerike.net/a/6803109.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.glasamerike.net%2fa%2f6803109.html&amp;subject=Analitičari u SAD: Birači u Crnoj Gori tražili alternativu, potrebni izbori na nacionalnom nivou"
title="Pošaljite e-mailom"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="Još opcija" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Print</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<span class="dateline">Vašington —&nbsp;</span>
<p>Crnogorski birači su na lokalnim izborima u nedelju poslali poruku da im je dosta sporenja i podjela između postojećih blokova i nestabilnosti, i da žele &quot;treću opciju&quot;, ocijenili su za Glas Amerike američki analitičari koji prate situaciju u Crnoj Gori i regionu Zapadnog Balkana.</p>
<p><strong>Pol Mekarti</strong>, direktor za Evropu u Međunarodnom republikanskom institutu (IRI), sa sjedištem u Vašingtonu, kaže da ga je na izborima u 14 crnogorskih opština najviše iznenadila erozija podrške Demokratskoj partiji socijalista (DPS) i uspon pokreta &quot;Evropa sad&quot;, koji predvode bivši ministri u Vladi <strong>Zdravka Krivokapića</strong> - kojoj je izglasano nepovjerenje u februaru 2022. - <strong>Milojko Spajić </strong>i <strong>Jakov Milatović</strong>.</p>
<p>&quot;<em>Građani su tražili alternativu postojećim strankama. To je jasno. To je znak da su građani nezadovoljni podjelama u zemlji, između DPS-a i njenih koalicionih partnera i stranaka bivše vladajuće većine, uključujući URA-u, ali i Demokratski front (DF), i Demokrate</em>&quot;, smatra Mekarti.</p><div class="wsw__embed">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/03990000-0aff-0242-6baf-08dab5f18193_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Američki analitičari o lokalnim izborima u Crnoj Gori" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/03990000-0aff-0242-6baf-08dab5f18193_tv_w250_r1.jpg" alt="Američki analitičari o lokalnim izborima u Crnoj Gori" title="Američki analitičari o lokalnim izborima u Crnoj Gori" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2022/10/0/03/03990000-0aff-0242-6baf-08dab5f18193_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/03990000-0aff-0242-6baf-08dab5f18193_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2022/10/0/03/03990000-0aff-0242-6baf-08dab5f18193,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2022/10/0/03/03990000-0aff-0242-6baf-08dab5f18193.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/10/0/03/03990000-0aff-0242-6baf-08dab5f18193_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/10/0/03/03990000-0aff-0242-6baf-08dab5f18193_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/10/0/03/03990000-0aff-0242-6baf-08dab5f18193_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/10/0/03/03990000-0aff-0242-6baf-08dab5f18193_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/10/0/03/03990000-0aff-0242-6baf-08dab5f18193.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/10/0/03/03990000-0aff-0242-6baf-08dab5f18193.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/10/0/03/03990000-0aff-0242-6baf-08dab5f18193_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/10/0/03/03990000-0aff-0242-6baf-08dab5f18193_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/10/0/03/03990000-0aff-0242-6baf-08dab5f18193_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/10/0/03/03990000-0aff-0242-6baf-08dab5f18193_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/10/0/03/03990000-0aff-0242-6baf-08dab5f18193_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/10/0/03/03990000-0aff-0242-6baf-08dab5f18193_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=6803410&SiteId=435&r=1891882658&it=0&pd=20221024190306" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Američki analitičari o lokalnim izborima u Crnoj Gori" data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Američki analitičari o lokalnim izborima u Crnoj Gori" data-sdkvideo="html5" data-sdkid="6803410" data-sdktype="Video ondemand">
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/6803410.html" target="_blank" rel="noopener" title="Američki analitičari o lokalnim izborima u Crnoj Gori">Američki analitičari o lokalnim izborima u Crnoj Gori</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.glasamerike.net/embed/player/0/6803410.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.glasamerike.net%2fa%2f6803410.html"
data-analytics-text="share_on_facebook"
title="Objavi na Facebooku" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook "></span>
<span class="btn__text sr-only">Objavi na Facebooku</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.glasamerike.net%2fa%2f6803410.html&amp;text=Ameri%c4%8dki+analiti%c4%8dari+o+lokalnim+izborima+u+Crnoj+Gori"
data-analytics-text="share_on_twitter"
title="Objavi na Twitteru" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter "></span>
<span class="btn__text sr-only">Objavi na Twitteru</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="Još opcija" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/6803410.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.glasamerike.net/a/6803410.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="close">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:01:49
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="volume">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/6803410.html?type=video&amp;FullScreenMode=True" target="_blank" rel="noopener" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<p>&quot;<em>Ukupno, Crnogorci veoma podržavaju članstvo u Evropskoj uniji, što pokažuju i naša istraživanja javnog mnjenja. Prema anketi koju smo ranije ove godini uradili, većina – 55 odsto – takođe podržava članstvo Crne Gore u NATO. Zbog toga mislim da ovo možda pokazuje dvije stvari – da su građani željeli alternativu i da nastavljaju da podržavaju zapadni kurs Crne Gore&quot;</em>, ističe Mekarti za Glas Amerike.</p>
<p>Preliminarni rezultati lokalnih izbora pokazuju da je Demokratska partija socijalista, izgubila vlast u više opština, među kojima je - poslije više od dvije decenije - i Podgorica.</p><div class="content-floated overlap-md" data-owner-ct="Article" data-inline="False">
<div class="media-block also-read also-read--aside">
<a class="img-wrap img-wrap--size-3 also-read__img also-read__img--aside" href="/a/6801595.html" title="Lokalni izbori u Crnoj Gori: DPS izgubila vlast u više opština">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/08b90000-0a00-0242-2feb-08dab4dd6602_cx0_cy9_cw0_w100_r1.jpg" alt="Glasanje na izborima u Crnoj Gori (Foto: VOA)">
</noscript>
<img data-src="https://gdb.voanews.com/08b90000-0a00-0242-2feb-08dab4dd6602_cx0_cy9_cw0_w100_r1.jpg" alt="Glasanje na izborima u Crnoj Gori (Foto: VOA)" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--aside also-read__body--aside-h">
<a href="/a/6801595.html" title="Lokalni izbori u Crnoj Gori: DPS izgubila vlast u više opština">
<span class="also-read__text--label">
Ne propustite:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Lokalni izbori u Crnoj Gori: DPS izgubila vlast u više opština
</h4>
</a>
</div>
</div>
</div>
<p><strong>Edvard Džozef</strong>, predavač na Školi za napredne međunarodne studije Univerziteta Džons Hopkins, ocjenjuje da su izbori pokazali da je smanjena podrška DPS-u - ali da ta stranka nije doživjela krah - i da ne predstavljaju &quot;ogromnu pobjedu prosrpske vizije zemlje&quot; koju zastupa DF.</p>
<p>&quot;<em>Ne smatram da je na izborima iskazana podrška koaliciji formiranoj posle izbora u avgustu 2020. godine, niti povratku na liderstvo pod DPS-om. Ne vidim ih ni kao pobjedu za premijera Abazovića. Ako bih govorio o nekoj poruci, rekao bih da je biračima dosta sporenja, konflikta i nestabilnog i ekstravagantnog liderstva koje obećava da će se se usredsrediti na stabilnost i jedinstvo i članstvo u Evropskoj uniji, a umjesto toga djeluje na veoma provokativane načine. Birači žele stabilno liderstvo koje će se boriti protiv korupcije, ali ne na ispolitizovani način&quot;</em>, ocjenjuje Džozef.</p>
<p>Posle lokalnih izbora, postavlja se pitanje kakve će posledice glasanje imati na nacionalnom nivou - posebno imajući u vidu duboku političku i institucionalnu krizu u zemlji. Džozef smatra da su Crnoj Gori potrebni vanredni parlamentarni izbori.</p>
<p><em>&quot;Moraju da izađu iz ove ustavne krize i paralize oko sudskih imenovanja. Izbori su dobra prilika za pojavu novog lidera koji će se usredsrediti na to, a ne na ekstravagantne marketinške poteze i brze dogovore sa crkvom. Ako je stranka fokusirana na Evropu sad, Evropa nije uticaj crkve ili bilo koje vjerske organizacije. Ne sada, možda prije nekoliko vjekova. Evropa sad znači da su crkve mjesto gdje se ljudi mole, a ne gdje politički lideri dobijaju savjete i upustva...Znači ići na nacionalne izbore i usredsrediti se na priliku koja zaista ujedinjuje, a to je članstvo u Evropskoj uniji&quot;, </em>naglašava američki ekspert.</p><div data-owner-ct="Article" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/crna-gora-ve%C4%87ina-iz-2020-slavi-slabljenje-%C4%91ukanovi%C4%87eve-partije-dps-poziva-na-izbore/6802996.html" title="Većina iz 2020. slavi slabljenje Đukanovićeve partije, DPS poziva na izbore">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/80470000-c0a8-0242-fd48-08dab50105d9_w100_r1.jpeg" alt="Lokalni izbori u Crnoj Gori (Photo: VOA)">
</noscript>
<img data-src="https://gdb.voanews.com/80470000-c0a8-0242-fd48-08dab50105d9_w100_r1.jpeg" alt="Lokalni izbori u Crnoj Gori (Photo: VOA)" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/crna-gora-ve%C4%87ina-iz-2020-slavi-slabljenje-%C4%91ukanovi%C4%87eve-partije-dps-poziva-na-izbore/6802996.html" title="Većina iz 2020. slavi slabljenje Đukanovićeve partije, DPS poziva na izbore">
<span class="also-read__text--label">
Ne propustite:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Većina iz 2020. slavi slabljenje Đukanovićeve partije, DPS poziva na izbore
</h4>
</a>
</div>
</div>
</div>
<p>Mekarti ocjenjuje da se posle lokalnih izbora, povećala vjerovatnoća da će biti i vanrednih parlamentarnih.</p>
<p><em>&quot;Povećava se pritisak da se održe novi izbori...Nadam se da će rezultati (lokalnih) izbora ohrabriti političke lidere da bolje sarađuju i da će posle izbora, možda naredne godine, biti formirana snažna parlamentarna većina koja će nastaviti (prozapadni) kurs Crne Gore&quot;,</em> naglašava Mekarti.</p>
<p>Takođe je optimista da će Crna Gora zadržati prozapadni kurs, na čemu insistiraju i Sjedinjene Države u kojima, kako navodi, postoji zabrinutost zbog crnogorske političke nestabilnosti. Međutim, američki ekspert napominje da na njegov optimizam utiču pojedine političke stranke koje i dalje podržava Moskva.</p>
<p><em>&quot;To je najveći problem s kojim se suočavamo... Dok bijesni rat u Ukrajini, Moskva će nastaviti da pokušava da poremeti stabilnost u regionu. To smo vidjeli u Bosni na nedavnim izborima, u Bugarskoj. I možemo da očekujemo da se to dogodi i u Crnoj Gori zato što postoje stranke koje su bliske Moskvi i koje i dalje dobijaju njenu podršku&quot;</em>.</p>
<p><strong>Glas Amerike: </strong>Na koju stranku mislite?</p>
<p><strong>Mekarti:</strong><em> Mislim na Demokratski front. To je prilično jasno. Zvanični Vašington je najviše zabrinut zbog onih političkih aktera koji nastavljaju da iznose stavove Moskve i nadam se da će u Crnoj Gori prevladati prozapadni konsenzus...&quot;.</em></p><div class="content-floated overlap-md" data-owner-ct="Article" data-inline="False">
<div class="media-block also-read also-read--aside">
<a class="img-wrap img-wrap--size-3 also-read__img also-read__img--aside" href="/a/6750554.html" title="Eksperti za Rusiju i tajno finansiranje: Višedecenijska praksa davanja podrške &quot;poželjnim&quot; političarima">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/019e0000-0aff-0242-a0ae-08da79cda428_cx1_cy6_cw98_w100_r1.jpg" alt="&quot;Tokom Hladnog rata, Sovjetski savez finansirao je ljevičarske partije, a Rusi sada obično finansiraju ili podržavaju neke stranke koje su na krajnjoj desnici političkog spektra&quot;">
</noscript>
<img data-src="https://gdb.voanews.com/019e0000-0aff-0242-a0ae-08da79cda428_cx1_cy6_cw98_w100_r1.jpg" alt="&quot;Tokom Hladnog rata, Sovjetski savez finansirao je ljevičarske partije, a Rusi sada obično finansiraju ili podržavaju neke stranke koje su na krajnjoj desnici političkog spektra&quot;" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--aside also-read__body--aside-h">
<a href="/a/6750554.html" title="Eksperti za Rusiju i tajno finansiranje: Višedecenijska praksa davanja podrške &quot;poželjnim&quot; političarima">
<span class="also-read__text--label">
Ne propustite:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Eksperti za Rusiju i tajno finansiranje: Višedecenijska praksa davanja podrške &quot;poželjnim&quot; političarima
</h4>
</a>
</div>
</div>
</div>
<p>Sjedinjene Države, ali i Evropska unija, imaju ključnu ulogu u Crnoj Gori, poručuje Edvard Džozef.</p>
<p>&quot;<em>Nije dovoljno samo reći da je na Crnogorcima da odluče. Crna Gora je mala zemlja. Suočava se sa prijetnjama. Ne treba to zaboraviti i da Beograd ima nezdrave i čak štetne ciljeve u Crnoj Gori - kao i u drugim susjednim zemljama - pod liderstvom <strong>Aleksandra Vučića</strong>. Znači, postoji značajna uloga Vašingtona i Evropske unije. Očigledno je da ne mogu da diktiraju šta će se dogoditi, da govore strankama šta da rade. Međutim, treba da stave do znanja kakve standarde očekuju, te da postoji šansa i put i šta treba uraditi da se to iskoristi. I da podrže lidere koji su usredređenui na pitanja kao što je vladavina prava, ne zarad političke koristi, već koji zaista imaju rezultate. I čini se da su birači poručili da će nagraditi takvo liderstvo&quot;</em>, ističe Džozef.</p>
<p>Američki ekspert kaže i da SAD, EU i NATO žele odgovorne i pouzdane partnere, posebnu imajući u vidu krizu u Evropi izazvanu ruskom invazijom na Ukrajinu.</p>
<p><em>&quot;Postoji šansa za jedinstvo, bez obzira da li je riječ o Srbima, Crnogorcima, Hrvatima, Albancima, Bošnjacima. Crna Gora je građanska država i usredsređivanje na članstvo u Evropskoj uniji može da da rezultate, da dovede do veće stabilnosti, da zemlju oslobodi negativnog spektra srpskog ili ruskog, i uticaja Srpske pravoslavne crkve</em>&quot;, zaključuje Džozef.</p>
<p> </p>
</div>
<ul>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">Povezani članci</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/crna-gora-parlament-danas-o-sudijama-ustavnog-suda-za-izbor-neophodna-dvotre%C4%87inska-ve%C4%87ina/6799767.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Crna Gora: Nema većine za izbor sudija Ustavnog suda, razriješeni Krivokapić i Konjević">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/03190000-0aff-0242-8cc7-08da31c84129_w100_r1.jpg" alt="Crna Gora: Nema većine za izbor sudija Ustavnog suda, razriješeni Krivokapić i Konjević" />
</noscript>
<img data-src="https://gdb.voanews.com/03190000-0aff-0242-8cc7-08da31c84129_w33_r1.jpg" src="" alt="Crna Gora: Nema većine za izbor sudija Ustavnog suda, razriješeni Krivokapić i Konjević" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/crna-gora-parlament-danas-o-sudijama-ustavnog-suda-za-izbor-neophodna-dvotre%C4%87inska-ve%C4%87ina/6799767.html">
<h4 class="media-block__title media-block__title--size-4" title="Crna Gora: Nema većine za izbor sudija Ustavnog suda, razriješeni Krivokapić i Konjević">
Crna Gora: Nema većine za izbor sudija Ustavnog suda, razriješeni Krivokapić i Konjević
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/vujovi%C4%87-lokalni-izbori-pokaza%C4%87e-postoji-li-prozapadna-ve%C4%87ina-u-crnoj-gori/6798249.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Vujović: Lokalni izbori pokazaće postoji li prozapadna većina">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/94B1523B-95E8-429B-9A87-0E199F492510_w100_r1.jpg" alt="Vujović: Lokalni izbori pokazaće postoji li prozapadna većina" />
</noscript>
<img data-src="https://gdb.voanews.com/94B1523B-95E8-429B-9A87-0E199F492510_w33_r1.jpg" src="" alt="Vujović: Lokalni izbori pokazaće postoji li prozapadna većina" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/vujovi%C4%87-lokalni-izbori-pokaza%C4%87e-postoji-li-prozapadna-ve%C4%87ina-u-crnoj-gori/6798249.html">
<h4 class="media-block__title media-block__title--size-4" title="Vujović: Lokalni izbori pokazaće postoji li prozapadna većina">
Vujović: Lokalni izbori pokazaće postoji li prozapadna većina
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/crna-gora-izvestaj-evropske-komisije-o-pridruzivanju/6786780.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Popa: Izvještaj o Crnoj Gori prepoznaje polarizaciju i odsustvo konsenzusa, posvećenost EU prevesti u djela">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/17E11FFE-6365-4304-8D5E-A6C6CCFBF5F1_w100_r1.jpg" alt="Popa: Izvještaj o Crnoj Gori prepoznaje polarizaciju i odsustvo konsenzusa, posvećenost EU prevesti u djela" />
</noscript>
<img data-src="https://gdb.voanews.com/17E11FFE-6365-4304-8D5E-A6C6CCFBF5F1_w33_r1.jpg" src="" alt="Popa: Izvještaj o Crnoj Gori prepoznaje polarizaciju i odsustvo konsenzusa, posvećenost EU prevesti u djela" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/crna-gora-izvestaj-evropske-komisije-o-pridruzivanju/6786780.html">
<h4 class="media-block__title media-block__title--size-4" title="Popa: Izvještaj o Crnoj Gori prepoznaje polarizaciju i odsustvo konsenzusa, posvećenost EU prevesti u djela">
Popa: Izvještaj o Crnoj Gori prepoznaje polarizaciju i odsustvo konsenzusa, posvećenost EU prevesti u djela
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/6785301.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="SAD: Konkretni rezultati ANB-a, osigurati da Crna Gora nastavi da se opire ruskom uticaju ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/10050000-0aff-0242-64d5-08da5ac362ae_w100_r1.jpg" alt="SAD: Konkretni rezultati ANB-a, osigurati da Crna Gora nastavi da se opire ruskom uticaju " />
</noscript>
<img data-src="https://gdb.voanews.com/10050000-0aff-0242-64d5-08da5ac362ae_w33_r1.jpg" src="" alt="SAD: Konkretni rezultati ANB-a, osigurati da Crna Gora nastavi da se opire ruskom uticaju " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6785301.html">
<h4 class="media-block__title media-block__title--size-4" title="SAD: Konkretni rezultati ANB-a, osigurati da Crna Gora nastavi da se opire ruskom uticaju ">
SAD: Konkretni rezultati ANB-a, osigurati da Crna Gora nastavi da se opire ruskom uticaju
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/balkan-crna-gora-ambasador-sjedinjene-drzave-sad-rajnke-ukrajina-agresija-rusija/6780062.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Rajnke: Lideri koji nisu jasno osudili Rusiju ne dijele zajedničke evroatlantske vrijednosti">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/80470000-c0a8-0242-83a0-08daa85dcaa1_cx0_cy45_cw99_w100_r1.jpg" alt="Rajnke: Lideri koji nisu jasno osudili Rusiju ne dijele zajedničke evroatlantske vrijednosti" />
</noscript>
<img data-src="https://gdb.voanews.com/80470000-c0a8-0242-83a0-08daa85dcaa1_cx0_cy45_cw99_w33_r1.jpg" src="" alt="Rajnke: Lideri koji nisu jasno osudili Rusiju ne dijele zajedničke evroatlantske vrijednosti" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/balkan-crna-gora-ambasador-sjedinjene-drzave-sad-rajnke-ukrajina-agresija-rusija/6780062.html">
<h4 class="media-block__title media-block__title--size-4" title="Rajnke: Lideri koji nisu jasno osudili Rusiju ne dijele zajedničke evroatlantske vrijednosti">
Rajnke: Lideri koji nisu jasno osudili Rusiju ne dijele zajedničke evroatlantske vrijednosti
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/6777425.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="SAD: Neizvjesnost nije u interesu crnogorskih građana">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/0B65BD48-0D76-46CB-BA8C-6596F8972006_cx0_cy4_cw0_w100_r1.jpg" alt="SAD: Neizvjesnost nije u interesu crnogorskih građana" />
</noscript>
<img data-src="https://gdb.voanews.com/0B65BD48-0D76-46CB-BA8C-6596F8972006_cx0_cy4_cw0_w33_r1.jpg" src="" alt="SAD: Neizvjesnost nije u interesu crnogorskih građana" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6777425.html">
<h4 class="media-block__title media-block__title--size-4" title="SAD: Neizvjesnost nije u interesu crnogorskih građana">
SAD: Neizvjesnost nije u interesu crnogorskih građana
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/balkan-crna-gora-nato-stoltenberg-rusija-spijunaza-spijuni-podrska-hapsenje/6776830.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Stoltenberg: NATO uz Crnu Goru, suočenu sa ruskim špijuniranjem i drugim malignim uticajima">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/D364C71B-C1E8-47E0-8355-87F193A64872_w100_r1.jpg" alt="Stoltenberg: NATO uz Crnu Goru, suočenu sa ruskim špijuniranjem i drugim malignim uticajima" />
</noscript>
<img data-src="https://gdb.voanews.com/D364C71B-C1E8-47E0-8355-87F193A64872_w33_r1.jpg" src="" alt="Stoltenberg: NATO uz Crnu Goru, suočenu sa ruskim špijuniranjem i drugim malignim uticajima" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/balkan-crna-gora-nato-stoltenberg-rusija-spijunaza-spijuni-podrska-hapsenje/6776830.html">
<h4 class="media-block__title media-block__title--size-4" title="Stoltenberg: NATO uz Crnu Goru, suočenu sa ruskim špijuniranjem i drugim malignim uticajima">
Stoltenberg: NATO uz Crnu Goru, suočenu sa ruskim špijuniranjem i drugim malignim uticajima
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/intervju-milo-djukanovic-predsednik-crna-gora-politika-parlament-kriza/6771809.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Đukanović za Glas Amerike: Neću raspustiti parlament, neustavno ponovo razmatrati predloženog mandatara">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/013b0000-0aff-0242-1e34-08daa3eac312_w100_r1.jpg" alt="Đukanović za Glas Amerike: Neću raspustiti parlament, neustavno ponovo razmatrati predloženog mandatara" />
</noscript>
<img data-src="https://gdb.voanews.com/013b0000-0aff-0242-1e34-08daa3eac312_w33_r1.jpg" src="" alt="Đukanović za Glas Amerike: Neću raspustiti parlament, neustavno ponovo razmatrati predloženog mandatara" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/intervju-milo-djukanovic-predsednik-crna-gora-politika-parlament-kriza/6771809.html">
<h4 class="media-block__title media-block__title--size-4" title="Đukanović za Glas Amerike: Neću raspustiti parlament, neustavno ponovo razmatrati predloženog mandatara">
Đukanović za Glas Amerike: Neću raspustiti parlament, neustavno ponovo razmatrati predloženog mandatara
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/6761293.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Abazović: Glasaćemo za inicijativu DF-a, sa zvaničnicima SAD razgovarano i o ruskom tajnom finansiranju">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/09860000-0aff-0242-72de-08da9dc5fb1a_cx6_cy0_cw89_w100_r1.jpg" alt="Abazović: Glasaćemo za inicijativu DF-a, sa zvaničnicima SAD razgovarano i o ruskom tajnom finansiranju" />
</noscript>
<img data-src="https://gdb.voanews.com/09860000-0aff-0242-72de-08da9dc5fb1a_cx6_cy0_cw89_w33_r1.jpg" src="" alt="Abazović: Glasaćemo za inicijativu DF-a, sa zvaničnicima SAD razgovarano i o ruskom tajnom finansiranju" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6761293.html">
<h4 class="media-block__title media-block__title--size-4" title="Abazović: Glasaćemo za inicijativu DF-a, sa zvaničnicima SAD razgovarano i o ruskom tajnom finansiranju">
Abazović: Glasaćemo za inicijativu DF-a, sa zvaničnicima SAD razgovarano i o ruskom tajnom finansiranju
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/6759329.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Crnogorski šef diplomatije za Glas Amerike: Izborima do izlaska iz krize, saveznici spremni da pomognu">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/095c0000-0a00-0242-1f59-08da9ce550b1_w100_r1.jpg" alt="Crnogorski šef diplomatije za Glas Amerike: Izborima do izlaska iz krize, saveznici spremni da pomognu" />
</noscript>
<img data-src="https://gdb.voanews.com/095c0000-0a00-0242-1f59-08da9ce550b1_w33_r1.jpg" src="" alt="Crnogorski šef diplomatije za Glas Amerike: Izborima do izlaska iz krize, saveznici spremni da pomognu" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6759329.html">
<h4 class="media-block__title media-block__title--size-4" title="Crnogorski šef diplomatije za Glas Amerike: Izborima do izlaska iz krize, saveznici spremni da pomognu">
Crnogorski šef diplomatije za Glas Amerike: Izborima do izlaska iz krize, saveznici spremni da pomognu
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/rusija-tajno-finansiranje-dodik-bih-crna-gora/6745992.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="SAD: Rusija tajno finansirala DF u Crnoj Gori i Dodika u BiH">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/2f4cb770-25ab-4c59-bf61-ab729a9af637_cx0_cy10_cw99_w100_r1.jpg" alt="SAD: Rusija tajno finansirala DF u Crnoj Gori i Dodika u BiH" />
</noscript>
<img data-src="https://gdb.voanews.com/2f4cb770-25ab-4c59-bf61-ab729a9af637_cx0_cy10_cw99_w33_r1.jpg" src="" alt="SAD: Rusija tajno finansirala DF u Crnoj Gori i Dodika u BiH" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/rusija-tajno-finansiranje-dodik-bih-crna-gora/6745992.html">
<h4 class="media-block__title media-block__title--size-4" title="SAD: Rusija tajno finansirala DF u Crnoj Gori i Dodika u BiH">
SAD: Rusija tajno finansirala DF u Crnoj Gori i Dodika u BiH
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/balkan-crna-gora-politika-demokratski-front-rusija-finansiranje-sjedinjene-drzave-sad/6747182.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="DF o navodima da ih je finansirala Rusija: Zamijenili ste nas sa Roćenom﻿">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/C8B7B301-DF34-4A53-B3C6-8E2FAA9D9632_cx8_cy36_cw69_w100_r1.jpg" alt="DF o navodima da ih je finansirala Rusija: Zamijenili ste nas sa Roćenom﻿" />
</noscript>
<img data-src="https://gdb.voanews.com/C8B7B301-DF34-4A53-B3C6-8E2FAA9D9632_cx8_cy36_cw69_w33_r1.jpg" src="" alt="DF o navodima da ih je finansirala Rusija: Zamijenili ste nas sa Roćenom﻿" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/balkan-crna-gora-politika-demokratski-front-rusija-finansiranje-sjedinjene-drzave-sad/6747182.html">
<h4 class="media-block__title media-block__title--size-4" title="DF o navodima da ih je finansirala Rusija: Zamijenili ste nas sa Roćenom﻿">
DF o navodima da ih je finansirala Rusija: Zamijenili ste nas sa Roćenom﻿
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Pratite nas
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/GlasAmerikeVOA" title="Pratite nas na Facebooku" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/GlasAmerikeVOA" title="Pratite nas na Twitteru" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/c/GlasAmerikeVOA" title="Pratite naš YouTube kanal" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/GlasAmerikeVOA" title="Pratite nas na Instagramu" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" data-analytics-text="follow_on_subscribe" class="btn btn--rounded js-social-btn btn-email">
<span class="ico ico-email ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
TV PROGRAMI
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2172" title="Otvoreni Studio" >Otvoreni Studio</a>
</li>
<li class="subitem">
<a class="handler" href="/z/6054" title="Iz Amerike" >Iz Amerike</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
INFORMACIJE
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3924.html" title="O nama" >O nama</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3926.html" title="Kontakt" >Kontakt</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3925.html" title="Privatnost" >Privatnost</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Dostupnost" target="_blank" rel="noopener">Dostupnost</a>
</li>
<li class="subitem">
<a class="handler" href="https://editorials.voa.gov/z/6208" title="Stav vlade SAD" >Stav vlade SAD</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
AKTUELNO
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2086" title="Amerika" >Amerika</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2087" title="Globalne teme" >Globalne teme</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2079" title="Balkan" >Balkan</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2082" title="Intervju" >Intervju</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2083" title="Nauka i tehnologija" >Nauka i tehnologija</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2081" title="Medicina" >Medicina</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2078" title="Kultura" >Kultura</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2085" title="Sport" >Sport</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=242" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6803109",
"apiType": "1",
"isEmbedded": "0",
"culture": "sr-Latn-CS",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.glasamerike.net"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>