
<!DOCTYPE html>
<html lang="sr" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "53";
var appBaseUrl = "/";
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>Dan sećanja na žrtve holokausta obeležen u Srbiji</title>
<meta name="title" content="Dan sećanja na žrtve holokausta obeležen u Srbiji" />
<meta name="description" content="" />
<meta name="keywords" content="voa, voice of america, voanews, voanews,voianews, english news, voa special english, special english, voa官网, voanews.com, china, iran the voice of america, syria, голос америки, 美国之音" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="164018356324" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="http://www.glasamerike.net/a/srbija-holokaust/3695843.html" rel="canonical">
<meta name="apple-mobile-web-app-title" content="Glas Amerike" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//3695843.ltr" />
<meta content="Dan sećanja na žrtve holokausta obeležen u Srbiji" property="og:title" />
<meta content="U Beogradu je na prostoru nekadašnjeg koncentracionog logora Staro sajmište obeležen Međunarodni dan sećanja na žrtve holokausta, kome su osim predstavnika državnog vrha prisustvovali i članovi diplom" property="og:description" />
<meta content="article" property="og:type" />
<meta content="http://www.glasamerike.net/a/srbija-holokaust/3695843.html" property="og:url" />
<meta content="Glas Amerike" property="og:site_name" />
<meta content="https://www.facebook.com/otvorenistudio" property="article:publisher" />
<meta content="https://gdb.voanews.com/907D2196-65CA-4F1C-9CB6-862299777C4B_mw1024_mh1024_s.jpg" property="og:image" />
<meta content="115600055259053" property="fb:app_id" />
<meta content="Rade Ranković" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Otvorenistudio" name="twitter:site" />
<meta content="https://gdb.voanews.com/907D2196-65CA-4F1C-9CB6-862299777C4B_mw1024_mh1024_s.jpg" name="twitter:image" />
<meta content="Aktuelno, Balkan" property="news_keywords" />
<link href="/Content/responsive/VOA/sr-Latn-CS/VOA-sr-Latn-CS.css?&amp;av=7.14.0.0&amp;cb=53" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.14.0.0&amp;cb=53"></script>
<script src="/Scripts/responsive/loader.b?v=l0kpCI9inRwKjTmwC6mK9Oe-4-W8u2lDH0g1z-YFTeQ1&amp;av=7.14.0.0&amp;cb=53"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png">
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png">
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded page-article print-layout-article">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Serbian",language_service:"VOA Serbian",short_language_service:"SER",property_id:"480",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Dan sećanja na žrtve holokausta obeležen u Srbiji",page_type:"3695843",page_name:"Dan sećanja na žrtve holokausta obeležen u Srbiji",short_headline:"Dan sećanja na žrtve holokausta obeležen u Srbiji",long_headline:"Dan sećanja na žrtve holokausta obeležen u Srbiji",headline:"Dan sećanja na žrtve holokausta obeležen u Srbiji",content_type:"Article",pub_year:"2017",pub_month:"01",pub_day:"27",pub_hour:"20",pub_minute:"01",pub_weekday:"Friday",byline:"Ranković, Rade",categories:"aktuelno,aktuelno-balkan",slug:"srbija-holokaust",section:"Aktuelno",english_section:"aktuelno",search_results:"No",article_uid:"3695843"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="http://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoaserbian-bbgprod-bbgentityvoa-bbgunitvoaserbian/1/G.4--NS/1180021919?pageName=voa%3aser%3ar%3a3695843%3adan+se%c4%87anja+na+%c5%bertve+holokausta+obele%c5%been+u+srbiji&amp;c6=dan+se%c4%87anja+na+%c5%bertve+holokausta+obele%c5%been+u+srbiji&amp;v6=D=c6&amp;g=http%3a%2f%2fwww.glasamerike.net&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=dan+se%c4%87anja+na+%c5%bertve+holokausta+obele%c5%been+u+srbiji&amp;v7=D=c7&amp;c16=voa+serbian&amp;v16=D=c16&amp;c5=aktuelno&amp;v5=D=c5&amp;ch=serbian&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=3695843&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Linkovi</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Idi na glavni sadržaj</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Idi na glavnu navigaciju</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Idi na pretragu</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="header">
<div data-trigger="btn-open-search" class="sticked-navigation-popup popup-search">
<div class="container">
<div class="stick-search-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtStickyNavSearch" class="sr-only">Pretraga</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="pretraga..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Pretraga" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Pretraga</span>
</button>
</span></form>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-navigation-popup popup-sharing">
<div class="container">
<div class="sticky-sharing-container">
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
<div class="header-navigation-fragment">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/sr-Latn-CS/img/logo.png" alt="logo"/>
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/p/4541.html">
<i class="ico ico-languages"></i>
</a>
</li>
<li class="action action-search">
<a href="/s">
<i class="ico ico-search"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<i class="ico ico-menu"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
</ul>
<div class="actions">
<div class="action action-login"></div>
<ul class="action action-editions">
<li class="">
<a href="http://m.learningenglish.voanews.com/" title="Learning English">
<span class="name ">Learning English</span>
</a>
</li>
</ul>
<div class="action panel-search-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtHeaderSearch" class="sr-only">Pretraga</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="pretraga..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Pretraga" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Pretraga</span>
</button>
</span></form>
</div>
<div class="action socials">
<ul class="follow">
<li>
<a href="http://facebook.com/otvorenistudio" title="Pratite nas na Facebooku" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="http://twitter.com/otvorenistudio" title="Pratite nas na Twitteru" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/otvorenistudio" title="Pratite naš YouTube kanal" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
</ul>
</div>
<div class="action action-entity-sites">
<a href="/p/4541.html" class="" data-smoothscroll="disabled">
<i class="ico ico-languages"></i> <span class="name">Jezici</span>
<i class="arrow-open"><i></i></i>
</a>
</div>
</div>
</div>
</div>
<div class="container">
<div class="sticked-navigation-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-search">
<i class="ico ico-search"></i>
</a>
<span class="sep sep-sharing"></span>
<div class="sticky-sharing-teaser-container">
</div>
<a href="#" title="Toggle more sharing options" class="btn btn-rounded btn-open-sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</div>
</div>
<div class="navigation-header-outer-container">
<div id="navigation-header-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideo" title="Internet TV" tabindex="1">
<i class="ico ico-play-rounded"></i>
<span class="text">Internet TV</span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.glasamerike.net/">NASLOVNA</a> </li>
<li class=" collapsible item">
<span class="handler">
RUBRIKE
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2086.html">AMERIKA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2079.html">BALKAN</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2087.html">GLOBALNE TEME</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2080.html">EKONOMIJA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2083.html">NAUKA I TEHNOLOGIJA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2081.html">MEDICINA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2078.html">KULTURA</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2084.html">DRUŠTVO</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2085.html">SPORT</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2082.html">INTERVJU</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
TV PROGRAM
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2172.html">Otvoreni studio</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2170.html">Vikend studio</a>
</li>
</ul>
</div>
</li>
<li class=" last-menu-item item">
<a class="handler" href="/z/3518.html">FOTO</a> </li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, display link only-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<i class="ico ico-user"></i>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Još</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="http://m.learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-navigation" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-114">
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-114">VOA Serbian TV</a>
<h3 class="section-head">Poslednja emisija</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/a/3695975.html"
class="img-wrapper" title="Otvoreni Studio">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/e4e0b8ff-5c35-4e6d-bf0d-22af8ed91c30_tv_w66_r1.jpg" alt="Otvoreni Studio">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<a href="/a/3695975.html" >
<h4>
<span class="title">Otvoreni Studio</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper upcoming indent-time">
<h3 class="section-head">Uskoro na programu</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >20:00 - 20:30</span>
<h4>
<i class="ico ico-video"></i>
<span class="title">Vikend Studio</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper custom-links">
<h3 class="section-head">Još TV</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.glasamerike.net/programindex.html?t=2">Program Index</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="highlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Prethodna</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Sledeća</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Najnovije
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="highlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Prethodna</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Sledeća</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Live
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="header-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=3695843&amp;SiteId=435&amp;r=1718665564&amp;it=0&amp;pd=20170127200142" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="3695843" data-lt-siteId="435" />
<div class="category">
<a href="/z/2077.html">Aktuelno</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="page-title">
Dan sećanja na žrtve holokausta obeležen u Srbiji </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-01-27T21:01:42+00:00">
27 januar, 2017
</time>
</span>
</div><!-- /.published -->
<div class="authors">
<ul>
<li>
<div title="Rade Ranković">Rade Ranković</div>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-placeholder image">
<div class="thumb listThumb">
<img src="https://gdb.voanews.com/907D2196-65CA-4F1C-9CB6-862299777C4B_w250_r1_s.jpg" alt="Počasna garda Srbije odaje poštu žrtvama holokausta na mestu logora Sajmište (arhivski snimak)" />
</div>
<p class="caption">Počasna garda Srbije odaje poštu žrtvama holokausta na mestu logora Sajmište (arhivski snimak)</p>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-sharing"> <div class="sharing-label">Podelite</div>
<div class="content-sharing">
<ul>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="http://facebook.com/sharer.php?u=http%3a%2f%2fwww.glasamerike.net%2fa%2f3695843.html" title="Objavi na Facebooku" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Objavi na Facebooku</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fwww.glasamerike.net%2fa%2f3695843.html&amp;text=Dan+se%c4%87anja+na+%c5%bertve+holokausta+obele%c5%been+u+Srbiji" title="Objavi na Twitteru" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Objavi na Twitteru</span>
</i>
</a>
</li>
<li class=""
>
<a href="mailto:?body=http%3a%2f%2fwww.glasamerike.net%2fa%2f3695843.html&amp;subject=Dan sećanja na žrtve holokausta obeležen u Srbiji" title="Pošaljite e-mailom" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Pošaljite e-mailom</span>
</i>
</a>
</li>
</ul>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Print
</button>
</p>
<p class="link-comments">
<a href="#comments">
<i class="ico ico-comment"></i>Komentari
</a>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wysiwyg">
<p><strong>U Beogradu je na prostoru nekadašnjeg koncentracionog logora Staro sajmište obeležen Međunarodni dan sećanja na žrtve holokausta, kome su osim predstavnika državnog vrha prisustvovali i članovi diplomatskog kora i boračkih udruženja. </strong></p>
<p>Državna ceremonija obeležavanja Međunarodnog dana sećanja na žrtve holokausta održana je u kompleksu nekadašnjeg koncentracionog logora na Starom sajmištu u Beogradu, i tom prilikom predsednik Srbije Tomislav Nikolić položio venac na spomenik žrtvama holokausta.</p>
<p>Mesto na kome se danas nalazimo, na kome je bio logor za Srbe, Jevreje i Rome, trebalo bi da bude večito obeležje herojskih žrtava monstruozne ideologije, istakao je Nikolić i dodao:</p>
<p><em>&quot;Zbog toga moramo iskreno da se posvetimo očuvanu mira, razuma, da se ni ratovi, ni bezumna stradanja nevinih ljudi, holokaust, porajmos, zatiranje više nikada ne ponove. Istorija postoji da bi bila učiteljica, da čovečanstvo ne bi ponavljalo svoje ideološke greške i zverske zločine, kao njihovu posledicu.&quot;</em></p>
<p>Nikolić je rekao i da će se zalagati za uspostavljanje ustanove Spomen žrtve koja bi obuhvatila postojeći Muzej žrtava genocida.</p>
<p>Inače, logor Staro sajmište je bio aktivan od oktobra 1941. do jula 1944. godine, u početku je bio samo za srpske Jevreje, da bi se kasnije proširio i na druge političke osuđenike, komuniste, partizane i četnike. Procenjuje se da je više 32.000 zatočenika prošlo kroz logor Staro sajmište i da je više od deset hiljada umrlo u samom logoru.</p>
<p><strong>Predstavljen projekat &quot;Mesta stradanja - Prva faza holokausta u Srbiji i Hrvatskoj&quot;</strong></p>
<p>Projekat &quot;Mesta stradanja - Prva faza Holokausta u Srbiji i Hrvatskoj&quot;. Cilj projekta je mapiranje lokacija gde su vršene masovne egzekucije Jevreja i Roma tokom 1941. godine predstavljen je danas u Beogradu.</p>
<p>Projekat su zajedno izradili Savez jevrejskih opština Srbija, Centar za istraživanje i edukacije o Holokaustu i Filozofski fakulteta u Rijeci.</p>
<p>Predstavnik Centra za istraživanja i edukaciju o Holokaustu Milovan Pisari rekao je u Medija centru da je tokom istraživanja identifikovano 12 lokacija u Srbiji, kao i tri u Hrvatskoj - Jadovno, Gospić i Pag, prenosi Beta.</p>
<p>Svaka mapirana lokacija dobiće dvojezičnu veb stranicu na kojoj će biti okačena sva dokumenta, svedočenja, slike, na svakoj lokaciji će biti posvećen istorijski tekst, ali i predstavljene reakcije ljudi koji nemaju stav prema lokacijama stradanja ili odbijaju da ga imaju, rekao je on.</p>
<p>&quot;Projekat pruža mogućnost da mesta koja su često zaboravljena budu predstavljena na digitalnoj platformi i na taj način postanu dostupna svima u regionu i inostranstvu&quot;, rekao je Pisari. Tokom istraživanja u Srbiji otkrivene su lokacije koje su do tada bile nepoznate, među kojima su Rakovicu i Bubanj Potok, dodao je.</p>
<p>Najavio je da će u Beogradu 23. februara biti održan seminar o Holokaustu, genocidu nad Romima i kulturi sećanja, dok će u aprilu i maju rezultati projekta biti prezentovani tokom dva okrugla sto u - Beogradu i Rijeci.</p>
<p>Predstavnik Saveza jevrejskih opština Aleksandar Gaon rekao je da je u vreme Drugog svetskog rata živelo nešto manje od 34.000 Jevreja, a da je u ratu stradalo između 84 i 88 odsto i da je ostao veoma mali broj onih koji o tom vremenu mogu neposredno svedočiti.</p>
<p>&quot;Svaki januar Jevrejska zajednica podseti se na ono što je bilo pre 75 godina. Svake godine se uvek iznova vraćamo tako teškoj istoriji&quot;, rekao je on i istakao da je taj savez kroz brojne projekte istraživao kako su živeli ljudi pre rata, kako je izgledao život preživelih, kao i kako su uopšte uspeli da prežive.</p>
<p>Mapirana mesta stradanja u Srbiji su: Jabuka, Jajinci, Ledine, Rakovica, Bubanj Potok, Deliblato, Novi Sad, Niš, Leskovac, Kragujevac, Kraljevo, Šabac.</p>
<p>Projekat &quot;Mesta stradanja - Prva faza Holokausta u Srbiji i Hrvatskoj&quot; podržali su Međunarodna alijansa za sećanje na Holokaust i Ministarstvo kulture i informisanja.</p>
<p> </p>
</div>
<ul class="author-highlight">
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
<div class="comments-container">
<div class="container">
<div class="row">
<div id="comments" data-url-format="/comments/a3695843p{0}.html" class="col-xs-12">
<div class="comments">
<div class="comments-submit-form">
<div id="comments-place" class="comments-submit-form"
data-thx-reply="Hvala Vam što ste iskazali svoje mišljenje. Vaš komentar će se pojaviti na vebsajtu pošto bude pregledan u redakciji." data-thx-report="Comment has been reported."
data-err-response="Problem occured when saving your comment">
<p class="buttons load-more">
<a class="btn" href="/comments/a3695843p0.html" id="load-comments">Prikaži komentare</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
Komentari se učitavaju...
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-navigation disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="footer" class="footer">
<div class="container">
<div class="footer-navigation collapsed" id="footer-navigation">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Pratite nas
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="http://facebook.com/otvorenistudio" title="Pratite nas na Facebooku" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="http://twitter.com/otvorenistudio" title="Pratite nas na Twitteru" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/otvorenistudio" title="Pratite naš YouTube kanal" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="/rss.html" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/rss.html?tab=Podcast" title="Podcast" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email" target="_blank">
<i class="ico ico-email"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
TV PROGRAMI
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2172.html">Otvoreni Studio</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2170.html">Vikend studio</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
INFORMACIJE
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3924.html">O nama</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3926.html">Kontakt</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3925.html">Privatnost</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
AKTUELNO
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2086.html">Amerika</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2087.html">Globalne teme</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2079.html">Balkan</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2082.html">Intervju</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2083.html">Nauka i tehnologija</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2081.html">Medicina</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2078.html">Kultura</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2085.html">Sport</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<p class="copyright"></p>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-fontface";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
</body>
</html>